Final Fantasy 7, la Solution

Cette solution est optimiser pour être visionner en 1024x768 minimum
Il est possible de surfer sur celui-ci en 800x600 mais certaines pages seront déformé.


Entete

email.gif (45030 bytes)


Entete

email.gif (45030 bytes)

58765768765


La Page principale de La Solution de Final Fantasy 7

Version 1.02


La solution de Final Fantasy 7

This page uses frames, but your browser doesn't support them.


A l'assaut du réacteur Mako Numero 1

1. A l'assaut du réacteur Mako Numéro 1

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Potion x6
Queue de Phénix 		Fusil d'attaque Restaurer
Tu viens d'être engager par le groupe terroriste AVALANCHE pour leur aider à détruire un réacteur qui alimente la ville. Quand tu sort du train, les gardes qui sont à terre ont chacun une Potion. Durant le trajet, il y a seulement 3 portes qui vous bloquent le chemin, il faut parler à Jessie ou à Biggs pour qu'il décrypte le code d'ouverture des portes. Quand la deuxième porte est ouverte, aller vers le bas à droite, il y a un coffre avec un [image] Queue de Phénix. mako1.jpg (39420 bytes)
mako2.jpg (42752 bytes) Suivez Jessie dans le réacteur. À un moment donné, vous allez vous séparer. Descend 3 échelles et il aura un POINT D'ENREGISTREMENT (01,01). Dès que tu vas vers la droite, tu trouve un [image] Restaurer et l'emplacement pour déposer la bombe. À ce moment, tu vas te battre contre le Guard Scorpion. Après la bataille, tu reçois le [image] Fusil d'attaque. Vous devez revenir sur vos pas le plus vite possible parce que vous avez un décompte de 10 minutes qui est apparu. À l'écran que tu vois Jessie, parle-lui parce qu'elle c'est coincer la jambe et elle est la seul qui permet d'ouvrir la porte de sortit. Continuer votre chemin vers la sortit dur réacteur. Quand tu seras sortit du réacteur, tu verra une belle explosion.
Le moment que la porte aura sauter, tu doit monter les escaliers et tu vas rencontrer la Girl Flower (Aeris) qui te rejoindra dans le groupe plus tard. Quand tu vas lui parler et si tu réponds la bonne réplique, tu pourra acheter une fleur pour 1 Gil. Ensuite, allez vers la gauche pour suivre Aeris. Dans l'écran suivant, tu doit continuer ton chemin vers le bas et, au milieu de l'écran, il y a un coffre qui contient une [image] Potion. Continue ta route et tu seras poursuivi par des soldats. Tu peux te battre contre eux ou bien courir. Quand tu seras entouré de garde, tu va sauter sur le train qui passera en dessous du pont. mako3.jpg (38884 bytes)
mako4.jpg (31587 bytes) Dans le train, va parler à Jessie, elle te montrera la carte de Midgar et le trajet du train. Parler a tout le monde et quand tu sortiras du train, va à gauche en suivant vos compagnons. Dans le prochain écran, monte vers le haut, il y a un POINT D'ENREGISTREMENT (01,02) et un homme. Quand tu lui parles, il te montre le grand pilier qui retient le toit de ce secteur. Barret t'appelle et va le rejoindre.


A l'assaut du réacteur du Secteur 5

3. A l'assaut du réacteur dans le Secteur 5

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Potion
Queue de Phénix
Ether (x2)
Super Potion
Tu dois retourner au train pour aller au Secteur 5 et tu repasse devant un POINT D'ENREGISTREMENT (01,03). Après avoir parler a Tifa dans le train, l'alarme se déclenche. Il y a un compteur d'environ 15 secondes qui apparaît et il faut quitter ce wagon le plus vite possible. Chaque fois que vous changer de wagon, le compteur recommence.

notes.gif (337 octets) Comme tu n'as pas beaucoup de temps, il est préférable de ne parler à personne pendant que tu cours dans le train mais certains passagers te donnes des objets. Dans le deuxième wagon, l'homme en noir et qui se tient debout, il te donne un [image] Queue de Phénix. Dans le troisième wagon, c'est l'homme qui court vers vous et te donne un [image] Super Potion
Dans le wagon des officiers, parler à Tifa pourquoi elle veut vous suivre dans l'aventure. Quand tu auras sauter du train, vous pouvez descendre plusieurs écrans vers le bas et attaquer plusieurs officiers ou bien monter vers le haut. Tu te retrouves à côté d'un détecteur de la Shinra, tu dois descendre dans le trou. Dans cet écran, tu ramasse un [image] Ether.
Continuer votre route jusqu'au moment que tu trouveras un POINT D'ENREGISTREMENT (01,04). Si tu montes la petite échelle, tu te retrouves dans un écran qui ressemble beaucoup dans la première mission. Tu glisses sur la rampe jusqu'en bas et les écrans sont identiques à la première mission même le POINT D'ENREGISTREMENT est à la même place.
Tu place la bombe et tu revient sur tes pas. Comme tu ne peux pas remonter à l'endroit que tu as glisser, tu utilise l'escalier et ensuite tu montes avec l'ascenseur.
Après avoir sortit de l'ascenseur, devant vous, il y a un coffre qui contient un [image] Ether et, sur la gauche, il y a un tableau de contrôle. Toi et tes compagnons doit appuyez en même temps sur les trois boutons. Ceci permet d'ouvrir la porte à votre droite, il y a POINT D'ENREGISTREMENT (01,05) de l'autre coté de la porte coulissante. Tu verras le Président de la Shinra et il se moquera de vous. Tu vas attaquer l'Air Blaster. Après la bataille, tu vas tomber dans le vide.


La jeune fille qui se nomme Aeris

4. La jeune fille qui se nomme Aeris

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Par chance, tu es tombé dans un champ de fleurs qui a amorti ta chute. Vous découvrez que la jeune fille, qui vous a parlée à la fin de la première mission, se nomme Aeris. Elle parle d'un Materia qu'elle a reçu et qui selon elle, ne sert a rien. Pendant que vous discuté, Reno s'approche tranquillement de vous. Quand Aeris l'aperçoit, elle t'engage pour être son garde du corps. Reno vous poursuit dans l'église.
Pendant que vous êtes poursuivit dans la montée dans l'église, Aeris perd pied et tombe en bas juste à coté des gardes. Ici, il y a 2 choix;

1) Quand Aeris vous demande de l'aide, choisissez d'attaquer les 3 gardes.
2) D'attendre une seconde et de montez un étage, il aura 4 tonneaux. Il faut faire tomber les tonneaux sur chacun des gardes. Le premier tonneaux est celui le plus à gauche, le suivant est celui du milieu le plus loin et le troisième est celui le plus a droite. Si tu fais basculer le mauvais tonneau, Aeris devra se battre. Je conseille la première solution parce qu'elle permet d'acquérir des points d'expérience.
En haut, vous remarquer le trou par où Cloud est tombé. Vous sortez par ce trou et vous promenez sur les toits des maisons. Il aura un POINT D'ENREGISTREMENT (01,06). Marchez à gauche et ensuite vers le haut et vous arrivez au village du Secteur 5.


Secteur 6

6. Secteur 6

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Tu as juste à passer ce petit secteur qui n'est pas très long mais très dangereux. Fait très attention à l'Hell House qui est assez dangereux! Quand tu auras fini avec ce secteur, tu te retrouveras dans un terrain de jeux pour enfants. Pendant que vu parlez à Aeris, tu vois Tifa qui s'éloigne dans un chariot au marché.


L'assaut du pilier

8. L'assaut du pilier

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Écran Sonore
Ether
Super Potion (x3)
Potion (x4) 		Voler
Remarques
- Contre le Eligor, je te conseille d'essayer de le voler pour recevoir un [image] Bâton de Frappe qui est une arme pour Aeris.
Tu tombes dans les égouts et tu vas te battre contre APS. Tu dois sortir des égouts et tu te retrouveras dans le cimetière de train mais n'oublie pas de ramasser la Materia [image] Voler qui jonche à terre, il est très utile. Juste au départ du cimetière, il y a un POINT D'ENREGISTREMENT (01,10).

notes.gif (337 octets) A ce moment, quand tu rencontreras le Eligor, tu peux lui voler le [image] Bâton de Frappe en utilisant le [image] Voler. C'est la meilleur arme pour le moment que peux posséder Aeris. Tu te bas une seul fois contre Eligor alors manque pas ta chance!

Regardez bien dans les barris qui jonche un peu partout, ils contiennent des objets. Quand tu seras dans le deuxième écran du cimetière, il y a deux trains que tu peux déplacer. Tu dois utiliser le premier train qui fait déplacer le wagon et ensuite utiliser le deuxième train. En utilisant le wagon qui se trouve entre les deux trains, tu peux monter sur le toit et sortir de ce cimetière.
Traverse la gare jusqu'au pilier, il y a un POINT D'ENREGISTREMENT (01,11). En ce moment, ils y a beaucoup de bagarres, des tirs se font entendre partout. Aeris te laisse pour soigner les blessures de Wedge et aller mettre en sécurité la petite fille de Barret. Pendant que tu montes le pilier, tu rencontres tes compagnons qui sont mal en point. Monte le pilier jusqu'en haut où tu vas te battre contre Reno.
Après la bataille, tu réussis à sortir de l'effondrement de justesse. Tu voit une animation sur la mort de tout les habitant du Secteur 7.


La tour de la Shinra

10. La tour de la Shinra

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Elixir
Ether x2
Queue de Phénix
Potion (x4) 		Hardedge Quatre Orifice
Bijou de Charbon 		Pendentif Étoilé
Talisman 		Talent d'Ennemis
Tout
 Élément Base
 Poison 		Clé 60, 62,65,66,68
Remarques
- Les deux coffres dans le magasin peuvent être ouvert seulement au moment d'être sur le Disc 2, voir Section Le Retour à Midgar
 - Il y a le [image] Cri HP dans un des casier à l'étage 64. L'arme la puissante du jeux pour Cath Sith qui se joindra au groupe plus tard. Voir Section Le Retour à Midgar pour prendre cette arme.
 - Contre le Moth Slasher, je te conseille d'essayer de le voler pour recevoir un [image] Bijou de Charbon.
- Contre le Soldier 3RD,je te conseille d'essayer de le voler pour recevoir un [image] Hardedge qui est une arme pour Cloud.
 - N'oublier pas de lire la pancarte sur le mur dans la maison du petit garçon, voir Section Spécial Les 6 Pancartes de Turtle Paradise
notes.gif (337 octets) Tu as deux choix, entrez par la porte principale qui donne tout de suite l'alerte rouge dans le batîment ou bien aller à gauche qui mène à un escalier. Je conseille quand même la première solution qui permet d'augmenter les ponts d'expériences. Si tu utilises les escaliers, il faut monter les 59 étages et la seule récompense est un [image] Ether qui se trouve environ au 30iem étage. Avant de commencer, fait un petit tour sur le POINT D'ENREGISTREMENT (01,13) .

Au deuxième étage, il y a un petit magasin d'item. Tu peux acheter des choses. Pour les coffres qui se trouvent en arrière, il est impossible de les ouvrir pour le moment, voir Section Le Retour à Midgar. Il y aussi l'écran de télévision qui permet de voir des voitures que la Shinra vend.

Tu peux maintenant utiliser l'ascenseur qui te permet de monter jusqu'au 59iem étages. Sauf pendant celle-ci, tu sera obliger à attaquer à certains étages dans l'ascenseur. Rendu à l'étage 59, devant une porte, il y a 3 Gardiens. Tu dois les combattre pour recevoir la carte l'accès (Clé 60) pour aller au 60iem étages.
A l'étage 60, il faut être discret. Vous devez entrer dans le petit local qui est à gauche et en sortir par l'autre porte. Tu dois de cacher de pilier en pilier au moment que les garde ne bouge pas. Il faudra exécuter ce mouvement pour chaque compagnon de ton groupe. Il te reste à monter à l'étage supérieur.
A l'étage 61, ceci ressemble étrangement à une cafétéria. Vous devez parler à une personne pour qui te donne l'accès à l'étage suivant (Clé 62). Il te posera une question mais il ne faut pas parler d'Aeris. Il faut répondre l'autre réponse ".....". Il pensera que tu es le réparateur qui a été demandé pour réparer les portes.
A l'étage 62, c'est l'étage du maire de Midgar. Le maire déteste la Shinra alors il vous donne un petit défi. Il faut trouver son mot de passe pour recevoir la carte d'accès qui permet de monter au 63, 64 et 65iem étage (Clé 65) et si tu réussis à le trouver du premier coup, il te donne la Materia [image] Élément Base. Le garde devant la porte vous donne des indices sur le mot de passe mais à chaque fois, le prix de cette information double.

A l'étage 63, ce niveau comporte seulement des bonus. Entre dans le premier bureau et utilise l'ordinateur. Tu peux maintenant ouvrir seulement trois portes et il faut ouvrir les bonnes portes pour ramasser les trois coupons. Les cadeaux que tu peux gagner sont : Pendentif Étoilé, [image] Quatre Orifice et [image] Tout. Pour avoir les trois coupons, il faut :

1 - Aller tout en haud au Nord et ouvrir la porte qui va vers l'ouest.

2 - Passer la première porte vers le sud et ouvrez la suivante vers le sud.

3 - Entrer dans la pièce où se trouve le Coupon A puis prenez la conduite d'air vers la salle du coupon B.

4 - Sortez de cette salle et ouvrez la porte vers l'Ouest pour entrez dans la salle du coupon C.

5 - Revenez à l'ordinateur par le conduit. N'oubliez-pas que si vous vous trompez vous pouvez aller à l'ordinateur pour tout remettre à zéro.
A l'étage 64, ce niveau comporte un POINT D'ENREGISTREMENT (01,14). Il faut aller vérifier dans les casiers qui comporte quelques objets : Ether et Phoenix Down. Il y aussi le [image] Cri HP qui est l'arme la puissante du jeux pour un de tes compagnons que tu rencontrera plus tard. Dommage que tu ne peux pas le prendre pour utilisation future, voir Section Le Retour à Midgar.
A l'étage 65, ce niveau contient la maquette de la ville et il manque des morceaux. Tu dois ouvrir un coffre qui n'est pas fermé à clé, il contient un morceau de la maquette. tu la place sur la maquette et ceci te permet d'ouvrir un autre coffre qui contient un autre morceau de la maquette. Ainsi de suite, au dernier coffre, il aura la carte d'accès pour l'étage 66 (Clé 66).
A L'étage 66, ce niveau comporte la grande salle de réunion de la Shinra. Tu dois entrer dans les toilettes qui se trouve en haut à gauche et entrer dans le système de ventilation qui va te mener au-dessus de la salle de réunion. Après la réunion, il faut suivre Hojo.
A l'étage 67, continue à suivre Hojo qui va jusqu'à un animal enfermer. Cloud a encore des visions qui le traumatisent. Quand Hojo disparaîtra, continue ton chemin et il aura un POINT D'ENREGISTREMENT (01,15) et une Materia [image] Poison dans un coffre juste à côté. Il reste à reprendre l'ascenseur.

notes.gif (337 octets) Si tu te bat contre un ou deux Moth Slasher, je te conseille d'essayer de les voler. Tu pourrais recevoir des [image] Bijou de Charbon. Ou bien si tu te bat contre un Soldier 3RD et tu essaie de le voler, tu recevra le [image] Hardedge qui est une des meilleur arme pour Cloud en ce moment du jeux.
A L'étage 68, en sortant de l'ascenseur, tu aperçois Aeris qui est enfermer dans une sorte de prison. Hojo fait monter le spécimen qui ressemble à un chien. Barret réussi à ouvrir la porte et Red 13 saute au cou d'Hojo. Après avoir choisi vos combattants, tu te bats contre Ho512, une plante un peu bizarre. Après la bataille, tu reçois le [image] Talisman.
Parle a l'employé qui se trouve sur la passerelle et il va te donner la carte d'accès qui permet d'aller à l'étage 68 (Clé 68). Ensuite, tu dois de retrouver à l'étage 66 et prendre l'ascenseur mais par malheur, tu te fais prendre.


La sortit de Midgar

11. La sortit de Midgar.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Tu te retrouves en prison avec tes compagnons. Il faut que tu te renseignes sur l'état de tes compagnons. Ensuite, tu vas faire une petite sieste et, à ton réveil, la porte de la cellule sera ouverte. Tu vois un garde qui est à terre sans vie. Tu vas chercher Tifa pour lui montrer et ensuite, avec la clé du garde, tu libère Barret et Aeris. Tu recherche sur l'étage pour savoir ce qui c'est passé et en effet, c'est Jénova qui c'est échapper. Tu doit suivre la traîner de sang qui jonche le sol. N'oublie pas de faire une petite tour sur le POINT D'ENREGISTREMENT (02,01) en arrière du bureau a l'étage 69.
Rendu devant le bureau du président de la Shinra, tu le trouves sans vie avec une épée dans le dos. Un serviteur de la Shinra qui a réussi à s'échapper t'explique que c'est Sephiroth qui a tué tout le monde. Par la fenêtre, tu aperçois un hélicoptère.
Tu sors par la porte du haut et, pour la première fois, tu vois le fils du Président, Rufus. Tu choisis de battre contre lui seul. Tous les autres compagnons redescendent. Tifa quitte le petit groupe à l'étage plus bas pour attendre que Cloud redescendre. Tout les autres continue et utilise l'ascenseur mais par malheur, il devront se battre contre Hundred Gunner et Heli Gunner. Quand la bataille sera terminer, ça sera le tour de Cloud de se battre seul contre Rufus.
Quand tout le monde sera rendu en bas. il est impossible de sortir par la porte. Cloud se prend une moto et les autres, une camionnette. Tu traverses une vitre et tu te retrouves sur une autoroute. Tu te fais poursuivre par des motocyclismes. Tu doit protéger tous tes compagnons en tuant les assaillants avec ton épée.
A la fin de l'autoroute, tu va te battre contre le Motor Ball. Après la défaite de l'ennemis, tu vas maintenant sortir de Midgar. A l'extérieur, tu peux sauver n'importe où (02,02). Au moment de partir, il faudra diviser le groupe en deux.


La mine Mythril

15. La mine Mythril.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir
Ether
Super Potion
Source Spirituelle
Tente 		Gant Majestueux Longue Portée
Remarques
- Contre la Madouge, je te conseille d'essayer de le voler pour recevoir un [image] Gant Majestueux.
Tout juste au moment d'entrer dans la mine, tu trouves un grand serpent accrocher dans un arbre. Celui qui a fait ça doit être probablement Sephiroth. Tu peux maintenant enregistrer ta partie (02,03) si ce n'est pas déjà fait!
Pendant le trajet dans la mine, tu rencontres les Turks. Cette rencontre te permet de connaître leur mission, de trouver Sephiroth et de le tuer. Si tu as Aeris dans ton groupe, le dialogue change quelque peu mas sans modifier le jeu.

notes.gif (337 octets) Si tu rencontre un Madouge, essaie de le voler et tu recevra le [image] Gant Majestueux pout Tifa. C'est la meilleur arme pour le moment!
notes.gif (337 octets) Cette mine contient beaucoup d'objets qui peuvent être très utile surtout la Materia [image] Longue Portée qui est fait un quelque peu cacher. Il faut monter une liane et elle se trouve à gauche.


Le navire de la Shinra

19. Le navire de la Shinra.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ether Tailleur de Vent Ifrit
Tout
Remarques
- Contre les Marine, je te conseille d'essayer de le voler pour recevoir un [image] Bêta Shinra.
Sur le bateau, recherche tous tes compagnons qui sont déguisés et tous les objets disponibles et sur le pont, il y a un POINT D'ENREGISTREMENT (02,07). Pour trouver Barre, il faut parler 2 fois à Aeris. Ensuite, il se trouve en avant du bateau qui espionne Rufus. Une alarme se fait entendre pour annoncer qu'il y a un intrus à bord mais pourtant, ce n'est votre équipe qui est la cause.
Tu descends dans la cale et tu te retrouves devant Sephiroth. Il s'en va en te laissant te battre contre Jenava Birth.


Le Mont Corel

21. Le Mont Corel.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Turbo Ether
 Queue de Phénix x10
 Source de Pouvoir
 Source Spirituelle
 Tente 		Bâton de Magicien
 Mitrailleuse W 		Pendentif Étoilé Transformation
C'est une montagne qui contient des ennemis un peu étranges. Sur la montée de la montagne, un homme a aperçu un homme avec une cape noire, ça doit-être de Sephiroth qu'il a vu.
Au sommet de la montagne, tu trouves un autre Réacteur deMako qui est en fonction. Quand tu seras sorti de la région du réacteur, tu te retrouves sur une vieille voie ferrée qui tombe en miette à certain endroit. Si tu tombes dans un trou en tenant la gauche ou à droite et en appuyant plusieurs fois le plus vite possible sur le bouton OK. Tu pourras ramasser 2 objets. Et tu as trois chances pour réussir. Au tout début, il y a un POINT D'ENREGISTREMENT (02,09).
À un moment donné, il y a un croisement qui va vers le haut et un autre vers le bas, choisi le chemin vers le haut. Quand tu changeras d'écran, tu aperçois tes amis en bas qui sont bloquer par le pont levis qui n'est pas abaissé. Il faut que tu te rendes dans la cabine et abaisser la passerelle.
Si tu montes sur le mur en face de la cabine, tu trouves des petits poussins très mignons et des [image] Queues de Phénix x10. Si tu décides à prendre les objets, tu vas te battre contre la mère de ces petits et tes partenaires vont être déçu par ton geste. Il y aussi une grotte qui se trouve près de l'eau en bas de l'écran.
Il te reste à traverser ce pont et tu arrive à North Corel.


La Prison Corel.

24. La Prison Corel.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Bracelet d'argent Ramuh
Te te retrouve avec tes amis dans la prison Corel qui est entourée de sable mouvant! Tu retrouves encore des morts avec Barret juste à côté. Il te crie de le laisser tranquille. Tout près de toi, il y a un POINT D'ENREGISTREMENT (02,11). La région est remplit de bandit, fait très attention quand il te vole, tu pourrais perdre un objet très précieux et très utile.
Il faut que tu entre dans une maison le plus bas à droite et Barret va arriver. Il avoue toute l'histoire que ce n'est pas lui qui a tué ces personnes et la raison pour l'a quelle il a une arme greffé au bras. Barret et Dyne étaient des amis très proches jusqu'au jour où toute la ville fut brûlée par la Shinra à cause d'un problème dans le réacteur Mako.
Tu dois retrouver Dyne, qui se trouve quelque part dans le désert, pour avoir des explications sur ces agissements. En fait, Barret devra se battre seul alors équipez le avec les Materia approprier. Dyne avoue qu'il veut tout détruire même lui-même et Barret. Barret va se battre contre Dyne. À la fin de la bataille, Dyne n'est pas mort mais il donnera un objet à Barret, [image] Bracelet d'argent avant de se suicider en se jetant dans le précipice.
Pour sortir de la prison, il y a seulement un seul moyen et c'est de gagner une course de Chocobo. Pour le faire, il faut aller voir M. Coates qui te trouvera un Manager qui celle-ci te trouvera un Chocobo pour faire la course.
Ester va te t'inscrire à la prochaine course et te trouver un bon Chocobo. Écoute bien ces conseils pour bien comprendre le bon fonctionnement de la conduite d'un Chocobo. Dans un coin, il y a [image] Ramuh et voila une nouvelle Invocation.
Voila, c'est le début de la course. Si tu gagnes, Dio, le propriétaire du parc, va te relâcher et te donner un petit cadeau, un buggy pour traverser rivière et déssert.


La Cave des Morts GI.

27. La Cave des Morts GI.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ether
 Potion X
 Ether Turbo 		Mphone Noir
Bâton Magicien 		Anneau Fée Effet Supplémentaire
 Gravité
Parle à tous tes camarades et au moment que tu parleras à Red XIII, Bugenhagen va arriver et te demander, avec un autre compagnon, de le suivre. Il ouvre une porte qui te mène dans un endroit où il y des fantômes des Guerriers de la tribu GI.
Pendant le trajet, Bugenhagen va parler pour donner des informations sur cet endroit un peu sombre. Il y a un endroit où il y de la gelé par terre et si tu cour dessus, tu vas te fracasser le nez devant des piques qui t'enlève beaucoup d'énergie. À la fin des couloirs, tu devras te battre contre Gi Nattak et Soul Fires, voir Section Spécial Truc et Aide pour combattre facile cette ennemis. À la fin de la bataille tu recevras le [image] Bâton Magicien.
Bugenhagen explique à Red XIII que son père n'était pas un lâche parce qu'il a combattu tout seul la tribu du GI. Au moment que tu vas repartir de Cosmo Canyon pour continuer ta route, Red XIII va revenir dans ton groupe.


La Maison de la Shinra

29. La Maison de la Shinra.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Source de Magie Mphone Argent
 Lanceur Adversaire
Vipère Jumelle 		Coup Mortel
 Odin 		Mémoire Cosmos
(Red XIII Limite 4)
Clé de la Cave
La maison contient des ennemis difficiles à défaire si tu n'es pas bien préparé. Au moment que tu entres dans la maison, va à gauche et lit le carnet qui se trouve par terre. En faisant la petite énigme, tu pourras être bien récompensé. Cette énigme n'est pas nécessaire mais le résultat sera très utile. Il te donne des indices pour trouver les numéros du coffre qui contient des cadeaux très intéressants.
Le premier numéro : "Le couvercle de la boîte avec le plus d'oxygène.". Elle se trouve au deuxième étage à gauche et tu as juste à lire le couvercle du coffre qui se trouve devant toi. Il est inscrit: Droite 36.
Le deuxième numéro : "Ivoire et Ebène." Elle se trouve au rez-chaussée caché entre le piano et le mur. Il est inscrit : Gauche 10.
Le troisième numéro : "Le sol Craque près de la chaise au deuxième étage ensuite 5 pas à gauche....". Elle se trouve dans le couloir au deuxième étage à droite et il est inscrit par terre sur le couloir de gauche. Cette combinaison est Droite 59.
Le quatrième est cacher dans le livre lui-même avec de l'encre invisible! Tu as juste à descendre plus bas quand il donne les indices pour qu'il te donne la quatrième combinaison. Il est inscrit Droite 97.
Tu peux maintenant ouvrir le coffre au deuxième étage avec cette combinaison : Droite 36, Gauche 10, Droite 59, Droite 97. Au moment que tu ouvres le coffre, la Materia [image] Odin va sortir mais tu devras te battre contre le Lost Number. Quand tu auras gagné, tu recevras le [image] Cosmo Memory qui est la quatrième limite de Red XIII. Ensuite prend la [image] Clef qui est dans le coffre et elle te permet d'ouvrir la porte dans la cave.
Avec la [image] Clef que tu as récupérée, tu peux maintenant trouver un nouvel équipier dans ta quête et il se nomme Vincent. Il est un homme vampire. Pour qu'il se joint au groupe, ouvre le cercueil du milieu et parle-lui 3 fois. Ensuite, il te demandera de laisser tranquille et au moment que tu vas sortir de la cave, il se joindra à ton équipe.
Dans les grandes bibliothèques qui se trouvent dans la cave, il y a Sephiroth qui s'y trouve. Il discute un peu en te disant qui s'en va sur le Mont Nibel pour La Réunion et te lance la [image] Coup Mortel et il s'échappe.


Le Mont Nibel.

30. Le Mont Nibel.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir CR d'Embuscade
Barette Plus
Sabre Rune
Arme de Pouvoir 		Tout
Ellement Base
 Contre Attaque
Il n'y rien en particulier à faire sur le Mont Nibel mais à part de ramasser tout les objets très utiles. Trouvez le chemin pour te rendre au Rocket village mais pour y faire, il te faudra te battre contre le Materia keeper.


Le Temple des Ancients.

34. Le Temple des Anciens.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Source Spirituelle
 Ether Turbo
 Magalixir 		Trident
Coup d'ongle
Garde Princesse
Gant de Travaille
Fusil d'argent
Conque
 Punch Foudroyant 		Ribbon Super Chance
Trans
 Bahamut
Le temple des Anciens se trouve au Sud-Est du Gold Saucer et le seul moyen de parvenir a y aller est en utilisant l'avion et contournant tout les continents en passant par le nord. Tu entre dans le temple des Anciens et tu trouve un membre des Turk blessé. En lui demandant ce qui s'est passé, tu apprend que Sephiroth est dans le temple et c'est lui qui a blessé le Turk. Il te donne la Clé de pierre pour entrer dans le temple.
Tu te retrouve dans un endroit très bizarre qui donne l'impression que c'est tout déformé. Tu rencontre un premier être de cet endroit que seulement Aeris comprend parce qu'il a perdu l'usage de la parole. Aeris essait de comprendre ces paroles et elle apprend qu'il y a un intrus dans le temple.
A un moment donné, il aura des grosse pierres qui roulent à la suite de l'autre. Mais ces pierres ne sont pas tout à fait rond et tu t'y cacher. A la fin, Aeris voit un Lac d'énergie. Ce lac d'énergie te montrera une vision au moment que Sephiroth blessa le membre du Turk à l'entrée du temple.
Au moment que tu soit arriver à l'horloge du temps, il faut choisir dans quelle destination aller. Pour continuer ton chemin, il faut aller au VI qui en fait le chiffre 6 d'une horloge standart. Mais je recommande de visiter toute les entrer pour ramasser les objets qui sont emmagasiner. Il y un autre passage mais pour celui-ci, il faut tomber dans le vide. Pour y arriver, c'est le moment que l'aiguille des secondes passe en dessous de tes pieds. Pendant la chute tu ne perdra pas d'énergie.
Pour ouvrir la porte de la Chambre Sacré, tu doit coincer le personnage qui a fermer à clé la porte. Ce personnage suit toujours le même parcours alors il faut le coincer a sa sortit d'une grotte.
Tu entre dans la chambre et pendant tes déplacement, Sephiroth t'interrompe pendant qu'il absorbe toute les informations sur les Anciens. Après la dernière discussion avec Sephiroth, le Red Dragon va t'attacker.
En regardant la petite pyramide qui flotte dans les airs, il est inscrit MATERIA NOIR. Aeris discute avec la planète pour déterminer ce que ça veut dire. La Materia Noir est en fait, tout le temple. Pour réussir à la tenir dans une main, il faut répondre à des énigmes, mais cette personne sera écraser pendant la transformation du temple en minuscule Materia. C'est en fait que Cait Sith se donne volontaire pour faire ce travail.
Tu revient sur tes pas, l'horloge du temps est déjà placer à la bonne place pour te permettre de quitter le temple, juste au moment de quitter celui-ci par la dernière porte, tu vas te battre contre le Demon's Gate qui va sortir du mur de fond. A la fin de cette affrontement, Cait Sith sort de la porte et se dirige vers la Chambre Sacré.
Le temple a disparu pour laisser place a une Materia Noir. Sephiroth arrive à contrôler l'esprit de Cloud pour qu'il lui donne cette Materia Noir. Tu fait un rêve bizarre que Aeris te dit adieu et qu'elle s'en va vers la forêt endormi pour rattraper Sephiroth.
A la sortit de ton coma, Aeris est partit et toute l'équipe part a sa recherche dans la forêt endormi.


La Citée des Anciens

36. La Citée des Anciens

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir
Magalixir
 Source de Magie
 Source de Pouvoir x2 		Vipère Hallebarde Bracelet Aurore
Bracelet Éclair 		Anneau Eau
Hypnocouronne 		Super MP
Talent d'ennemis
 Comète
La citée des Anciens est une ville sous l'eau. A un certain moment, tu te retrouvera devant 3 routes. Commence la première route à gauche et quand tu reviendra sur tes pas, prend la route vers la droite et ne va pas tout de suite sur la route du milieu.
Dans une maison de la Citée, tu peux dormir quelque instant et c'est obligatoire pour continuer la partie. Pendant la nuit, tu sent que Sephiroth et Aeris sont tous très proche.C'est maintenant que tu doit retourner à la fourche des 3 routes et prendre la route du milieu.
Dans le coquillaque, tu pourras descendre dans les profondeurs de l'eau pour te rendre à la Citée des Anciens et tu verra Aeris qui est en train de prier, tu doit aller la rejoindre.
Tu t'approche de Aeris tout seul mais tu a beau de te débattre, tu sort ton épée pour tuer Aeris. Juste au moment que allait la tuer Aeris, Barret crie pour t'empêcher de faire ton assassinat. Ceci permet de te réveiller comme si tu était manipuler par quelqu'un d'autre.
Sauf par malchance, Sephiroth descend tu plafond et tue Aeris avec sa grande Épée. Au même moment, la Materia Blanche que Aeris possédait dans ces cheveux tombe dans l'eau. Ensuite, Sephiroth te parle comme c'était tout naturel de tuer quelqu'un et qu'on ne peut avoir de sentiments après la perte d'un être cher. Sephiroth repartira en te laissant de battre contre le Jénova Life
Après avoir fait tes adieux à Aeris et une discussion avec ton groupe à propos des actes de Cloud dont l'origine est inconnu, vous désider de poursuivre Sephiroth sur la montagne.


Le Grand Glacier

38. Le Grand Glacier

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Poison
Source Spirituel
Élixir 		Bit de Sûreté Alexander
Coupure Supplémentaire
Tout
Le Grand Glacier est un immense territoire très long à découvrir. Après un certain temps que tu te promène dans la neige, tu tombe évanoui a cause du froid et par miracle tu te retrouve dans la maison du vieux Holzoff. Il te raconte une histoire qui c'est passé il y a 20 ans. Après tout ça, tu peux continuer a visiter le glacier et après un certain moment, tu t'évanoui encore tu te retrouve toujours à la maison de Holzoff.
NOTES.GIF (337 octets) Il faut obligatoirement toucher à la source d'eau chaude, ensuite trouve la caverne Terrain Intérieur 038E et parle à la jeune femme. Tu vas te battre contre elle et après ca défaite, tu recevras l' [image] Alexander.
Au moment que tu aura terminer de visiter le Grand Glacier, tu pourra continuer ta grande ascension en escaladant la montagne.


L'Ascension du Glacier

39. L'Ascension du Glacier

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Source de Rapidité
Mégalixir
Élixir 		Javelot
Super Épée 		Bracelet de Feu
Il faut grimper jusqu'en haut du glacier sauf, qu'il fait très froid. Alors sur chaque plate-forme, c'est le bon moment pour réchauffer votre corps pour ne pas mourir de froid.
A un certain moment, tu ne peut plus avancer à cause de 3 glaçon qui barre la route. Pour dégager celle-ci, tu doit trouver un gros rocher et le pousser sur la route et qui dégagera la voie.
Plus loin, c'est un énorme gouffre qui se présente devant vous. Tu doit monter un étage plus haut et te battre contre les gros glaçon pour qui tombe en bas et te permettre de continuer.
Prépare-toi à te battre contre Shizo


Le Cratère

40. Le Cratère.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Super Potion
Ether 		Poing de Kaiser Anneau de Poison Néo Bahamut
Turbo MP
Au sommet du glacier, tu voie un immense cratère qui aurait été crée par une météorite, il y a de ça depuis longtemps.
Pendant ta descente, tu entend un avion qui s'approche. Tu voit un dialogue des occupant de l'avion.
Un certain moment, il te faudra faire attention de passer les passerelles au moment où le vent est au plus faible, sinon ...
A un certain moment, tu aperçois Sephiroth mais comble de malheur, c'est une illusion et tu de battra contre Jenova Death. A la fin de la bataille, tu ramasse la Materia Noire. Tu donne cette Materia à quelqu'un pour qu'elle soit en sécurité.
A un certain moment, tu voit une illusion et tu as l'impression d'être à Nibelhelm. Sephiroth arrive et explique au groupe l'origine et la naissance de Cloud qui selon Sephiroth, aurait été crée par Hojo, il y a 5 ans, mais Cloud ne veut rien attendre.
Au centre du cratère, tu n'a pas toute ta tête et tu te retrouve à donnée la Materia noir au vrai Sephiroth qui donne le pouvoir a celui-ci pour contrôler la comète.


L'éexecution

41. L'exécution.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des Ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Après le réveille de Tifa, 7 jours est déjà passé depuis la disparition de Cloud et l'apparition de la météorite.
La Shinra veut éxécuter Tifa et Barret pour calmer l'opinion public sauf que, au même moment, L'Arme attaque Junon.. Au bon moment, Cath Sith sort de la foule pour permettre de libérer Barret. Hélas, Tifa est toujours coincer dans la chambre à gaz
Cath Sith demande a Barret de le suivre jusqu'a la piste d'atterrissage et rencontre Yuffie en chemin, déguiser en reporter.
Tifa est condamner à mourir ou presque. Le garde a laissé tomber la clef, alors vous devez la ramasser en appuyant sur une série de mouvement.
Pendant la bataille, L'Arme fait un trou au plafond ou se trouve justement la chambre à gaz. Tu doit sortir par cette ouverture avec plusieurs garde à tes trousses. Au bout du canon, il aura une petite bataille de fille à coup de claque (C'est plutôt marrant).
Et voila que nos compagnons arrive avec Highwind pour sauver Tifa.


Le train au Mont Corel.

43. Le train au Mont Corel.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ultima Materia Noir No 2
 Catastrophe (Barret Limite 4)
Au moment que tu veux entrer dans le réacteur, tu te fait attaquer par 2 Attack Squad qui sont très facile à détruire. Cette bataille terminer, un train part avec la Materia Noir à son bord. Comme vous ne voulez pas abandonnée, vous emprunter un train pour rattrapez celui-ci.
Sur le train, vous devez bouger les levier en alternance le plus vite possible pour rattraper l'autre train. Quand ça seras fait, tu vas sauter sur l'autre train
Maintenant, sur chaque wagon, il y a un ou plusieurs ennemis. Il faut se rendre a la chaudière et arrêter le train avant qui détruit le village. Rendu a la chaudière, un Attack Squad, facile à détruire, vous bloque le chemin. Maintenant, pour arrêter le train, tu doit lever les deux leviers en même temps et ensuite les descendre en même temps. Si vous n'avez plus de temps, le train va s'écraser dans le village et tu perdera la Huge Materia et tu devras payer pour avoir la Materia [image] Ultima.
Tu récupère la Huge Materia et la Materia [image] Ultima. Tout les résident du village remercie le groupe pour avoir sauver leur village.
Avant de partir, rentre dans une tente et parler à une fille, elle va te donner la limite Catastrophe pour Barret. Maintenant, il faut faire gagner la grande bataille au Fort Condor.


Réacteur sous la mer.

46. Réacteur sous la mer.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Bugle de Combat
Cimeterre 		Bêta Shinra Écaille de Dragon
Remarques
- Les écaille de Dragon sont utiliser pour éteindre les flammes dans la caverne sur la montagne de Wutai, voir Section Spécial La Cave de Dao-Chao
Pour entrer dans Junon, il faut que tu donne 10 Gils au garde pour qu'il te permette d'utiliser l'ascenseur. Il faut aller sur la grande place. A un certain moment, Cloud a une impression qu'il a quelque chose de différent sur le pont, en fait, il manque le canon. Continue ton chemin jusqu'à ce que tu voies des gardes qui pratiquent leur mouvement d'attaques, ils faut les suivrent et ils t'amèneront au réacteur sous l'eau
Au fond du couloir, il y a un ascenseur, qui te permet de descendre sous la mer, le paysage est à coupé le souffle dans le tunnel avec les créature aquatique.
Trop tard, tu n'est pas le premier arrivé pour ramasser la Materia. Continue ton chemin, tu as encore des chances de la prendre
C'est Reno, qui installe la Huge Materia dans le sous-marin. Comme il n'a jamais le temps de nous parler, il nous envoie une petit surprise, le Carry Armor
Après la bataille, il faut voler l'autre sous-marin. Si tu décide de tuer le commandant dans le sous-marin, tu peux lui voler la [image] Bêta Shinra qui est une très bonne armure


Bataille de Sous-Marin

47. Bataille de Sous-Marin.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes)

Objets Armes Armures Accessoires Materia Objets Spéciaux
Huge Materia No 3
Remarques
- Après avoir combattu le Sous-Marin, tu pourras te promener sous l'eau. Voire les Section Spécial L'avion Genilka et la Cave Lucrecia
Pour récupérer la Materia, il faut couler le sous-marin rouge. C'est très facile, il faut tirer des missiles tout en évitant les mines et les missiles de l'ennemis.
Le sous-marin est coulé, tu peux maintenant te promener sous la mer, ne t'approche pas trop près de l'Arme Émeraude dans le fond de l'eau. C'est un ennemis extrêmement difficile à tuer quand on est pas bien préparer, pour en savoir plus pour le combattre, voir section Spécial Les détails sur les Ennemis Armes.
Retrouve le sous-marin pour récupérer la [image] Huge Materia No 3 quelque part dans le fond de l'eau
Il faut maintenant retourner à Junon pour récupérer une [image] Huge Materia No 4 qui se trouve à l'aéroport mais trop tard, l'avion décolle à l'arrivé de la plate-forme.


Premier hommes dans l'espace.

48. Le premier homme dans l'espace.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Huge Materia No 4
Après avoir manquer de peu le départ de l'avion à Junon, tu part pour le village de la fusée. Tu apprend que la Shinra est en train de la remettre en état pour l'envoyer sur la météorite. Pour entrer dans la fusée, tu devras passer à travers des soldats et Rude.
En entrant dans la fusée, Cid décide d'être le conducteur de la fusée au lieu d'utiliser le pilote automatique.
Sauf que Palmer a bloquer le pilote automatique et a démarrer le compte à rebours. Tu te retrouve coincer dans la fusée et tu te retrouve dans l'espace intersidérale.
Tu doit maintenant essayer de prendre la Materia qui est protéger par un code. Cid essai de se rappeler du code en te donnant des indices mais elle sont absolument inutiles. Si tu ne réussit pas a avoir la materia, ce n'est pas réellement grave. Ca ne changera pas grand chose dans le jeux, lire les remarques pour les conséquence. Mais voici le code si tu n'arrive pas à l'avoir (OK, MENU, CANCEL, CANCEL)
Il faut prendre au plus vite la nacelle de secours mais un réservoir explose sur votre route. Par l'explosion, Cid reste coincer par un débris. L'assistante de Cid, elle était caché dans la fusée, arrive pour aider le groupe a lever le tas de ferraille pour le libérer. Vous prenez la nacelle vous retourner sur la terre.
Tout groupe voulant aider la planète, ne sait par quoi commencer. Il décide de retourner voir le Grand-père au Cosmos Canyon.


La machine des Anciens

49. La machine des Anciens

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Descriptions des ennemis

Objets Armes Armures Accessoires Materia Objets Spéciaux
Remarques
- Pour savoir l'utilité des Huge Materia que tu place dans la machine du Sage, voir Section Spécial Les Maîtres Materia
Retourne voir le grand-père au Cosmos Canyon. Dans la machine de l'observatoire, le vieux sage parlera de la Materia blanche. Cloud se rappelle que Aeris avait de la Materia blanche.
Retourne à la fontaine de la cité de corail. Le Grand-père déchiffre les symboles qui se trouve à terre autour de l'hôtel. Il découvre que tu as besoin d'un sorte de clé pour faire démarrer quelque chose.
Pour trouver cette clé, tu as besoin de ton sous-marin. Il y a aussi d'autre lieux à visiter sous l'eau qui ne sont pas obligatoire, pour en savoir plus, visiter cette Section Special.
Après avoir insérer la clé, une douce musique se fait entendre et une chute d'eau commence à couler autour de l'hôtel.
Tu revoit des derniers moments de Aeris vivante. Tout le groupe comprend maintenant pourquoi Aeris a voulu affronter toute seule Sephiroth, c'était sa destiné.
Tu retourne dans le Highwind et voila que l'Arme Diamant sort de l'eau pour attaquer Midgar. Va l'intercepter au sol avant qu'il attaque la ville.


Le Retour à Midgar

50. Le retour à Midgar

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Descriptions des ennemis, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir 3x
 Mégalixir
 Source de Magie
 Source Spirituelle
 Source de Pouvoir
 Source de Protection 		Cri HP
Téléphone Étoile
Rayon Maxi
Manuscrit Absent
Bunker
Poing Maître
Lance Croissance 		Bracelet Aegis
Mystile 		Item W
Le seul moyen pour arrêter Hojo, il faut entrer dans Midgar en parachute! Toute le groupe saute dans le vide!!
Suit Cait Sith et il te montrera le chemin pour entrer dans les sous terrain pour empêcher de se faire remarquer par les gardes.
Dans les sous-sol, il est impératif que tu doit traverser le grillage pour ouvrir 2 coffres. Sinon, au moment que la plate-forme va s'écrouler, il sera impossible de revenir sur vos pas.
Dans les conduit de train, n'aller pas tout de suite vers le nord. Descendez tout le temps sur ton chemin, il aura certain objet. Tout au fond, il y a un point de sauvegarde et le [image] Item W. Revient sur tes pas et voila le groupe des Turk ton retrouver. Il est possible de ne pas les combattre. Je ne croit pas que ça fait une différence, tu perd en fin de compte seulement de l'expérience en refusant de les combattre.
Il est possible par le sous-terrain de faire un petit tour dans la tour de la Shinra et tu pourra ramasser d'excellente arme pour ton groupe. Il est maintenant possible d'ouvrir les coffres dans le magasin ( [image] Bunker [image] Poing Maître), une arme a l'étage 63 ( [image] Lance Croissance) et à l'étage 64, [image] Cri HP se trouve une arme dans un casier.
Quant tu sera sortit des sous-sol, tu fera connaissance de Heidegger et Scarlet avec leur nouveau jouet, Proud Clod.
Il te reste juste a monter les escalier pour rejoindre Hojo sur la passerelle. Mais avant tout, il y aura un coffre qui contient la meilleur arme pour Barret, le [image] Manuscrit Absent
C'est la fin de la Shinra, après une grosse discussion avec le groupe pour trouver leur plus grande motivation, tous décide de combattre Sephiroth.


Le fond du Cratère

51. Le fond du Cratère

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Guard Source x3
Mind Source x2
Magic Source x2
Elixir x3
Power Source x2
Hero Drink
Megalixir x3
Mystile 		Speed Source x2
Luck Source
Turbo Ether x2
X-Potion x2
Vaccine x2
Remedy x2
Imperial Guard
Hero Medicine 		Tetra Elemental Restore Materia
HP Absorb Materia
Mega All Materia
Shield Materia
Couter Materia
W-Magic Materia 		Cristal Sauf
Tu est maintenant prêt pour combattre Sephiroth qui t'attend au fond du cratère. Dès le début, il faut glisser sur la parois pour descendre. Pour remonter à la surface, il faut entrer dans la caverne et grimper la parois pour te permettre de retrouver tes compagnons sur le Highwind. Le premier coffre que tu trouve sur ton chemin est un Cristal de sauvegarde. Pour en savoir sur l'utilité de cette objet, allez voir les remarques.
A un certain endroit, tu retrouve tout tes coéquipiers. La route se divisant en deux, il faut choisir la direction de chaque coéquipier. La route qui va vers la droite est la plus facile et qui le moins d'intérêt. Je te conseille de prendre la route du bas. Il te sera possible plus tard de visiter toutes routes plus tard.
Si tu choisi de prendre la route vers le bas, il te faudra encore diviser le groupe en 2 partie. La route de droite te mène à la route la plus dur mais qui comprend beaucoup d'objets intéressant et la route du bas est de moyenne difficulté.
Quelque soit la route utilisé, tout le groupe se retrouve au même endroit, c'est le meilleur endroit pour utiliser sont Cristal de sauvegarde (voir remarque). Si tu continue, il est maintenant impossible de revenir alors il te faudra être prêt pour combattre les derniers ennemis. Il est aussi maintenant possible de visiter toutes les routes pour trouver tout les objets qui peuvent être extrêmement utiles.

Remarques

Sur le chemin le plus difficile, il y 2 ennemis très intéressant pour augmenter ton expérience et les points AP pour les Materia, ce sont les Déménageur et les Pot Magique. Les Déménageur sont toujours en groupe de 3 et donne chacun 800 AP pour un total de 2400 AP mais de donne aucune expérience. Pour les Pot Magique, tu reçoit 1000 AP et 8000 Exp pour chaque mort. Le seul problème, pour les tuer, il te faut absolument leur donner un [image] Élixir et ainsi de les blesser en combattant.
Au début de la découverte du cratère, tu retrouve un Cristal de Sauvegarde que tu peux utiliser une seul fois pour faire un Point de Sauvegarde. Après que tu l'a utiliser, il est impossible de le bouger. Alors faut l'utiliser judicieusement pour en profiter au maximum. L'endroit le mieux appropriée est de l'utiliser avant de descendre dans la rivière de la vie, juste avant qu'il soit impossible de remonter de ce trou.


La Confrontation Finale

52. La Confrontation Finale

Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Descend de rocher en rocher pour t'approcher de plus en plus près du centre du cratère.
 | Le premier serviteur de Sephiroth qui te ferme le chemin, du nom de Jenova Synthesis. Pour plus de renseignements sur le combat, lire la Section Spécial : Aide pour vaincre les Maître Gardiens.
Et maintenant, contre Bizarro Sephiroth. Ce qu'il y a aussi de particulier dans cette bataille, tu peux faire 3 équipes pour te battre contre cette ennemis mais qui ne sont pas obligatoire. Pour plus de renseignements sur la manière de combattre avec plusieurs groupe, lire la Section Spécial : Aide pour vaincre les Maître Gardiens.
 | Le tout dernier, Safer-Sephiroth. Pour plus de renseignements sur le combat, lire la Section Spécial : Aide pour vaincre les Maître Gardiens. Qu'est qu'il arrivera à Cloud et à la Planète après cette bataille? A vous de le découvrir ...


Maps 38

38. Le Grand Glacier

La Solution, Description des ennemis , Les Maps


Maps 1

1. A l'assaut du réacteur Mako Numéro 1

La Solution, Description des ennemis

Terrain 01A

Terrain 01B

Objets trouvé

Potion (x2)

Ennemis

1St Ray
Guard Hound
Grunt
Mono Drive
MP
Sweeper

Objets trouvé

Ennemis

1St Ray
Guard Hound
Grunt
Mono Drive
MP
Sweeper

Terrain 01C

Terrain 01D

Objets trouvé

Potion (x2)

Ennemis

1St Ray
Guard Hound
Grunt
Mono Drive
MP
Sweeper

Objets trouvé

Queue de Phénix

Ennemis

1St Ray
Guard Hound
Grunt
Mono Drive
MP
Sweeper

Terrain 01E

Terrain 01F

Objets trouvé

Ennemis

1St Ray
Guard Hound
Grunt
Mono Drive
MP
Sweeper

Objets trouvé

Potion

Ennemis

1St Ray
Guard Hound
Grunt
Mono Drive
MP
Sweeper

Terrain 01G

Terrain 01H

Objets trouvé

Point d'Enregistrement (01,01)

Ennemis

1St Ray
Guard Hound
Grunt
Mono Drive
MP
Sweeper

Objets trouvé

Restaurer

Ennemis

1St Ray
Guard Hound
Guard Scorpion
Grunt
Mono Drive
MP
Sweeper

Terrain 01I

Terrain 01J

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 01K

Terrain 01L

Objets trouvé

Potion

Ennemis

Objets trouvé

Ennemis

MP

Terrain 01M

Objets trouvé

Point d'Enregistrement (01,02)

Ennemis


Maps 3

3. A l'assaut du réacteur dans le Secteur 5

La Solution, Description des ennemis

Terrain 03A

Terrain 03B

Objets trouvé

Ennemis

Grashtrike
Rocket Launcher
Special Combatant

Objets trouvé

Ether

Ennemis

Blugu
Chuse Tank
Smogger

Terrain 03C

Terrain 03D

Objets trouvé

Ennemis

Blugu
Chuse Tank
Smogger

Objets trouvé

Queue de Phénix

Ennemis

Blugu
Chuse Tank
Smogger

Terrain 03E

Terrain 03F

Objets trouvé

Potion

Ennemis

Blugu
Chuse Tank
Smogger

Objets trouvé

Point d'Enregistrement (01,04)

Ennemis

Blugu
Chuse Tank
Smogger

Terrain 03G

Terrain 03H

Objets trouvé

Ennemis

Blugu
Chuse Tank
Smogger

Objets trouvé

Ennemis

Blugu
Chuse Tank
Smogger

Terrain 03I

Terrain 03J

Objets trouvé

Point d'Enregistrement

Ennemis

Blugu
Chuse Tank
Smogger

Objets trouvé

Ennemis

Blugu
Chuse Tank
Smogger

Terrain 03K

Terrain 03L

Objets trouvé

Ether
Point d'Enregistrement (01,05)

Ennemis

Blood Taste
Proto Machinegun

Objets trouvé

Ennemis

Air Buster


Maps 4

4. La jeune fille qui se nomme Aeris

La Solution, Description des ennemis

Terrain 04A

Terrain 04B

Objets trouvé

Ennemis

Objets trouvé

Ether

Ennemis

Hedgehog Pie
MP

Terrain 04C

Terrain 04D

Objets trouvé

Ennemis

Hedgehog Pie

Objets trouvé

Queue de Phénix

Ennemis

Hedgehog Pie

Terrain 04E

Terrain 04F

Objets trouvé

Potion

Ennemis

Vice
Whole Eater

Objets trouvé

Ennemis

Terrain 04G

Terrain 04H

Objets trouvé

Point d'enregistrement (01,06)

Ennemis

Vice
Whole Eater

Objets trouvé

Ennemis

Vice
Whole Eater


Maps 6

6. Secteur 6

La Solution, Description des ennemis

Terrain 06A

Terrain 06B

Objets trouvé

Ennemis

Hell House
Whole Eater

Objets trouvé

Ennemis

Terrain 06C

Objets trouvé

Ennemis


Maps 8

8. L'assaut du pilier

La Solution, Description des ennemis

Terrain 08A

Terrain 08B

Objets trouvé

Potion
 Voler

Ennemis

Aps
Caesar
Sahagin

Objets trouvé

Ennemis

Caesar
Sahagin

Terrain 08C

Terrain 08D

Objets trouvé

Point d'enregistrement (01,10)
 Écran Sonore
 Super Potion x2
 Potion x2

Ennemis

Cripshay
Deenglow
Ghost

Objets trouvé

Ether
 Super Potion
 Potion
 Bâton de Frappe

Ennemis

Cripshay
Deenglow
Eligor
Ghost

Terrain 08E

Terrain 08F

Objets trouvé

Ennemis

Aero Combatant

Objets trouvé

Ennemis

Aero Combatant
Reno

Terrain Intérieur 8A

Objets à vendre par l'homme

Objets
Potion
Queue de Phénix
Antidote
Grenade
 Hyper
 Calmant
Tente 		Prix
50
300
80
80
100
100
500


Maps 10

10. La tour de la Shinra

La Solution, Description des ennemis

Terrain 10A

Terrain 10B

Objets trouvé

Ennemis

Objets trouvé

Ether

Ennemis

Terrain 10C

Terrain 10D

Objets trouvé

Point dEenregistrement (01,13)

Ennemis

Objets trouvé

Ennemis

Grenade Combatant

Terrain 10E

Terrain 10F

Objets trouvé

Ennemis

Grenade Combatant

Objets trouvé

Ennemis

Grenade Combatant

Terrain 10G

Terrain 10H

Objets trouvé

Clé 60

Ennemis

Mighty Grunt

Objets trouvé

Ennemis

Mighty Grunt

Terrain 10I

Terrain 10J

Objets trouvé

Clé 62

Ennemis

Objets trouvé

Clé 65
 Élément Base

Ennemis

Terrain 10K

Terrain 10L

Objets trouvé

Tout
 Pendentif Étoilé
 Quatre Orifice

Ennemis

Objets trouvé

Ennemis

Terrain 10M

Terrain 10N

Objets trouvé

Point d'enregistrement (01,14)

Ennemis

Objets trouvé

Clé 66

Ennemis

Mighty Grunt
Sword Dance
Hammer Blaster

Terrain 10O

Terrain 10P

Objets trouvé

Ennemis

Objets trouvé

Point d'enregistrement (01,15)
 Talent d'Ennemis
 Poison
 Potion (x4)

Ennemis

Moth Slasher
Soldier:3RD
Warning Borad

Terrain 10Q

Objets à vendre par l'homme

Clé 68
 Talisman

Ennemis

H0512

Terrain Intérieur 10A

Objets à vendre par l'homme

Objets
Potion
Queue de Phénix
Antidote
Collyre
Tente 		Prix
50
300
80
50
500


Maps 11

11. La sortit de Midgar.

La Solution, Description des ennemis

Terrain 11A

Terrain 11B

Objets trouvé

Ennemis

Brain Pod
Vargid Police
Zelene

Objets trouvé

Point d'enregistrement (02,01)

Ennemis

Brain Pod
Vargid Police
Zelene

Terrain 11C

Terrain 11D

Objets trouvé

Ennemis

Brain Pod
Vargid Police
Zelene

Objets trouvé

Ennemis

Brain Pod
Rufus
Vargid Police
Zelene

Terrain 11E

Objets trouvé

Ennemis

Motor Ball


Maps 15

15. La mine Mythril.

La Solution, Description des ennemis

Terrain 15A

Terrain 15B

Objets trouvé

Source Spirituelle

Ennemis

Ark Dragon
Castanets
Crawler
Madouge

Objets trouvé

Longue Portée
Ether
Tente

Ennemis

Ark Dragon
Castanets
Crawler
Madouge

Terrain 15C

Terrain 15D

Objets trouvé

Ennemis

Ark Dragon
Castanets
Crawler
Madouge

Objets trouvé

Élixir
Super Potion

Ennemis

Ark Dragon
Castanets
Crawler
Madouge


Maps 19

19. Le navire de la Shinra.

La solution, Description des ennemis

Terrain 15A

Terrain 15B

Objets trouvé

Point d'Enregistrement (02,07)

Ennemis

Objets trouvé

Tout
Ether

Ennemis

Marine
Scrutin Eye

Terrain 15C

Objets trouvé

Tailleur de Vent
Ifrit

Ennemis

Jenova Birth


Maps 21

21. Le Mont Corel.

La Solution, Description des ennemis

Terrain 21A

Terrain 21B

Objets trouvé

Ennemis

Bagnarada
Boatfloat
Cokatolis
Needle Kiss
Search Crown

Objets trouvé

Ennemis

Bagnarada
Boatfloat
Cokatolis
Needle Kiss
Search Crown

Terrain 21C

Terrain 21D

Objets trouvé

Ennemis

Bagnarada
Boatfloat
Cokatolis
Needle Kiss
Search Crown

Objets trouvé

Ennemis

Bomb

Terrain 21E

Terrain 21F

Objets trouvé

Point d'Enregistrement (02,07)
 Bâton de Magicien
Mitrailleuse W
 Pendentif Étoilé
 Transformation
 Turbo Ether

Ennemis

Bagnarada
Boatfloat
Cokatolis
Needle Kiss
Search Crown

Objets trouvé

Queue de Phénix x10

Ennemis

Bagnarada
Boatfloat
Cokatolis
Needle Kiss
Search Crown

Terrain 21G

Terrain 21H

Objets trouvé

Ennemis

Bomb

Objets trouvé

Source de Pouvoir
Source Spirituelle
Tente

Ennemis


Maps 24

24. La Prison Corel.

La Solution, Description des ennemis

Terrain 24A

Terrain 24B

Objets trouvé

Ennemis

Bullmotor
Death Claw

Objets trouvé

Ennemis

2-Faced
Bandit

Terrain 24C

Terrain 24D

Objets trouvé

Ennemis

Bullmotor
Death Claw

Objets trouvé

POINT D'ENREGISTREMENT

Ennemis

2-Faced
Bandit

Terrain 24E

Terrain 24F

Objets trouvé

Ennemis

Objets trouvé

Ramuh

Ennemis


Maps 27

27. La Cave des Morts GI.

La Solution, Description des ennemis

Terrain 27A

Terrain 27B

Objets trouvé

Ennemis

Objets trouvé

Effet Supplémentaire

Ennemis

Gi Spector
Heg
Sneaky Step

Terrain 27C

Terrain 27D

Objets trouvé

Mphone Noir
 Ether

Ennemis

Gi Spector
Heg
Sneaky Step

Objets trouvé

Potion X
Ether Turbo
 Anneau Fée

Ennemis

Gi Spector
Heg
Sneaky Step

Terrain 27E

Objets trouvé

Gravité
 Bâton Magicien

Ennemis


Maps 29

29. La Maison de la Shinra.

La Solution, Description des ennemis

Terrain 29A

Terrain 29B

Objets trouvé

Ennemis

Dorky Face
Ghirofelgo
Jersey
Mirage

Objets trouvé

Mphone Argent
 Vipère Jumelle

Ennemis

Dorky Face
Ghirofelgo
Jersey
Mirage

Terrain 29C

Terrain 29D

Objets trouvé

Mémoire Cosmos
(Red XIII Limite 4)
Clé de la Cave
 Odin
 Lanceur Adversaire

Ennemis

Dorky Face
Ghirofelgo
Jersey
Lost Number
Mirage

Objets trouvé

Source de Magie

Ennemis

Dorky Face
Ghirofelgo
Jersey
Mirage

Terrain 29E

Terrain 29F

Objets trouvé

Ennemis

Black Bat
Ying & Yang

Objets trouvé

Ennemis

Black Bat
Ying & Yang

Terrain 29G

Terrain 29H

Objets trouvé

Ennemis

Black Bat
Ying & Yang

Objets trouvé

Ennemis

Black Bat
Ying & Yang

Terrain 29I

Terrain 29J

Objets trouvé

Coup Mortel

Ennemis

Objets trouvé

Ennemis


Maps 30

30. Le Mont Nibel.

La solution, Description des ennemis

Terrain 30A

Terrain 30B

Objets trouvé

Barette Plus
Sabre Rune

Ennemis

Dragon
Sonic Speed
Twin Brain
Zuu

Objets trouvé

Ennemis

Dragon
Sonic Speed
Twin Brain
Zuu

Terrain 30C

Terrain 30D

Objets trouvé

Point d'enregistrement
 Arme de Pouvoir
 Tout
 Contre Attaque

Ennemis

Dragon
Materia Keeper
Sonic Speed
Twin Brain
Zuu

Objets trouvé

Ennemis

Dragon
Sonic Speed
Twin Brain
Zuu

Terrain 30E

Terrain 30F

Objets trouvé

Elixir

Ennemis

Dragon
Sonic Speed
Twin Brain
Zuu

Objets trouvé

Ellement Base

Ennemis

Dragon
Sonic Speed
Twin Brain
Zuu

Terrain 30G

Terrain 30H

Objets trouvé

CR d'Embuscade

Ennemis

Dragon
Sonic Speed
Twin Brain
Zuu

Objets trouvé

Ennemis

Dragon
Screamer
Sonic Speed
Twin Brain
Zuu

Terrain 30I

Terrain 30J

Objets trouvé

Ennemis

Dragon
Screamer
Sonic Speed
Twin Brain
Zuu

Objets trouvé

Ennemis

Dragon
Screamer
Sonic Speed
Twin Brain
Zuu

Terrain 30K

Terrain 30L

Objets trouvé

Ennemis

Objets trouvé

Ennemis


Maps 34

34. Le Temple des Anciens.

La Solution, Description des ennemis

Terrain 34A

Terrain 34B

Objets trouvé

Ennemis

Objets trouvé

Trident
Punch Foudroyant
 Ribbon
 Source Spirituelle
Ether Turbo
 Super Chance

Ennemis

Kelzmelzer
Under :Lizard
Toxic Frog
DoorBull

Terrain 34C

Terrain 34D

Objets trouvé

Fusil d'argent
Point d'enregistrement

Ennemis

Objets trouvé

Trans

Ennemis

Terrain 34E

Terrain 34F

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 34G

Terrain 34H

Objets trouvé

Garde Princesse
Conque
 Magalixir

Ennemis

Jemnezmy
Toxic Frog
8 Eye

Objets trouvé

Coup d'ongle

Ennemis

8 Eye

Terrain 34I

Terrain 34K

Objets trouvé

Gant de Travaille

Ennemis

Ancient Dragon

Objets trouvé

Ennemis

Demon's Gate

Terrain 34I

Objets trouvé

Bahamut

Ennemis

Red Dragon


Maps 36

36. La Citée des Anciens

La Solution, Description des ennemis

Terrain 36A

Terrain 36B

Objets trouvé

Anneau Eau

Ennemis

Blugu
Hungry
Malldancer

Objets trouvé

Ennemis

Blugu
Hungry
Malldancer

Terrain 36C

Terrain 36D

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 36E

Terrain 36F

Objets trouvé

Bracelet Aurore

Ennemis

Objets trouvé

Ennemis

Terrain 36G

Terrain 36H

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 36I

Terrain 36J

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 36K

Terrain 36L

Objets trouvé

Comète

Ennemis

Objets trouvé

Ennemis

Terrain 36M

Terrain 36N

Objets trouvé

Point d'enregistrement

Ennemis

Jenova Life

Objets trouvé

Vipère Hallebarde

Ennemis

Blugu
Hungry

Terrain 36O

Terrain 36P

Objets trouvé

Bracelet Éclair
Hypnocouronne
 Super MP
 Magalixir

Ennemis

Acrophies
Blugu
Grimguard
Hungry

Objets trouvé

Source de Pouvoir

Ennemis

Acrophies
Blugu
Grimguard
Hungry

Terrain Intérieur 36A

Terrain Intérieur 36B

Objets trouvé

Source de Magie
Point d'Enregistrement

Chambre du Petit Garçon

Source de Pouvoir

Terrain Intérieur 36C

Objets trouvé

Lit pour Dormir
 Talent d'ennemis
 Élixir


Maps 38

38. Le Grand Glacier

La Solution, Description des ennemis, Lien toutes les Maps

Terrain 38A

Terrain 38B

Objets trouvé

Anneau Eau

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38C

Terrain 38D

Objets trouvé

Poison

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Terrain 38E

Terrain 38F

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38G

Terrain 38H

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38I

Terrain 38J

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38K

Terrain 38L

Objets trouvé

Source Spirituel

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38M

Terrain 38N

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38O

Terrain 38P

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38Q

Terrain 38R

Objets trouvé

Coupure Supplémentaire

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38S

Terrain 38T

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain 38U

Terrain 38V

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Objets trouvé

Ennemis

Terrain Intérieur 38A

Terrain Intérieur 38B

Objets trouvé

Bit de Sûreté

Ennemis

Objets trouvé

Ennemis

Frozen Nail
Ice Golem
Jumping
Lessaloploth
Shred
Snow

Terrain Intérieur 38C

Terrain Intérieur 38D

Objets trouvé

Bit de Sûreté

Ennemis

Objets trouvé

Élixir

Ennemis

Terrain Intérieur 38E

Terrain Intérieur 38F

Objets trouvé

Bit de Sûreté

Ennemis

Objets trouvé

Élixir

Ennemis

Terrain Intérieur 38G

Objets trouvé

Bit de Sûreté

Ennemis


Maps 39

39. La Monté du Glacier

La Solution, Description des ennemis

Terrain 39A

Terrain 39B

Objets trouvé

Ennemis

Evilhead
Headbomber
Malboro
Stilva
Zolkalter

Objets trouvé

Javelot

Ennemis

Evilhead
Headbomber
Malboro
Stilva
Zolkalter

Terrain 39C

Terrain 39D

Objets trouvé

Ennemis

Evilhead
Headbomber
Malboro
Stilva
Zolkalter

Objets trouvé

Ennemis

Evilhead
Headbomber
Malboro
Stilva
Zolkalter

Terrain 39E

Terrain 39F

Objets trouvé

Point d'enregistrement
 Source de Rapidité
Élixir

Ennemis

Evilhead
Headbomber
Malboro
Stilva
Zolkalter

Objets trouvé

Mégalixir
 Bracelet de Feu

Ennemis

Icicle

Terrain 39G

Terrain 39H

Objets trouvé

Super Épée

Ennemis

Evilhead
Headbomber
Malboro
Stilva
Zolkalter

Objets trouvé

Ennemis

Evilhead
Headbomber
Malboro
Stilva
Zolkalter

Terrain 39I

Terrain 39J

Objets trouvé

Point d'enregistrement

Ennemis

Blue Dragon

Objets trouvé

Ennemis

Cuahl
Shizo

Terrain 39I

Objets trouvé

Ennemis


Maps 40

40. Le Cratère.

La Solution, Description des ennemis

Terrain 40A

Terrain 40B

Objets trouvé

Ennemis

Grenade
Inconnu1

Objets trouvé

Ennemis

Terrain 40C

Terrain 40D

Objets trouvé

Point d'enregistrement
 Néo Bahamut

Ennemis

Gremlin
Wind Wing

Objets trouvé

Super Potion
Ether

Ennemis

Gremlin
Wind Wing

Terrain 40E

Terrain 40F

Objets trouvé

Poing de Kaiser

Ennemis

Gremlin
Wind Wing

Objets trouvé

Ennemis

Gremlin
Wind Wing

Terrain 40G

Terrain 40H

Objets trouvé

Turbo MP
 Anneau de Poison

Ennemis

Dragon Rider
Inconnu2
Inconnu3
Ironite
Jenova-Death
Wind Wing

Objets trouvé

Ennemis


Maps 41

41. L'exécution.

La Solution, Description des Ennemis aux alentours

Terrain 41A

Terrain 41B

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 41C

Terrain 41D

Objets trouvé

Point d'enregistrement

Ennemis

Objets trouvé

Ennemis

Terrain 41E

Terrain 41F

Objets trouvé

Ennemis

Soldier 2ND

Objets trouvé

Ennemis

Attack Squad

Terrain 41G

Terrain 41H

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Roulette Cannon

Terrain 41I

Terrain 41J

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 41K

Terrain 41L

Objets trouvé

Ennemis

Objets trouvé

Ennemis


Maps 46

46. Réacteur sous la mer.

La Solution, Description des ennemis

Terrain 46A

Terrain 46B

Objets trouvé

Ennemis

Seath Machine
Slalom

Objets trouvé

Ennemis

Seath Machine
Slalom

Terrain 46C

Terrain 46D

Objets trouvé

Point d'enregistrement

Ennemis

Seath Machine
Slalom

Objets trouvé

Ennemis

Terrain 46E

Terrain 46F

Objets trouvé

Ennemis

Corvette
Ghost Ship

Objets trouvé

Ennemis

Corvette
Ghost Ship

Terrain 46H

Objets trouvé

Ennemis

Guardian
Gun Carrier
Hard Attacker
Senior Grunt

Terrain 46G

Terrain 46I

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Submarine Crew
Underwater MP

Terrain 46J

Terrain 46K

Objets trouvé

Ennemis

Objets trouvé

Bugle de Combat

Ennemis

Carry Armor

Terrain 46L

Objets trouvé

Cimeterre
 Écaille de Dragon

Ennemis

Submarine Crew


Maps 48

48. Premier hommes dans l'espace.

La Solution, Description des ennemis

Terrain 48A

Terrain 48B

Objets trouvé

Ennemis

Objets trouvé

Huge Materia No 4

Ennemis

Terrain 48C

Terrain 48D

Objets trouvé

Ennemis

Objets trouvé

Ennemis


Maps 50

50. Le retour à Midgar

La Solution, Descriptions des ennemis

Terrain 50A

Terrain 50B

Objets trouvé

Ennemis

Objets trouvé

Point de sauvegarde

Ennemis

Behemoth
Crazysaw
Cromwell

Terrain 50C

Objets trouvé

Élixir
Mégalixir
 Bracelet Aegis
 Rayon Maxi

Ennemis

Behemoth
Crazysaw
Cromwell
Manhole

Terrain 50D

Objets trouvé

Téléphone Étoile
 Élixir

Ennemis

Behemoth
Crazysaw
Cromwell
Manhole

Terrain 50E

Terrain 50F

Objets trouvé

Ennemis

Objets trouvé

Point de sauvegarde
 Item W
 Source de Magie
Source Spirituelle
Source de Pouvoir
Source de Protection

Ennemis

Crazysaw
Shadow Maker

Terrain 50G

Terrain 50H

Objets trouvé

Ennemis

Proud Clod

Objets trouvé

Mystile
 Élixir

Ennemis

Grosspanzer
Soldier 1st

Terrain 50I

Terrain 50J

Objets trouvé

Manuscrit Absent

Ennemis

Inconnu050a
, Soldier 1st

Objets trouvé

Ennemis

Hojo
Helletic Hojo
Lifeform-Hojo


Maps 51

51. Le fond du Cratère

La Solution, Description des ennemis

Terrain 51A

Terrain 51B

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 51C

Terrain 51D

Objets trouvé

Crystal Sauf
 Guard Source

Ennemis

Dark Dragon
Gargoyle
Parasite
Scissors

Objets trouvé

HP Absorb Materia
Power Source
Elixir
Guard Source
Magic Source
Mind Source

Ennemis

Dark Dragon
Gargoyle
Parasite
Scissors

Terrain 51E

Terrain 51F

Objets trouvé

Mind Source

Ennemis

Dark Dragon
Gargoyle
Parasite
Scissors

Objets trouvé

Power Source
Megalixir
Guard Source

Ennemis

Dark Dragon
Gargoyle
Parasite
Scissors

Terrain 51G

Terrain 51H

Objets trouvé

Ennemis

Dark Dragon
Gargoyle
Parasite
Scissors

Objets trouvé

Ennemis

Dark Dragon
Gargoyle
Parasite
Scissors

Terrain 51I

Terrain 51J

Objets trouvé

Remedy
Magic Source

Ennemis

Master Tonberry
Allemange
Christopher
Gighee
Magic Pot
Déménageur

Objets trouvé

Vaccine
Imperial Guard
Hero Medicine
 Bouclier Materia

Ennemis

Master Tonberry
Allemange
Christopher
Gighee
Magic Pot
Déménageur

Terrain 51K

Terrain 51L

Objets trouvé

W-Magic Materia
Counter Maetria

Ennemis

Master Tonberry
Allemange

Objets trouvé

Ennemis

Dragon Zombie
Death Dealer
Pollensalta

Terrain 51M

Terrain 51N

Objets trouvé

Ennemis

Dragon Zombie
Death Dealer
Pollensalta

Objets trouvé

Speed Source
Megalixir (2x)
Tetra Elemental

Ennemis

Dragon Zombie
Death Dealer
Malboro
Pollensalta

Terrain 51O

Terrain 51P

Objets trouvé

Ennemis

Dragon Zombie
Death Dealer
Pollensalta

Objets trouvé

Remedy(2x)
X-Potion

Ennemis

Master Tonberry
King Behemoth
Armored Golem
Allemange

Terrain 51Q

Terrain 51R

Objets trouvé

Vaccine

Ennemis

Master Tonberry
King Behemoth
Armored Golem
Allemange

Objets trouvé

Speed Source
Turbo Ether
X-Potion
 Mega-All Materia

Ennemis

Master Tonberry
King Behemoth
Armored Golem
Allemange

Terrain 51S

Terrain 51T

Objets trouvé

Elixir

Ennemis

Objets trouvé

Ennemis


Maps 52

52. La Confrontation Finale

La Solution, Description des ennemis

Terrain 52A

Terrain 52B

Objets trouvé

Ennemis

Iron Man
Dragon Zombie

Objets trouvé

Ennemis

Iron Man
Dragon Zombie


Revision de la Solution de Final Fantasy 7

Version 1.02 10 Mars 2000

- L'ajout d'une nouvelle section spécial : Les conseils de Boss
- L'ajout de music dans plusieurs section.
- Ajouts et mise à jour de plusieurs rumeurs.
- Correction de problème mineur.

Version 1.01 21 Janvier 2000

- La Section 10 à été mise à jour ( le parcours des 3 coupons) sur l'étage 63 et les statistiques d'un ennemi.
- Section spécial "Trouver Vincent" ajoutée et certaine Section modifier "L'élevage des Chocobo".
- Ajouts de plusieurs rumeurs.

Version 1.00 4 Janvier 2000

- Certaine Section on été mise à jour concernant les remarques en début de pages.
- Section Téléchargement, 2 nouvelle pages sont maintenant disponible : Sauvegarde 4 et Sauvegarde Modifier.
- Une nouvelle Section Spécial a été ajouté, Les îles Caché.
- La Solution téléchargeable est maintenant disponible.

Version 0.90 Bêta 20 Décembre 1999

- Les Section 18 à 50 on été mise à jour aux design du site.
- Section Téléchargement à été mise à jour avec des utilitaires et music disponible.
- Trois nouvelle Section Spécial a été ajouté, Truc et Aide, Code Games Shark et Moyen de transport
 - Section Spécial 1 a été mise à jour pour les statistiques du Mysterious Ninja.

Version 0.80 Bêta 13 Décembre 1999

- Les Section 12 à 18 on été mise à jour aux design du site.
- Section Téléchargement a été mise à jour et aussi maintenant disponible.

Version 0.75 Bêta 1 Décembre 1999

- Les 11 première section sont été mise à jour aux design du site.
- Ajout d'Image et de Terrain sur les Sections 2, 5 et 11.
- Ajout de plusieurs nouvelle rumeurs.

Version 0.70 Bêta 23 Novembre 1999

- La sélection de la résolution au début du site. Pour le moment, seulement l'entête change et selon le cas, si
nécessaire, il aura une version pour les bases résolution.
- Ajout de nouvelle Section Spécial, Info sur les Materia et les Combinaison de Materia.
- La Section sur les objets est terminer. Il restera que quelque modification a faire pour la version Finale. Les
fichier ont aussi été modifier en sorte qu'il soit beaucoup plus petit ( environ 40K chaque).
- La légende en bas de page pour les ennemis a été modifier.
- Toutes les Section Spécial sont vu dans dans le nouveau Design du site.
- Certaine nouvelles Images on été ajouté dans certaine Section Spécial.
- Les Section Spécial Arme Ultime et Les créatures Américaines on été fusionné
- Les sections normales sous le nouveau design ( Section 1, 51 et 52 ) on été revu et mise à jour
Version 0.60 Bêta 8 Novembre 1999
- Nouveau design pour le site mais qui n'est pas encore au point. Seulement les Section 1, 51 et 52 et certaine
Section Spécial sont présenter dans le nouveau design pour le moment.
- La page révision et Rumeurs on été mise à jour sur le contenu et le design.
- La solution est maintenant terminer avec l'ajout des Section 51 et 52 ( incomplet ). Il ne plus qu'a travailler sur
le contenir non finaliser.
- J'ai ajouter à La Section Ennemis 52 une music de format midi qui va très bien avec cette section. Toute les
sections auront la musique approprier.
- Modification et création de nouvelle Section Spécial qui sont incomplet pour le moment.
- Ajout d'ennemis manquant à la section 13-14.
- Correction de certaines images d'ennemis trop grande.
- L'ajout d'un sondage pour connaître mieux les surfeurs du site.
- L'ajout d'une Mailling-Liste sur la formidable série de Final Fantasy. Toutes les mise à jour du site et nouvelles
seront envoyer à tout les abonné de la mailing-Liste.
Version 0.50 Bêta 11 Octobre 1999
- Ajout des sections 47, 48, 49 et 50
- Modification dans la Section Spécial.
 - Modification des rumeurs. J'ai ajouter toutes les rumeurs que je connaît et j'ai indiquer une petite description
- J'ai enlever le babillard pour des causes techniques sur le serveur
- Le Disc 2 est terminer !
Version 0.20 Alpha 6 Septembre 1999
- Ajout des sections 40, 41, 42, 43, 44, 45 et 46
- Ajout des sauvegardes 2 et 3.
 - Ajout d'une nouvelle Section Spécial
 - Ajout d'une map dans la section 38 qui permet de voir les lien entre les maps. Ceci va être fait pour toutes
les pages Section Map
- Ajout de nouvelle maps pour la section 38.
- Corriger certains problèmes de lien avec certaine page.
Version 0.12 Alpha 26 Juillet 1999
- Ajout des sections 37, 38 et 39
- Corriger certains problèmes de lien avec certaine page.
Version 0.11 Alpha 18 Avril 1999
- Ajout des sections 32, 33, 34, 35 et 36
- Corriger certains problèmes de lien avec certaines pages.
- Correction des fautes de grammaire des Section 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28 et 29.
- Modification de certain image sur la page principale.
- J'ai presque tout récupérer la solution après un crash de mon disque dur!!! Ouf!!!!
- Ajout d'une Légende pour les sections ennemis en bas de pages
- Changement de couleur pour les menus dans les toutes les sections pour une meilleur visibilité.
- Corriger certains problèmes de lien avec certaines pages.
- Modifier la qualité des images pour réduite l'espace utiliser
- Terminer le premier CD du jeux !!!
Version 0.10 Alpha 28 Février 1999
- Ajout des sections 30 et 31
- Corriger certains problèmes de lien avec certaines pages.
- Corriger les problèmes d'affichage sur toutes les pages pour voir le site en haute résolution.
- Ajout de la Section Spécial 01.
Version 0.09 Alpha 10 Janvier 1999
- Ajout des sections 20, 21, 22, 23, 24, 25, 26, 27, 28 et 29
- Correction des fautes d'orthographes de la Section 10, 11, 12, 13, 14 et 15
- Corriger certains problèmes de lien avec certaine page.
Version 0.07 Alpha 30 Novembre 1998
- Ajout des sections 18 et 19
- Toutes les Terrains des sections on été changer et modifier.
- Les ennemis apparaît maintenant dans une fenêtre seul pour une meilleur lisibilité de la solution.
- La description s'inscrit maintenant dans toute la fenêtre maître.
- Une nouvelle section, Les enregistrements dont vous pourrez télécharger les sauvegarde du jeux.
Version 0.06 Alpha 26 Octobre 1998
- Modifier certaine Section pour ajouter des images et des couleurs.
- Ajout de la Section 13,14,15,16 et 17
Version 0.05 Alpha 18 Octobre 1998
- Ajout de la Section 10, 11 et 12.
- Ajout d'un petit menu pour voir une section directement.
Version 0.04 Alpha 27 Septembre 1998
- Ajout de la Section 9.
- Modification de la Section 8.
- Correction des fautes d'orthographes de la Section 1, 2 ,3 ,4 ,5 ,6 ,7 ,8 et 9.
- Ajout des couleurs qui permet de distinguer certain point dans la solution.
Version 0.03 Alpha 20 Septembre 1998
- Ajout de la solution Section 7 et 8.
- Ajustement de la Solution dans la Section 1.
- Ajout de les Maps des Section 2, 3, 4 ,5 ,6, 7 et 8.
- Seulement la Section 1 que toutes les images ( sauf les Maps ) sont de qualités maximum, toutes les autres
Sections sont de qualité bas pour conserver le plus d'emplacement disques.
- Les Maps à partir de la Section 6 sont plus petite.
- Ajout du Mode 1 et 2 pour voir la solution selon vos goût.
Version 0.021 Alpha 7 Septembre 1998
- Ajout de toutes les Maps de la Section 1.
- Modifier certaines image des Ennemis de la Section 1.
Version 0.02 Alpha 6 Septembre 1998
- Ajout de la Solution et Ennemis Section 4, 5 et 6.
- Liste des Ennemis par Secteur.
Version 0.01 Alpha 30 Août 1998
-Le début de la Solution


Ennemis 1

1. A l'assaut du réacteur Mako Numéro 1

La Solution, Les Maps

1st Ray

Niveau | HP
2 | 30
MP | Exp
0 | 16
Gil | AP
10 | 2
Lieu
Mako Réacteur No 1
1st Ray.jpg (15801 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Machine Gun

Grunt

Niveau | HP
7 | 40
MP | Exp
0 | 22
Gil | AP
15 | 2
Lieu
Mako Réacteur No 1
Grunt.jpg (15638 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Punch, Beam Gun

Guard Hound

Niveau | HP
3 | 42
MP | Exp
0 | 20
Gil | AP
12 | 2
Lieu
Mako Réacteur No 1
Guard Hound.jpg (15479 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bite

Grunt

Niveau | HP
12 | 800
MP | Exp
0 | 100
Gil | AP
100 | 10
Lieu
Mako Réacteur No 1

Note:

 Après la défaite de l'ennemis, tu recoit le [image] Fusil Attaque
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Super Potion
Attaque: | Search Scope, Scorpion Tail, Rifle Tail

Mono Drive

Niveau | HP
2 | 28
MP | Exp
28 | 18
Gil | AP
8 | 3
Lieu
Mako Réacteur No 1
Mono Drive.jpg (13907 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Ram, Fire

MP

Niveau | HP
2 | 30
MP | Exp
0 | 16
Gil | AP
10 | 2
Lieu
Mako Réacteur No 1
MP.jpg (15989 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Machine Gun, Punch

Sweeper

Niveau | HP
8 | 140
MP | Exp
85 | 27
Gil | AP
30 | 3
Lieu
Mako Réacteur No 1

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | None

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 3

3. A l'assaut du réacteur dans le Secteur 5

La Solution, Maps

Air Buster

Niveau | HP
15 | 1200
MP | Exp
0 | 180
Gil | AP
150 | 16
Lieu
Mako Réacteur No 5

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Counter, Attack, Big Bomber, Rear Gun

Blood Taste

Niveau | HP
8 | 72
MP | Exp
0 | 24
Gil | AP
32 | 2
Lieu
Mako Réacteur No 5

Blood Taste.jpg (16550 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bite, Tentacle Drain

Blugu

Niveau | HP
4 | 120
MP | Exp
0 | 18
Gil | AP
35 | 2
Lieu
Mako Réacteur No 5
Blugu.jpg (19391 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bite, Hell Bubbles

Grunt

Niveau | HP
6 | 36
MP | Exp
0 | 23
Gil | AP
30 | 2
Lieu
Mako Réacteur No 5
Chuse Tank.jpg (6385 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Rolling Claw, Slap

Grashtrike

Niveau | HP
8 | 42
MP | Exp
0 | 20
Gil | AP
20 | 2
Lieu
Mako Réacteur No 5
Grashtrike.jpg (14553 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Silk, Slash

Proto Machinegun

Niveau | HP
4 | 100
MP | Exp
0 | 16
Gil | AP
15 | 2
Lieu
Mako Réacteur No 5
Proto Machinegun.jpg (13332 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Machine Gun

Rocket Launcher

Niveau | HP
5 | 50
MP | Exp
0 | 13
Gil | AP
7 | 3
Lieu
Mako Réacteur No 5
Rocket Launcher.jpg (13066 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Missile

Smogger

Niveau | HP
8 | 90
MP | Exp
0 | 32
Gil | AP
60 | 3
Lieu
Mako Réacteur No 5
Smogger.jpg (18424 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Smog, Hit, Poison

Spécial Combattant

Niveau | HP
9 | 60
MP | Exp
0 | 28
Gil | AP
40 | 3
Lieu
Mako Réacteur No 5
Special Combatant.jpg (15064 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Hit, Wave, Beam Gun

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 4

4. La jeune fille qui se nomme Aeris

La Solution, Maps

Hedgehog Pie

Niveau | HP
6 | 40
MP | Exp
52 | 6
Gil | AP
40 | 52
Lieu
L'église
Hedgehog Pie.jpg (12841 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Fire, Charge

MP

Niveau | HP
2 | 30
MP | Exp
0 | 16
Gil | AP
10 | 2
Lieu
L'église

MP.jpg (15989 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Machine Gun, Punch

Vice

Niveau | HP
7 | 68
MP | Exp
0 | 24
Gil | AP
80 | 3
Lieu
L'église
Hit.jpg (15374 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion
Voler: | Breuvage de Rapidité
Attaque: | Bite, Hell Bubbles

Whole Eater

Niveau | HP
9 | 72
MP | Exp
0 | 24
Gil | AP
70 | 2
Lieu
L'église
Whole Eater.jpg (15589 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion
Voler: | Potion
Attaque: | Sticle

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 6

6. Secteur 6

La Solution, Maps

Hell House

Niveau | HP
11 | 450
MP | Exp
0 | 44
Gil | AP
250 | 6
Lieu
Secteur 6

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Hell Bomber, Demi, Suicide Drop, Hell

Whole Eater

Niveau | HP
9 | 72
MP | Exp
0 | 24
Gil | AP
70 | 2
Lieu
Secteur 6

Whole Eater.jpg (15589 bytes)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion
Voler: | Potion
Attaque: | Sticle

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 7

7. Le Marchée aux puces

La Solution, Maps

Corneo's Lackey

Niveau | HP
8 | 42
MP | Exp
0 | 8
Gil | AP
10 | 0
Lieu
La demeure de Don Cornéo
Corneo's Lackey.jpg (7939 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Slab, Machine Gun

Scotch

Niveau | HP
11 | 150
MP | Exp
0 | 22
Gil | AP
60 | 0
Lieu
La demeure de Don Cornéo

Scotch.jpg (8244 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Machine Gun

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 8

8. L'assaut du pilier

La Solution, Maps

Aero Combatant

Niveau | HP
11 | 190
MP | Exp
0 | 40
Gil | AP
110 | 4
Lieu
Le Pilier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Potion
Attaque: | Propeler Slash, Sword Rush

Aps

Niveau | HP
18 | 1800
MP | Exp
0 | 240
Gil | AP
0 | 22
Lieu
Les égouts

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Sewer, Tsunami Tail

Ceasar

Niveau | HP
8 | 120
MP | Exp
0 | 23
Gil | AP
55 | 2
Lieu
Les égouts
Ceasar.jpg (7849 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Ram, Drain

Cripshay

Niveau | HP
8 | 100
MP | Exp
0 | 26
Gil | AP
53 | 3
Lieu
Le Cimetière de train

Cripshay.jpg (8429 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Potion
Attaque: | Ram, Dual Spike, Fire

Deenglow

Niveau | HP
10 | 120
MP | Exp
72 | 35
Gil | AP
70 | 4
Lieu
Le Cimetière de train
Deenglow.jpg (8127 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether
Attaque: | Slap, Demi, Ice

Eligor

Niveau | HP
MP | Exp
Gil | AP
Lieu
Le Cimetière de train

Note:

 Il est unique, impossible de le retrouver après sa défaite
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bâton de Frappe
Attaque: |

Ghost

Niveau | HP
10 | 130
MP | Exp
80 | 30
Gil | AP
22 | 3
Lieu
Le Cimetière de train
Ghost.jpg (7561 octets)

Note:

Il disparaît un certain temps après une attaque
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Main de Fantôme
Attaque: | Slap, Drain

Reno

Niveau | HP
22 | 2000
MP | Exp
80 | 660
Gil | AP
1500 | 60
Lieu
Le Pilier

Reno.jpg (8130 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Slap, Turk Light, Electropod

Sahagin

Niveau | HP
10 | 150
MP | Exp
0 | 30
Gil | AP
89 | 3
Lieu
Les égouts
Sahagin.jpg (8668 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Hyper
Attaque: | Water Gun, Trident

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 10

10. La tour de la Shinra

La Solution, Les Maps

Grenade Combatant

Niveau | HP
10 | 130
MP | Exp
0 | 42
Gil | AP
72 | 4
Lieu
Tour Shinra
Grenade Combatant.jpg (8004 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Calmant
Attaque: | Gun, Hand Grenade

Hammer Blaster

Niveau | HP
12 | 160
MP | Exp
0 | 43
Gil | AP
90 | 6
Lieu
Tour Shinra

Hammer Blaster.jpg (9637 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Écran Sonore
Attaque: | Pound

Ho512

Niveau | HP
19 | 1000
MP | Exp
120 |
Gil | AP
Lieu
Tour Shinra

Note:

Tu reçoit le [image] Talisman après sa défaite
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Mighty Grunt

Niveau | HP
12 | 230
MP | Exp
0 | 50
Gil | AP
98 | 5
Lieu
Tour Shinra

Mighty Grunt.jpg (9241 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Grenade
Attaque: | Gun, Double Gun, Rollerspin

Moth Slasher

Niveau | HP
13 | 250
MP | Exp
0 | 46
Gil | AP
75 | 5
Lieu
Tour Shinra
Moth Slasher.jpg (9309 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bijou de Charbon
Attaque: | Speed, Slash, RAM

Soldier: 3RD

Niveau | HP
13 | 250
MP | Exp
40 | 54
Gil | AP
116 | 6
Lieu
Tour Shinra

Soldier 3RD.jpg (8150 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Hardedge
Attaque: | Slash, Flying Sickle, Ice2

Sword Dance

Niveau | HP
11 | 160
MP | Exp
0 | 39
Gil | AP
90 | 6
Lieu
Tour Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Hyper
Attaque: | Slap, Slawback, Thrash

Warning Board

Niveau | HP
12 | 270
MP | Exp
0 | 38
Gil | AP
75 | 4
Lieu
Tour Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 11

11. La sortit de Midgar.

La Solution, Maps

Brain Pod

Niveau | HP
15 | 240
MP | Exp
46 | 52
Gil | AP
95 | 6
Lieu
Tour Shinra
Brain Pod.jpg (7855 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Antidote
Attaque: | Refuse, Ram

Heli Gunner

Niveau | HP
19 | 1000
MP | Exp
0 | 250
Gil | AP
1300 | 45
Lieu
Tour Shinra

Heli Gunner.jpg (9298 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | C Cannon, Flying Drill, AB Canon, Firing Line

Hundred Gunner

Niveau | HP
18 | 1600
MP | Exp
0 | 330
Gil | AP
300 | 35
Lieu
Tour Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Main Artillery, Wave Artlillery, Aux Artillery, Hidden Artill

Motor Ball

Niveau | HP
19 | 2600
MP | Exp
0 | 440
Gil | AP
350 | 45
Lieu
Autoroute

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Rolling Fire, Twin Burner, Arm Attack

Rufus

Niveau | HP
21 | 500
MP | Exp
0 | 240
Gil | AP
400 | 35
Lieu
Tour Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Shotgun

Vargid Police

Niveau | HP
8 | 90
MP | Exp
0 | 32
Gil | AP
60 | 3
Lieu
Autoroute

Vargid Police.jpg (8569 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Calmant
Attaque: | Needle, Suicide

Zenene

Niveau | HP
14 | 250
MP | Exp
93 | 52
Gil | AP
95 | 6
Lieu
Tour Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Ghengana, Tail, Piazzo Shower

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 13,14

13. Kalm

La solution, Les Maps

Custom Sweeper

Niveau | HP
15 | 300
MP | Exp
100 | 63
Gil | AP
120 | 7
Lieu
A l'extérieur de Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion X
Voler: | Ciseaux Atomique
Attaque: | Death Roulette(22), Smoke Shot, Mantra Magic

Devil Ride

Niveau | HP
13 | 240
MP | Exp
0 | 60
Gil | AP
100 | 6
Lieu
A l'extérieur de Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Super Potion
Attaque: | Wheelie, Drift Turn

Elfadunk

Niveau | HP
14 | 220
MP | Exp
34 | 64
Gil | AP
140 | 7
Lieu
Alentour du Ranch de Chocobo
Elfadunk.jpg (8049 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Super Potion
Attaque: | Bodyblow, Shower

Kalm Fang

Niveau | HP
10 | 160
MP | Exp
53 | 92
Gil | AP
5 | 6
Lieu
A l'extérieur de Midgar

Kalm Fang.jpg (7008 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Ether
Attaque: | Fang, Bodyflow

Levrikon

Niveau | HP
14 | 200
MP | Exp
0 | 65
Gil | AP
128 | 7
Lieu
Alentour du Ranch de Chocobo
Levrikon.jpg (8115 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Ether
Attaque: | Bird Kick, Flaming Peck

Mangragora

Niveau | HP
10 | 120
MP | Exp
0 | 55
Gil | AP
135 | 6
Lieu
A l'extérieur de Midgar

Mandragora.jpg (7224 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Ether
Voler: | Noix Lasan
Attaque: | Grass Punch, Slow Dance

Midgar Zolom

Niveau | HP
26 | 4000
MP | Exp
348 | 250
Gil | AP
400 | 25
Lieu
Alentour du Ranch de Chocobo

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion X
Voler: |
Attaque: | Bite, Beta

Mu

Niveau | HP
12 | 210
MP | Exp
52 | 54
Gil | AP
130 | 6
Lieu
Alentour du Ranch de Chocobo

Prowler.jpg (7411 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Hot Springs, Sinking, L4 Suicide

Prowler

Niveau | HP
12 | 150
MP | Exp
0 | 55
Gil | AP
160 | 5
Lieu
Alentour du Ranch de Chocobo
Prowler.jpg (7411 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Ether
Attaque: | Hit, Grind

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 13,14

14. Le Ranch de Chocobo

La Solution, Les Maps

Custom Sweeper

Niveau | HP
15 | 300
MP | Exp
100 | 63
Gil | AP
120 | 7
Lieu
A l'extérieur de Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion X
Voler: | Ciseaux Atomique
Attaque: | Death Roulette(22), Smoke Shot, Mantra Magic

Devil Ride

Niveau | HP
13 | 240
MP | Exp
0 | 60
Gil | AP
100 | 6
Lieu
A l'extérieur de Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Super Potion
Attaque: | Wheelie, Drift Turn

Elfadunk

Niveau | HP
14 | 220
MP | Exp
34 | 64
Gil | AP
140 | 7
Lieu
Alentour du Ranch de Chocobo
Elfadunk.jpg (8049 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Super Potion
Attaque: | Bodyblow, Shower

Kalm Fang

Niveau | HP
10 | 160
MP | Exp
53 | 92
Gil | AP
5 | 6
Lieu
A l'extérieur de Midgar

Kalm Fang.jpg (7008 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Ether
Attaque: | Fang, Bodyflow

Levrikon

Niveau | HP
14 | 200
MP | Exp
0 | 65
Gil | AP
128 | 7
Lieu
Alentour du Ranch de Chocobo
Levrikon.jpg (8115 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Ether
Attaque: | Bird Kick, Flaming Peck

Mangragora

Niveau | HP
10 | 120
MP | Exp
0 | 55
Gil | AP
135 | 6
Lieu
A l'extérieur de Midgar

Mandragora.jpg (7224 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Ether
Voler: | Noix Lasan
Attaque: | Grass Punch, Slow Dance

Midgar Zolom

Niveau | HP
26 | 4000
MP | Exp
348 | 250
Gil | AP
400 | 25
Lieu
Alentour du Ranch de Chocobo

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion X
Voler: |
Attaque: | Bite, Beta

Mu

Niveau | HP
12 | 210
MP | Exp
52 | 54
Gil | AP
130 | 6
Lieu
Alentour du Ranch de Chocobo

Prowler.jpg (7411 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Hot Springs, Sinking, L4 Suicide

Prowler

Niveau | HP
12 | 150
MP | Exp
0 | 55
Gil | AP
160 | 5
Lieu
Alentour du Ranch de Chocobo
Prowler.jpg (7411 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Ether
Attaque: | Hit, Grind

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 15

15. La Mine Mythril.

La Solution, Les Maps

Ark Dragon

Niveau | HP
18 | 280
MP | Exp
124 | 84
Gil | AP
180 | 10
Lieu
La Mine Mythril
Ark Dragon.jpg (9651 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Queue de Phénix
Voler: | Ether
Attaque: | Claw, Flame Thrower

Castanets

Niveau | HP
15 | 190
MP | Exp
0 | 65
Gil | AP
113 | 7
Lieu
La Mine Mythril

Castanets.jpg (8571 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | 2-Stage attack, Scissor Spark

Crawler

Niveau | HP
15 | 140
MP | Exp
48 | 56
Gil | AP
65 | 6
Lieu
La Mine Mythril
Crawler.jpg (8302 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Hyper
Attaque: | Bite, Cold Spike, Fire

Madouge

Niveau | HP
16 | 220
MP | Exp
0 | 70
Gil | AP
150 | 8
Lieu
La Mine Mythril

Madouge.jpg (8515 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Gant Majestueux
Attaque: | Iron Ball, Swamp Shoot

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 16,17

16. Le Fort Condor

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) La Solution, Les Maps

Capparwire

Niveau | HP
15 | 210
MP | Exp
20 | 60
Gil | AP
103 | 6
Lieu
Alentour du Fort Condor
Capparwire.jpg (8580 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether
Attaque: | Wire Attack, Grand Spark

Formula

Niveau | HP
16 | 240
MP | Exp
100 | 65
Gil | AP
120 | 7
Lieu
Alentour du Fort Condor

Formula.jpg (8508 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Boisson de Vitesse
Voler: | Boomerang
Attaque: | Swoop, Blue Impulse

Hell Rider VR2

Niveau | HP
18 | 350
MP | Exp
50 | 72
Gil | AP
165 | 8
Lieu
Alentour du Fort Condor

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Super Potion
Attaque: | Stomp, Electromag

Nerosuferoth

Niveau | HP
16 | 150
MP | Exp
20 | 53
Gil | AP
146 | 5
Lieu
Alentour du Fort Condor

Nerosuferoth.jpg (8916 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Beak, Heatwing

Zemzelett

Niveau | HP
17 | 285
MP | Exp
36 | 70
Gil | AP
185 | 7
Lieu
Alentour du Fort Condor

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: |
Attaque: | Thunderbolt, White Wind

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 16,17

17. Le Port de Junon.

La Solution, Les Maps

Bottomswell

Niveau | HP
23 | 2500
MP | Exp
100 | 550
Gil | AP
1000 | 52
Lieu
Sur la plage de Junon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Tail Attack, Big Wave, Moonstrike

Capparwire

Niveau | HP
15 | 210
MP | Exp
20 | 60
Gil | AP
103 | 6
Lieu
Alentour du Fort Condor
Capparwire.jpg (8580 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether
Attaque: | Wire Attack, Grand Spark

Formula

Niveau | HP
16 | 240
MP | Exp
100 | 65
Gil | AP
120 | 7
Lieu
Alentour du Fort Condor

Formula.jpg (8508 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Boisson de Vitesse
Voler: | Boomerang
Attaque: | Swoop, Blue Impulse

Hell Rider VR2

Niveau | HP
18 | 350
MP | Exp
50 | 72
Gil | AP
165 | 8
Lieu
Alentour du Fort Condor

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Super Potion
Attaque: | Stomp, Electromag

Nerosuferoth

Niveau | HP
16 | 150
MP | Exp
20 | 53
Gil | AP
146 | 5
Lieu
Alentour du Fort Condor

Nerosuferoth.jpg (8916 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Beak, Heatwing

Zemzelett

Niveau | HP
17 | 285
MP | Exp
36 | 70
Gil | AP
185 | 7
Lieu
Alentour du Fort Condor

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: |
Attaque: | Thunderbolt, White Wind

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 19

19. Le navire de la Shinra.

La solution, Les Maps

Jenova Birth

Niveau | HP
25 | 4000
MP | Exp
110 | 660
Gil | AP
800 | 64
Lieu
Le bateau de la Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Tail Laser, W-Laser, Gas

Marine

Niveau | HP
16 | 300
MP | Exp
20 | 75
Gil | AP
32 | 2
Lieu
Le bateau de la Shinra

Marine.jpg (7623 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bêta Shinra
Attaque: | Bite, Tentacle Drain

Scrutin Eye

Niveau | HP
15 | 240
MP | Exp
60 | 80
Gil | AP
120 | 8
Lieu
Le bateau de la Shinra
Scrutin Eye.jpg (6620 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether
Attaque: | Fire2, Ice2, Ram

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 20

20. Costa Del Sol

La solution, Les Maps

Beachplug

Niveau | HP
16 | 200
MP | Exp
100 | 95
Gil | AP
155 | 10
Lieu
Costa Del Sol

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Ether Turbo
Voler: |
Attaque: | Bite, Big Guard, Ice

Grandgalan

Niveau | HP
16 | 550
MP | Exp
60 | 88
Gil | AP
220 | 10
Lieu
Costa Del Sol

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Silver Wheel

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 21

21. Le Mont Corel.

La Solution, Les Maps

Bagnarada

Niveau | HP
16 | 250
MP | Exp
60 | 110
Gil | AP
120 | 11
Lieu
Mont Corel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Source de Protection
Voler: | Broche Diamant
Attaque: | Horn, Hold up, Hit

Bloatfloat

Niveau | HP
18 | 240
MP | Exp
0 | 90
Gil | AP
125 | 9
Lieu
Mont Corel

Bloatfloat.jpg (8286 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Doux
Attaque: | Body Blow, Vaccum, Spiky Hell

Bomb

Niveau | HP
18 | 600
MP | Exp
30 | 150
Gil | AP
192 | 20
Lieu
Mont Corel
Bomb.jpg (9060 octets)

Note:

 Il explose après 3 attaques
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Shrapnel
Voler: | Bras Droit
Attaque: | Ram, Bomb Blast, Fireball

Cokatolis

Niveau | HP
17 | 420
MP | Exp
0 | 97
Gil | AP
168 | 10
Lieu
Mont Corel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Doux
Voler: | Doux
Attaque: | Beak, Bird Kick, Petrify Smog

Needle Kiss

Niveau | HP
17 | 180
MP | Exp
40 | 75
Gil | AP
130 | 8
Lieu
Mont Corel
Needle Kiss.jpg (8968 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Remède
Voler: | Doux
Attaque: | Chute Attack, Thunder Kiss

Search Crown

Niveau | HP
16 | 150
MP | Exp
30 | 0
Gil | AP
111 | 8
Lieu
Mont Corel

Search Crown.jpg (8026 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Turbo Ether
Attaque: | Seed Shooting, Four Laser

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 22

22. North Corel

La Solution, Les Maps

Flapbeat

Niveau | HP
18 | 330
MP | Exp
60 | 140
Gil | AP
186 | 15
Lieu
North Corel/Gold saucer
Flapbeat.jpg (7825 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Bombe T/S
Voler: | Bombe T/S
Attaque: | Tailbeat, Flying Sickle

Joker

Niveau | HP
18 | 370
MP | Exp
0 | 150
Gil | AP
250 | 30
Lieu
North Corel/Gold saucer

Joker.jpg (7732 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Heart, Club, Joker, Diamond, Spade

Spencer

Niveau | HP
17 | 250
MP | Exp
0 | 110
Gil | AP
175 | 11
Lieu
North Corel/Gold saucer
Spencer.jpg (7336 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Noix de Saraha
Attaque: | Sowrdblade, Uppercutter

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 24

24. La Prison Corel.

La Solution, Les Maps

2-Faced

Niveau | HP
18 | 330
MP | Exp
80 | 100
Gil | AP
156 | 10
Lieu
Prison Corel
2-Faced.jpg (8854 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Queue de Phénix
Attaque: | Self-Destruct, Cure3

Bandit

Niveau | HP
17 | 360
MP | Exp
0 | 99
Gil | AP
120 | 10
Lieu
Prison Corel

Bandit.jpg (8499 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Potion X
Attaque: | Mug, Hold up, Hit

Bullmotor

Niveau | HP
19 | 420
MP | Exp
96 | 92
Gil | AP
140 | 9
Lieu
Prison Corel
Bullmotor.jpg (9093 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Potion X
Attaque: | Body Blow, Mantra Magic

Death Claw

Niveau | HP
19 | 400
MP | Exp
120 | 96
Gil | AP
800 | 10
Lieu
Prison Corel

Death Claw.jpg (9471 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bijou Platine
Attaque: | Claw, Death Claw, Laser

Dyne

Niveau | HP
23 | 1200
MP | Exp
20 | 600
Gil | AP
750 | 55
Lieu
Prison Corel
Dyne.jpg (10518 octets)

Note:

 Après sa défaite, tu reçoit le [image] Bracelet d'argent
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Needle Gun, S-mine. Molotov Cocktail

Land Worm

Niveau | HP
22 | 1500
MP | Exp
80 | 400
Gil | AP
256 | 40
Lieu
Prison Corel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether Turbo
Attaque: | Earthquake, Sandstorm

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 25

25. Le village Gongaga.

La Solution, Les Maps

Flower Prong

Niveau | HP
19 | 550
MP | Exp
68 | 240
Gil | AP
400 | 24
Lieu
Gongaga

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bio2

Gagighandi

Niveau | HP
19 | 480
MP | Exp
55 | 173
Gil | AP
220 | 18
Lieu
Gongaga

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Remède
Voler: | Doux
Attaque: | Claw, Stone Stare

Grand Horn

Niveau | HP
19 | 460
MP | Exp
43 | 180
Gil | AP
240 | 60
Lieu
Gongaga/ Cosmo Canyon
Grand Horn.jpg (9501 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: |
Attaque: | Punch, Grand Punch

Heavy Tank

Niveau | HP
21 | 1600
MP | Exp
25 | 340
Gil | AP
1300 | 45
Lieu
Gongaga

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Charge, Wheelie Attack, Big Spiral

Kimara Bug

Niveau | HP
19 | 700
MP | Exp
25 | 190
Gil | AP
278 | 19
Lieu
Gongaga/ Cosmo Canyon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Sablier
Voler: | Toile d'araignée
Attaque: | Butterfly Attack, Stop Web, Spide Web

Reno

Niveau | HP
22 | 2000
MP | Exp
80 | 660
Gil | AP
1500 | 60
Lieu
Gongaga

Reno.jpg (9246 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Slap, Turk Light, Eletropod

Rude

Niveau | HP
23 | 2000
MP | Exp
135 | 720
Gil | AP
2000 | 70
Lieu
Gongaga/ Cosmo Canyon
Rude.jpg (9037 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Punch, Fire, Cure

Touch Me

Niveau | HP
18 | 300
MP | Exp
74 | 170
Gil | AP
180 | 23
Lieu
Gongaga

Touch Me.jpg (8486 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Empaleur
Attaque: | Frog Jab, Frog Song

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 26

26. Le Cosmo Canyon.

La Solution, Les Maps

Crown Lance

Niveau | HP
20 | 440
MP | Exp
70 | 225
Gil | AP
400 | 23
Lieu
Cosmo Canyon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Poussière de rêve
Voler: |
Attaque: | Sleepel, Sting, Bolt

Desert Sahagin

Niveau | HP
20 | 580
MP | Exp
0 | 230
Gil | AP
300 | 21
Lieu
Cosmo Canyon

Desert Sahagin.jpg (7818 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Voile de Feu
Voler: | Potion
Attaque: | Rolling Claw, Slap

Gagighandi

Niveau | HP
19 | 480
MP | Exp
55 | 173
Gil | AP
220 | 18
Lieu
Cosmo Canyon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Remède
Voler: | Doux
Attaque: | Claw, Stone Stare

Gagighandi

Niveau | HP
24 | 1000
MP | Exp
0 | 300
Gil | AP
500 | 22
Lieu
Cosmo Canyon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether Turbo
Attaque: | Finger Shot, Megaton Punch

Grand Horn

Niveau | HP
19 | 460
MP | Exp
43 | 180
Gil | AP
240 | 60
Lieu
Cosmo Canyon

Grand Horn.jpg (9501 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: |
Attaque: | Punch, Grand Punch

Griffin

Niveau | HP
21 | 760
MP | Exp
100 | 260
Gil | AP
350 | 25
Lieu
Cosmo Canyon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Queue de Phénix
Voler: | Queue de Phénix
Attaque: | Peacock, Slah

Skeeskee

Niveau | HP
20 | 540
MP | Exp
0 | 222
Gil | AP
222 | 22
Lieu
Cosmo Canyon

Skeeskee.jpg (7819 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Hyper
Voler: | Calmant
Attaque: | Beak, Rage Bomber

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 27

27. La Cave des Morts GI.

La Solution, Les Maps

Gi Nattack

Niveau | HP
29 | 5500
MP | Exp
200 | 1400
Gil | AP
3000 | 150
Lieu
Cave GI

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Take Over, Aspil, Hit

Gi Spector

Niveau | HP
23 | 450
MP | Exp
88 | 260
Gil | AP
150 | 20
Lieu
Cosmo Canyon

Gi Spector.jpg (8357 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Skever, Hell Spear, Death Sentence

Heg

Niveau | HP
22 | 400
MP | Exp
0 | 250
Gil | AP
240 | 20
Lieu
Cave GI
Heg.jpg (7415 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Poison Fang, Holt Whip

Gi Spector

Niveau | HP
21 | 600
MP | Exp
65 | 270
Gil | AP
330 | 24
Lieu
Cosmo Canyon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Triple Attack

Soul Fire

Niveau | HP
22 | 400
MP | Exp
0 | 250
Gil | AP
240 | 20
Lieu
Cave GI
Soul Fire.jpg (8129 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Fire2

Stinger

Niveau | HP
25 | 2200
MP | Exp
60 | 290
Gil | AP
358 | 25
Lieu
Cosmo Canyon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether
Attaque: | Hit, Sting Bomb

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 28

28. Nibelheim.

La Solution, Les Maps

Nibel Wolf

Niveau | HP
23 | 700
MP | Exp
0 | 265
Gil | AP
260 | 24
Lieu
Région Nibelheim
Nibel Wolf.jpg (7399 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bodyglow, Fang

Valron

Niveau | HP
24 | 950
MP | Exp
80 | 300
Gil | AP
300 | 30
Lieu
Région Nibelheim

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: |
Attaque: | Speed Pubch, Jump Kick, Dive Kick, Mbarrier

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 29

29. La Maison de la Shinra.

La Solution, Les Maps

Black Bat

Niveau | HP
25 | 550
MP | Exp
0 | 270
Gil | AP
80 | 24
Lieu
Ancienne maison de la Shinra
Black Bat.jpg (7910 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Canine de Vampire
Voler: |
Attaque: | Blood Suck

Dorky Face

Niveau | HP
23 | 520
MP | Exp
80 | 300
Gil | AP
202 | 35
Lieu
Ancienne maison de la Shinra

Dorky Face.jpg (7699 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Masque Muet
Voler: | Écran sonore
Attaque: | Cutter, Curses, Funny Breath

Black Bat

Niveau | HP
26 | 1600
MP | Exp
0 | 380
Gil | AP
300 | 44
Lieu
Ancienne maison de la Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Slash

Jersey

Niveau | HP
25 | 500
MP | Exp
100 | 320
Gil | AP
384 | 30
Lieu
Ancienne maison de la Shinra

Jersey.jpg (8405 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether Turbo
Attaque: | Spin Attack

Lost Number

Niveau | HP
35 | 7000
MP | Exp
300 | 2000
Gil | AP
2000 | 80
Lieu
Ancienne maison de la Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bolt2, Fire2, Quake2

Jersey

Niveau | HP
24 | 570
MP | Exp
290 | 290
Gil | AP
280 | 22
Lieu
Ancienne maison de la Shinra

Mirage.jpg (7775 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Slice

Ying & Yang

Niveau | HP
24 | 1200
MP | Exp
220 | 350
Gil | AP
400 | 35
Lieu
Ancienne maison de la Shinra
Ying & Yang.jpg (9191 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bolt2, Ice2

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 30

30. Le Mont Nibel.

La solution, Les Maps

Dragon

Niveau | HP
32 | 3500
MP | Exp
250 | 900
Gil | AP
1400 | 110
Lieu
Mont Nibel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bracelet d'or
Attaque: | Blood Suck

Kyuvildens

Niveau | HP
24 | 800
MP | Exp
0 | 340
Gil | AP
368 | 34
Lieu
Mont Nibel

Kyuvildens.jpg (8504 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: |
Attaque: | Lay Flat

Materia Keeper

Niveau | HP
38 | 8400
MP | Exp
300 | 3000
Gil | AP
2400 | 200
Lieu
Mont Nibel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Big Horn, Hell Combo, Trine

Kyuvildens

Niveau | HP
26 | 800
MP | Exp
40 | 400
Gil | AP
400 | 33
Lieu
Mont Nibel

Screamer.jpg (8317 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Source de Pouvoir
Voler: |
Attaque: | Ironball, Iron Attack, War City

Sonic Speed

Niveau | HP
26 | 8400
MP | Exp
50 | 370
Gil | AP
330 | 28
Lieu
Mont Nibel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Boisson de Vitesse
Voler: | Ether
Attaque: | Harrier, Swoop

Twin Brain

Niveau | HP
25 | 400
MP | Exp
20 | 340
Gil | AP
320 | 32
Lieu
Mont Nibel

Twin Brain.jpg (7646 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Ether Turbo
Voler: | Ether
Attaque: | Absorb, Slare Down

Zuu

Niveau | HP
27 | 1200
MP | Exp
40 | 450
Gil | AP
430 | 38
Lieu
Mont Nibel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Aile d'oiseau
Voler: | Aile d'oiseau
Attaque: | Great Gale, Slash

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 31

31. Le village de la fusée.

La Solution, Les Maps

Bahba Velamyu

Niveau | HP
23 | 640
MP | Exp
40 | 285
Gil | AP
280 | 20
Lieu
Village de la Fusée
Bahba Velamyu.jpg (9588 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Masque Muet
Voler: |
Attaque: | Bonecutter, Jumping Bonecutter, Magi-Bonecutter

Battery Cap

Niveau | HP
24 | 640
MP | Exp
58 | 270
Gil | AP
286 | 32
Lieu
Village de la Fusée

Battery Cap.jpg (8674 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Big Horn, Hell Combo, Trine

Kyuvilduns

Niveau | HP
24 | 800
MP | Exp
0 | 340
Gil | AP
368 | 34
Lieu
Village de la Fusée
Kyuvilduns.jpg (8504 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: |
Attaque: | Lay Flat

Palmer

Niveau | HP
38 | 6000
MP | Exp
240 | 1800
Gil | AP
5000 | 98
Lieu
Village de la Fusée

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Mako Gun

Velcher Task

Niveau | HP
26 | 900
MP | Exp
28 | 320
Gil | AP
350 | 31
Lieu
Village de la Fusée
Velcher Task.jpg (8447 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Remède
Voler: | Remède
Attaque: | Claw, Poison Blow

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 32

32. Wutai.

La solution, Les Maps

Adamantaimai

Niveau | HP
30 | 1600
MP | Exp
240 | 720
Gil | AP
2000 | 100
Lieu
Région Wurai

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bijout Adaman
Attaque: | Light Shell, Death Force, Barrier, Mbarrier

Attack Squad

Niveau | HP
34 | 1300
MP | Exp
100 | 300
Gil | AP
420 | 10
Lieu
Wurai

Attack Squad.jpg (7809 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Canon 203 MM
Attaque: | Machine Gun, Grenade, Smoke Bullet

Bizarre Bug

Niveau | HP
30 | 1600
MP | Exp
240 | 720
Gil | AP
2000 | 100
Lieu
Région Wurai
Bizarre Bug.jpg (7379 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Toxic Power

Chekhov

Niveau | HP
34 | 5000
MP | Exp
210 | 2900
Gil | AP
0 | 50
Lieu
Wurai

Chekhov.jpg (8459 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Absorb

Foulander

Niveau | HP
27 | 800
MP | Exp
100 | 440
Gil | AP
460 | 34
Lieu
Statues Da-Chao
Foulander.jpg (10289 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Claw, Flame Dance

Garuda

Niveau | HP
29 | 1400
MP | Exp
200 | 520
Gil | AP
520 | 30
Lieu
Statues Da-Chao

Garuda.jpg (9506 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Rod, Ice2, Bolt2

Godo

Niveau | HP
36 | 6000
MP | Exp
240 | 5000
Gil | AP
40000 | 60
Lieu
Wutai

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Confu, Beast Sword, Drain, Bio2, Demi3

Gorki

Niveau | HP
30 | 3000
MP | Exp
150 | 1500
Gil | AP
0 | 50
Lieu
Wutai

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Barrie, Regen, Demi2, Kick

Jayjujayme

Niveau | HP
28 | 640
MP | Exp
20 | 410
Gil | AP
350 | 35
Lieu
Statues Da-Chao
Jayjujayme.jpg (8548 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bite, Confu-scales, Silk, Thread

Rapps

Niveau | HP
39 | 6000
MP | Exp
300 | 3200
Gil | AP
20000 | 33
Lieu
Statues Da-Chao

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Aero3, Scorpion's Tail

Razor Weed

Niveau | HP
27 | 1000
MP | Exp
145 | 375
Gil | AP
350 | 30
Lieu
Région Wutai
Razor Weed.jpg (6669 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Glasscutter, Spaz Voice, Magic Hammer

Shake

Niveau | HP
32 | 4000
MP | Exp
180 | 220
Gil | AP
0 | 50
Lieu
Wutai

Shake.jpg (9204 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Aero3, Scorpion's Tail

Staniv

Niveau | HP
36 | 6000
MP | Exp
240 | 3600
Gil | AP
0 | 50
Lieu
Wutai

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Chain, War Cry

Tail Vault

Niveau | HP
28 | 960
MP | Exp
0 | 440
Gil | AP
380 | 36
Lieu
Region Wutai

Tail Vault.jpg (7786 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bite, Somersault

Thunderbird

Niveau | HP
28 | 800
MP | Exp
80 | 385
Gil | AP
420 | 36
Lieu
Région Wutai

Thunderbird.jpg (7221 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Éclair Furtif
Voler: | Plume d'éclair
Attaque: | Stab, Lightning

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 34

34. Le Temple des Anciens.

La Solution, Les Maps

8 Eye

Niveau | HP
30 | 500
MP | Exp
220 | 1000
Gil | AP
720 | 100
Lieu
Temple des Anciens
8 Eye.jpg (8986 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Life Drain

Ancient dragon

Niveau | HP
34 | 2400
MP | Exp
450 | 800
Gil | AP
800 | 80
Lieu
Temple des Anciens

Ancient Dragon.jpg (8372 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Horn, Southren Cross

Demon's Gate

Niveau | HP
45 | 10000
MP | Exp
40 | 3800
Gil | AP
4000 | 2200
Lieu
Temple des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Rock Drop, Cave In, Demon Crush

Doorbull

Niveau | HP
35 | 2800
MP | Exp
160 | 760
Gil | AP
680 | 50
Lieu
Temple des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Super Potion
Attaque: | Fire Shell, Fang, Slash, Light Shell

Dual Horn

Niveau | HP
30 | 2500
MP | Exp
0 | 550
Gil | AP
500 | 45
Lieu
Région du Temple des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Noix de Pêpio
Attaque: | Angle Punch, Horn Lift

Jemnezmy

Niveau | HP
24 | 800
MP | Exp
80 | 510
Gil | AP
400 | 50
Lieu
Temple des Anciens

Jemnezmy.jpg (8781 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Cold Breath, Fascination

Kelzmelzer

Niveau | HP
30 | 800
MP | Exp
0 | 410
Gil | AP
400 | 35
Lieu
Temple des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Antidote
Voler: | Antidote
Attaque: | Claw Liquid Poison

Red Dragon

Niveau | HP
39 | 6800
MP | Exp
300 | 3500
Gil | AP
1000 | 200
Lieu
Temple des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Red Dragon Breath, Tail, Bite

Slaps

Niveau | HP
29 | 900
MP | Exp
50 | 370
Gil | AP
450 | 30
Lieu
Région du Temple des Anciens
Slaps.jpg (8307 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Hyper
Voler: |
Attaque: | Bug Needle, Berserk Needle, Paralyzer Needle

Tonadu

Niveau | HP
30 | 1600
MP | Exp
0 | 600
Gil | AP
600 | 45
Lieu
Région du Temple des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Aile d'oiseau
Attaque: | Claw, Great Gale, Big Sound

Toxic Frog

Niveau | HP
26 | 500
MP | Exp
100 | 420
Gil | AP
260 | 30
Lieu
Temple des Anciens
Toxic Frog.jpg (7929 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Remède
Voler: | Empaleur
Attaque: | Frog Jab, Frog Song, Poison

Under Lizard

Niveau | HP
30 | 1400
MP | Exp
140 | 440
Gil | AP
0 | 45
Lieu
Région du Temple des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Remède
Voler: | Remède
Attaque: |

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 35

35. Le Village d'Ossements.

La solution, Les Maps

Trickplay

Niveau | HP
24 | 1500
MP | Exp
100 | 480
Gil | AP
800 | 35
Lieu
Village d'Ossements
Trickplay.jpg (7808 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Magma, Sewer, Gold Mountain, Sinking, L4 Suicide

Vlakorados

Niveau | HP
33 | 33 333
MP | Exp
333 | 510
Gil | AP
460 | 40
Lieu
Village d'Ossements

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Élixir
Voler: | Noix de Caroub
Attaque: | Tail, Violent Advance, Bolt Bail

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 36

36. La Citée des Anciens

La solution, Les Maps

Acrophies

Niveau | HP
35 | 2400
MP | Exp
220 | 800
Gil | AP
1200 | 90
Lieu
La Cité des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Anneau Eau
Attaque: | Claw,Huge Tidal Wave

Blugu

Niveau | HP
27 | 500
MP | Exp
80 | 420
Gil | AP
350 | 40
Lieu
La Cité des Anciens

Boundfat.jpg (8010 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Épine Paralysie
Voler: | Épine Paralysie
Attaque: | Ice2, Dark Needle, Death Sentence

Grimguard

Niveau | HP
31 | 880
MP | Exp
120 | 600
Gil | AP
560 | 45
Lieu
La Cité des Anciens
Grimguard.jpg (8743 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Rétrécisseur
Attaque: | Grim Rod, Spin Shield, Bolt2, Ice2

Hungry

Niveau | HP
33 | 2000
MP | Exp
100 | 700
Gil | AP
600 | 60
Lieu
La Cité des Anciens

Hungry.jpg (10579 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Mini, Hit

Jenova Life

Niveau | HP
50 | 10000
MP | Exp
300 | 4000
Gil | AP
1500 | 350
Lieu
La Cité des Anciens

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Rétrécisseur
Attaque: | Blue Flame, Aqualung, Blue Light

Malldancer

Niveau | HP
32 | 600
MP | Exp
100 | 500
Gil | AP
700 | 56
Lieu
La Cité des Anciens

Malldancer.jpg (8621 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion X
Voler: | Queue de Phénix
Attaque: | Claw, Dance

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 37

37. Le Village de Glace

La solution, Les Maps

Bandersnatch

Niveau | HP
30 | 860
MP | Exp
100 | 510
Gil | AP
600 | 40
Lieu
Village d'Ossements
Bandersnatch.jpg (3137 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Cristal de Glace
Voler: |
Attaque: | Fang, Bodyblow

Jumping

Niveau | HP
24 | 999
MP | Exp
0 | 400
Gil | AP
50 | 30
Lieu
Village d'Ossements

Jumping.jpg (3869 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Vent Antartique
Voler: |
Attaque: | Dive Kick, Club Sword

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 38

38. Le Grand Glacier

La Solution, Les Maps

Frozen Nail

Niveau | HP
28 | 1300
MP | Exp
100 | 520
Gil | AP
800 | 50
Lieu
Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Continu-Claw, Frozen Stickle

Ice Golem

Niveau | HP
40 | 4000
MP | Exp
30 | 1000
Gil | AP
1500 | 70
Lieu
Glacier

Ice Golem.jpg (2768 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Super Potion
Attaque: | Cold Snap, Wide Grazer, Bodyblow

Jumping

Niveau | HP
24 | 999
MP | Exp
0 | 400
Gil | AP
50 | 30
Lieu
Glacier

Jumping.jpg (3869 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Vent Antartique
Voler: |
Attaque: | Dive Kick, Club Sword

Lessaloploth

Niveau | HP
34 | 2000
MP | Exp
400 | 920
Gil | AP
800 | 65
Lieu
Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Queue de Phénix
Voler: | Queue de Phénix
Attaque: | Wing Cut, Scorpion's Tail, Avalanche

Shred

Niveau | HP
32 | 900
MP | Exp
100 | 500
Gil | AP
950 | 40
Lieu
Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Vent Antartique
Voler: |
Attaque: | Tail, Crazy Claw, Cure3

Snow

Niveau | HP
32 | 4000
MP | Exp
160 | 500
Gil | AP
700 | 42
Lieu
Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Continu-Claw, Frozen Stickle

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 39

39. La Monté du Glacier

La Solution, Les Maps

Blue Dragon

Niveau | HP
41 | 8800
MP | Exp
500 | 1200
Gil | AP
1000 | 200
Lieu
Ascension du Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Great Gale, Blue Dragon Breath, Bite, Tail, Dragon Force

Cuahl

Niveau | HP
33 | 1300
MP | Exp
60 | 720
Gil | AP
800 | 70
Lieu
Ascension du Glacier

Cuahl.jpg (4635 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Calmant
Voler: | Calmant
Attaque: | Light Spell

Evilhead

Niveau | HP
28 | 740
MP | Exp
45 | 650
Gil | AP
400 | 50
Lieu
Ascension du Glacier
Evilhead.jpg (5835 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Blood Suck, Ultrasound

Headbomber

Niveau | HP
35 | 1600
MP | Exp
200 | 640
Gil | AP
460 | 64
Lieu
Ascension du Glacier

Headbomber.jpg (3836 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Calmant
Voler: | Calmant
Attaque: | Light Spell

Icicle

Niveau | HP
30 | 3000
MP | Exp
300 | 500
Gil | AP
0 | 0
Lieu
Ascension du Glacier
Icicle.jpg (5295 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Icicle Drop

Malboro

Niveau | HP
44 | 4400
MP | Exp
900 | 1000
Gil | AP
100 | 100
Lieu
Ascension du Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Tentacule M.
Attaque: | Frozen Beam, Bad Breath, Bio2

Shizo Gauche

Niveau | HP
43 | 18000
MP | Exp
350 | 2200
Gil | AP
1500 | 120
Lieu
Ascension du Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Frozen Breath, Earthquake

Shizo Droite

Niveau | HP
43 | 18000
MP | Exp
350 | 2200
Gil | AP
1500 | 120
Lieu
Ascension du Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Frozen Breath, Earthquake

Stilva

Niveau | HP
40 | 2000
MP | Exp
300 | 1000
Gil | AP
1100 | 110
Lieu
Ascension du Glacier

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Big Red Clipper, Trine, Magic Breath

Zolkalter

Niveau | HP
30 | 950
MP | Exp
90 | 700
Gil | AP
700 | 60
Lieu
Ascension du Glacier
Zolkalter.jpg (4852 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Antidote
Voler: |
Attaque: | Bite, Toxic Bark

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 40

40. Le Cratère.

La Solution, Les Maps

Dragon Rider

Niveau | HP
35 | 3500
MP | Exp
180 | 1000
Gil | AP
690 | 80
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Source Spirituel
Voler: | Super Potion
Attaque: | Bite, Head Hunting, Dual Attack, Head Hunting2, Ridere

Gremlin

Niveau | HP
36 | 1600
MP | Exp
100 | 750
Gil | AP
750 | 60
Lieu
Cratère

Gremlin.jpg (3685 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion X
Voler: | Tente
Attaque: | Claw, Bad Mouth

Grenade

Niveau | HP
32 | 2000
MP | Exp
0 | 900
Gil | AP
400 | 100
Lieu
Cratère
Grenade.jpg (3238 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bras Droit
Attaque: | Bomb Blast, Bodyblow

Ironite

Niveau | HP
30 | 2400
MP | Exp
100 | 900
Gil | AP
680 | 48
Lieu
Cratère

Ironite.jpg (4418 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Queue de Phénix
Attaque: |

Jenova Death

Niveau | HP
55 | 10000
MP | Exp
300 | 4000
Gil | AP
1500 | 350
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bras Droit
Attaque: | Silence, Red Light, Tropic Wind

Wind Wing

Niveau | HP
36 | 1900
MP | Exp
350 | 800
Gil | AP
500 | 60
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Queue de Phénix
Voler: | Super Potion
Attaque: | Tailbeat, Sham Seal, Aero3, White Wind

Inconnu 40A

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Inconnu 40B

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère
inc40b.jpg (3639 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Inconnu 40C

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère
inc40c.jpg (3765 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 41

41. L'exécution.

La Solution, Les Maps

Attack Squad

Niveau | HP
34 | 1300
MP | Exp
100 | 300
Gil | AP
420 | 10
Lieu
Junon
Attack_Squad.jpg (3440 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Canon 8MM
Attaque: | Machine Gun, Grenade, Smoke Bullet

Roulette Cannon

Niveau | HP
36 | 1600
MP | Exp
100 | 750
Gil | AP
750 | 60
Lieu
Junon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Missile

Soldier: 2ND

Niveau | HP
35 | 4000
MP | Exp
340 | 1000
Gil | AP
750 | 85
Lieu
Junon
Soldier2nd.jpg (4584 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Remède
Attaque: | Fight, Sword of Doom

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 42

42. Mideel

La solution, Les Maps

Head Hunter

Niveau | HP
30 | 2000
MP | Exp
100 | 650
Gil | AP
450 | 80
Lieu
île du Sud

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Calmant
Attaque: | Sickle, Rising Dagger

Roulette Cannon

Niveau | HP
37 | 3000
MP | Exp
280 | 800
Gil | AP
1500 | 80
Lieu
île du Sud

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | L2 Confuse, Peck, Peacock

Sea Worm

Niveau | HP
22 | 9000
MP | Exp
200 | 1300
Gil | AP
300 | 200
Lieu
île du Sud

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Écaille de Dragon
Voler: | Écaille de Dragon
Attaque: | Sandstorm, Crush, Earthquake

Spiral

Niveau | HP
39 | 2800
MP | Exp
100 | 700
Gil | AP
200 | 80
Lieu
île du Sud

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Source de Pouvoir
Voler: | Potion X
Attaque: | FSpin, Charge

Inconnu 42A

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 43

43. Le train au Mont Corel.

La Solution

Attack Squad

Niveau | HP
34 | 1300
MP | Exp
100 | 300
Gil | AP
420 | 10
Lieu
Le Train
Attack_Squad.jpg (3440 octets)

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Machine Gun, Grenade, Smoke Bullet

Eagle Train

Niveau | HP
46 | 17000
MP | Exp
50 | 2000
Gil | AP
3800 | 800
Lieu
Le Train

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bracelet de Guerrier
Attaque: | Single Wing Fire, Dual Wing Firer

Gas Ducter

Niveau | HP
42 | 3000
MP | Exp
200 | 900
Gil | AP
1200 | 80
Lieu
Le Train

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Punch, Smog Alert

Wolfmeister

Niveau | HP
43 | 10000
MP | Exp
200 | 10000
Gil | AP
600 | 100
Lieu
Le Train

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Heavy Sword, Big Guard

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 45

45. Le retour de Cloud

La Solution, Les Maps

Ultimate Weapon

Arme Ultime

Niveau | HP
MP | Exp
Gil | AP
Lieu
Mideel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 46

46. Réacteur sous la mer.

La Solution, Les Maps

Carry Armor

Niveau | HP
45 | 24000
MP | Exp
2000 | 2800
Gil | AP
4000 | 240
Lieu
Réacteur sous la mer

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Lapis Laser

Corvette

Niveau | HP
46 | 17000
MP | Exp
50 | 2000
Gil | AP
3800 | 800
Lieu
Réacteur sous la mer

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Potion X
Voler: | Tente
Attaque: | Claw, Bad Mouth

Death Machine

Niveau | HP
36 | 2500
MP | Exp
150 | 900
Gil | AP
1200 | 80
Lieu
Junon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Mitrailleuse W
Attaque: | W Machine Gun, 100 Needles, Matra Magic

Ghost Ship

Niveau | HP
44 | 6600
MP | Exp
100 | 1600
Gil | AP
2000 | 60
Lieu
Réacteur sous la mer

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Guide
Voler: | Queue de Phénix
Attaque: | CentoElmos Fire, Slap, Goannai

Guardian

Niveau | HP
40 | 4000
MP | Exp
340 | 940
Gil | AP
500 | 60
Lieu
Réacteur sous la mer

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Jumping Blow, Rocket Punch, W Rocket Punch

Gun Carrier

Niveau | HP
39 | 3400
MP | Exp
240 | 860
Gil | AP
1600 | 75
Lieu
Réacteur sous la mer

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Normal Shell, Bodyblow

Hard Attacker

Niveau | HP
32 | 2500
MP | Exp
150 | 750
Gil | AP
600 | 58
Lieu
Réacteur sous la mer

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bodyblow, Oil

Senior Grunt

Niveau | HP
35 | 2600
MP | Exp
245 | 930
Gil | AP
800 | 90
Lieu
Réacteur sous la mer

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Handclaw, Harrier Beam, Water Wave

Slalom

Niveau | HP
37 | 1600
MP | Exp
30 | 700
Gil | AP
1500 | 70
Lieu
Junon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Super Potion
Voler: | Fumigène
Attaque: | Bodyblow, Oil

Submarine Crew

Niveau | HP
35 | 2600
MP | Exp
245 | 930
Gil | AP
800 | 90
Lieu
Junon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Canon 8MM
Attaque: | Machine Gun, Hand Grenade

Underwater MP

Niveau | HP
34 | 1000
MP | Exp
100 | 820
Gil | AP
600 | 80
Lieu
Junon

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bêta Shinra
Attaque: | Machine Gun, Hand Grenade

Inconnu 46A

Niveau | HP
MP | Exp
Gil | AP
Lieu
Mideel

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 48

48. Premier hommes dans l'espace.

La Solution, Les Maps

Rude

Niveau | HP
42 | 9000
MP | Exp
240 | 3400
Gil | AP
3000 | 80
Lieu
Village de la Fusée

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Collier
Attaque: | Punch, Grand Spark, Mbarrier

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 49

49. La machine des Anciens

La Solution

Diammon Weapon

Arme de Diamant

Niveau | HP
MP | Exp
Gil | AP
Lieu
Prés de Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 50

50. Le retour à Midgar

La Solution, Les Maps

Behemot

Niveau | HP
45 | 7000
MP | Exp
400 | 1500
Gil | AP
2200 | 100
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Queue de Phénix
Attaque: | Claw, Horn Lift

Crazysaw

Niveau | HP
44 | 3900
MP | Exp
340 | 800
Gil | AP
1300 | 80
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Ether Turbo
Voler: | Masque Muet
Attaque: | Uppercut, Rifle

Cromwell

Niveau | HP
42 | 3500
MP | Exp
120 | 800
Gil | AP
1500 | 80
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Queue de Phénix
Attaque: | Normal Shell

Grosspanzer

Niveau | HP
46 | 4600
MP | Exp
200 | 800
Gil | AP
2100 | 80
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Midgar, Missile, Machine Guns, Ram

Hellectic Hojo

Niveau | HP
55 | 26000
MP | Exp
260 | 0
Gil | AP
0 | 0
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | None

Hojo

Niveau | HP
34 | 11000
MP | Exp
120 | 2000
Gil | AP
2200 | 150
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Capsule

Lifeform Hojo

Niveau | HP
58 | 30000
MP | Exp
100 | 25000
Gil | AP
6000 | 2500
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Combo, Tentscle

Manhole

Niveau | HP
35 | 2500
MP | Exp
110 | 900
Gil | AP
3000 | 80
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Throw

Proud Clod

Niveau | HP
53 | 60000
MP | Exp
320 | 7000
Gil | AP
10000 | 1000
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Wrist Laser, Machine Gun, Materia Jammer, Beam Cannon

Shadow Maker

Niveau | HP
42 | 2000
MP | Exp
120 | 500
Gil | AP
500 | 25
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Graviball
Attaque: | Slow

Soldier 1st

Niveau | HP
44 | 5000
MP | Exp
400 | 960
Gil | AP
2400 | 90
Lieu
Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bêta Shinra
Attaque: | Sword of Doom, Slash

Inconnu 50a

Niveau | HP
MP | Exp
Gil | AP
Lieu
Prés de Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 51

51. Le fond du Cratère

La Solution, Maps

Allemange

Allemange

Niveau | HP
48 | 8000
MP | Exp
200 | 1300
Gil | AP
1360 | 100
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Eye Drop
Attaque: | Claw, L4 Death, L3 Flare

Armored Golem

Golem Armé

Niveau | HP
41 | 10000
MP | Exp
200 | 2500
Gil | AP
2680 | 100
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Turbo Ether
Attaque: | Golem Laser

Christopher

Christopher

Niveau | HP
34 | 6000
MP | Exp
200 | 1300
Gil | AP
800 | 80
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Earth Drum
Attaque: | Stardust March, High/Low Suite

Dark Dragon

Dragon Noir

Niveau | HP
57 | 14000
MP | Exp
600 | 5000
Gil | AP
2500 | 350
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bracelet Dragon
Attaque: | Laser,m Dragon Force, Claw, Bite

Death Dealer

Dealer de la Mort

Niveau | HP
48 | 7000
MP | Exp
400 | 1800
Gil | AP
1200 | 200
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Turbo Ether
Attaque: | Death Roulette, Star, Spin Turn

Gargoyle

Gargouille

Niveau | HP
43 | 2000
MP | Exp
200 | 800
Gil | AP
2500 | 80
Lieu
Cratère

Note:

 Il est temporairement en pierre au début de la bataille.
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Petrify, Bite, L4 Death

Gighee

Gighee

Niveau | HP
34 | 5500
MP | Exp
100 | 700
Gil | AP
600 | 60
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Elixir
Attaque: | Stadust MArch, Kick

King Behemoth

Roi Béhémoth

Niveau | HP
60 | 18000
MP | Exp
560 | 2000
Gil | AP
950 | 250
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Phoenix Down
Attaque: | King Tail, Bite

Magic Pot

Pot Mgique

Niveau | HP
41 | 4096
MP | Exp
128 | 8000
Gil | AP
8500 | 100
Lieu
Cratère

Note:

 Pour le Blesser, il faut lui donner un Élixir
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bad Mouth

Master Tonberry

Monsieur Tonberry

Niveau | HP
45 | 8000
MP | Exp
400 | 6000
Gil | AP
6800 | 200
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Elixir
Attaque: | Everyone's Grudge

Parasite

Parasite

Niveau | HP
51 | 6000
MP | Exp
300 | 1100
Gil | AP
1000 | 100
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Remedy
Voler: | Remedy
Attaque: | Head Attack, L5 Death, Magical Breath, Para Tail

Pollensalta

Pollensalta

Niveau | HP
41 | 4000
MP | Exp
220 | 1000
Gil | AP
1000 | 100
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Hyper
Attaque: | Cold Breath, Fire3, Angel Whisper, Fascination

Scissors

Niveau | HP
33 | 2900
MP | Exp
88 | 1000
Gil | AP
1400 | 90
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether
Attaque: | Cross Scissors, Scissor Kick, Scissor Attack

Zombie Dragon

Dragon Zombie

Niveau | HP
54 | 13000
MP | Exp
400 | 4000
Gil | AP
2800 | 300
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Cauldron
Attaque: | Poison Bite, Body Tail, Pandora's Box

Déménageur

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Ennemis 52

52. La Confrontation Finale

La Solution, Maps

Bizarro-Sephiroth

Bizarro Sephiroth

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratèr

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Jenova-Synthesis

Jénova Synthesea

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Iron Man

Homme d'acier

Niveau | HP
46 | 20000
MP | Exp
100 | 10000
Gil | AP
600 | 150
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Elixir
Attaque: | Sword Slash, Grand Sword, Adrenaline

Safer Sephiroth

Safer Sephiroth

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Sephiroth

Sephiroth

Niveau | HP
MP | Exp
Gil | AP
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Zombie Dragon

Dragon Zombie

Niveau | HP
54 | 13000
MP | Exp
400 | 4000
Gil | AP
2800 | 300
Lieu
Cratère

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Cauldron
Attaque: | Poison Bite, Body Tail, Pandora's Box

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Section 1

Les Sections de la Solution de Final Fantasy 7

CD-ROM 1

CD-ROM 2 CD-ROM 3

Midgar

1. A l'assaut du réacteur Mako Numéro 1
2. Auberge au Secteur 7
3. A l'assaut du réacteur dans le Secteur 5
4. La jeune fille qui se nomme Aeris
5. Les huttes du Secteur 5 et la maison de Aeris
6. Secteur 6
7. Le Marchée aux puces
8. L'assaut du pilier
9. La désolation
10. La tour de la Shinra
11. La sortit de Midgar.

Premier Continent

12. Kalm: Sephiroth est à Nibelheim
13. Kalm
14.Le Ranch de Chocobo
15. La mine Mythril
16. Le Fort Condor
17. Le Port de Junon
18. Junon
19. Le navire de la Shinra.

Deuxième Continent

20. Costa Del Sol.
21. Le Mont Corel.
22. North Corel.
23. Gold Saucer.
24. La prison Corel.
25. Le Village Gongaga.
26. Le Cosmo Canyon.
27. La Cave des Morts GI.
28. Nibelheim.
29. La Maison de la Shinra.
30. Le Mont Nibel.
31. Le village de la fusée.

Autre Continents

32. Wutai.
33. La Clé du Temple des Anciens.
34. Le Temple des Anciens.
35. Le Village d'Ossements.
36. La Citée des Anciens

Le Glacier

37. Le Village de Glace.
38. Le Grand Glacier.
39. L'Ascension du Glacier.
40. Le Cratère.

Les retours

41. L'exécution.
42. Mideel.
 43. Le train au Mont Corel.
44. Bataille final au Fort Condor
45. Le retour de Cloud
46. Réacteur sous la mer.
47. Bataille de Sous-Marin.
48. Le premier homme dans l'espace.
49. La machine des Anciens
50. Le retour à Midgar

Le Cratère


Section Spécial

Les Sections Spécial de Final Fantasy 7
Section Spécial Créature à Affrontez Information sur les batailles
Trouver Yuffie
 Trouver Vincent
 Fin Tragique de Zack
Jeux aux Gold Saucer ( Incomplet )
 L'élevage de Chocobo
La Maison à vendre
La Clé pour Midgar
Truc et Aide
Code Game Shark
Moyen de Transport

Les détails sur les Ennemis Armes
Conseil de boss

 Tout savoir sur les armes
Tout savoir sur les armures
Tout savoir sur les accessoires
Tout savoir sur les objets
Tout savoir sur les Materia
Les combinaisons de Materia
Tout savoir sur les Talents des Ennemis
Les 7 Chanceux!
Les Limite de chaque joueurs
Les Quêtes Caché Endroit Secret Quêtes sous la mer
Le Voyageur à Kalm
Les 6 Pancartes Turtle Paradise
L'homme qui dort
Le Vendeur d'Arme
Maître Materia 		Les caves de Materia
la Maison du Sage Chocobo
La cave de feu DA-CHAO
L'ancienne Forêt
 Les îles Caché 		L'avion Gelnika dans le fond de la mer
La Cave Lucrecia


Trouver Yuffie.

Description de l'ennemis

Dans plusieurs forêt se cache une petite fille qui se nomme Yuffie Kisaragi. C'est une fille Ninja et un chasseur de Materia. Pour la trouver, elle se cache partout dans les forêt sauf sur le premier continent. Tu as juste a tourner en rond et tu as environ une chance sur 5 de te battre contre elle. Pendant la bataille, elle est nommée Mystery Ninja et vous devez la battre comme si s'était un ennemi.
 | Après cette courte bataille, elle se retrouve couché par-terre. A partir de ce moment, n'allez jamais dans les menus pour aller sauvegarder votre partie, faire des modifications dans votre inventaires ou bien d'utiliser un item. Parce qu'a ce moment, elle s'enfuit avec une partie de ta bourse. Pour qu'elle se joint au groupe, au moment que tu lui parle, il faut lui répondre ces bonnes réponse: 1- Ca ne m'intéresse pas. 2- Tu as la trouille. 3- Attendre un moment. 4- C'est ça 5- Dépêchons-nous. Ensuite elle se joindra au groupe!


Sectuion special ennemis 003

Trouver Yuffie

La Section Spécial

Mysterious Ninja

Niveau | HP
37 | 1950
MP | Exp
280 | 0
Gil | AP
0 | 0
Lieu
Dans les forêt

Note:

A la fin de la bataille, elle se joindra au groupe si...
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Fin tragique de Zack

Après avoir retrouver la mémoire de Cloud, il est possible de savoir ce qui est arriver à Zack. Il faut seulement retourner dans la librairie de la maison de la Shinra qui se trouve à Nibelheim


L'avion Gelnika dans le fond de la mer

Description des ennemis, Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Megalixir x2 Nuage du Paradis
Conformiste
Outsider
Lance Spirituel 		Garde d'Escorte Attaque Double
 Hadès 		Hauvent (Cid Limite 4)
C'est un endroit optionnel qui n'est pas obligatoire mais contient des objets vraiment utile. Il faut faire attention à l'Émeraude Arme quand tu t'approche de l'épave. Parfois, il se tient devant l'avion. Après ton exploration et que tu quitte l'avion pendant que l'Émeraude est devant l'avion, le combat sera enclencher. Je conseille de sauver avant de quitter l'épave.
 | Tout les ennemis dans l'avion sont vraiment très difficile, je vous conseille d'être très bien préparer. Dans une certaine pièce, il y a Reno et Rude qui regarde a travers une fenêtre. Tu vas seulement te battre contre eux seulement si tu n'est pas sur le Disc 3.


Section special ennemis 003

L'avion Gelnika dans le fond de la mer

La Solution, Maps

Bad Rap

Mauvaise Tape

Niveau | HP
38 | 9800
MP | Exp
120 | 1050
Gil | AP
2500 | 70
Lieu
L'avion Gelnika

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Encre
Attaque: | Aucune

Poodle

Caniche

Niveau | HP
42 | 6000
MP | Exp
220 | 1000
Gil | AP
2500 | 70
Lieu
L'avion Gelnika

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Ether Turbo
Attaque: | Aucune

Serpent

Serpent

Niveau | HP
40 | 14000
MP | Exp
290 | 1400
Gil | AP
2500 | 70
Lieu
L'avion Gelnika

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Anneau Eau
Attaque: | Viper Breath, Aqualung

Unknown

Inconnu

Niveau | HP
50 | 11000
MP | Exp
110 | 1500
Gil | AP
5000 | 150
Lieu
L'avion Gelnika

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bracelet Feu
Attaque: | Tail, Tongue

Unknown 2

Inconnu 2

Niveau | HP
51 | 13000
MP | Exp
130 | 3000
Gil | AP
10000 | 300
Lieu
L'avion Gelnika

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bracelet Aurore
Attaque: | Abnormal Breath, Tentacle, Needle

Unknown 3

Inconnu 3

Niveau | HP
52 | 15000
MP | Exp
150 | 2000
Gil | AP
7500 | 200
Lieu
L'avion Gelnika

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bracelet Éclair
Attaque: | Poison Fang, Creepy Touch

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Section special map 003

L'avion Gelnika dans le fond de la mer

La Solution, Description des ennemis

Terrain A

Terrain B

Objets trouvé

Point de Sauvegarde
 Nuage du Paradis

Ennemis

Objets trouvé

Ennemis

Bad Rap
Poodler
Reno (peut-être)
Rude (peut-être)

Terrain C

Terrain D

Objets trouvé

Megalixir
 Hauvent (Cid Limite 4)
 Outsider
Lance Spirituel
 Hadès

Ennemis

Serpent
Unknown
Unknown2
Unknown3

Objets trouvé

Megalixir
 Attaque Double
 Garde d'Escorte
Conformiste

Ennemis

Serpent
Unknown
Unknown2
Unknown3


La Cave Lucrecia

Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Peine de Mort Chaos (Vincent Limite 4)
Cette endroit est seulement accessible si vous avez le sous-marin ou bien un Gold Chocobo.
 | Si tu a Vincent dans ton groupe et que tu est sur le Disc 2, tu va apprendre une partie de l'histoire de Vincent sur comment il a été emprisonner dans la maison de la Shinra. Retourne dans la cave quand tu sera sur le Disc 3, et tu recevra [image] Peine de Mort et Chaos (Vincent Limite 4)


Section special map 003

La Cave Lucrecia

La Solution

Terrain A

Objets trouvé

Peine de Mort
 Chaos (Limite 4)

Ennemis


Les Caves de Materia

Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Chevalier de la Table Ronde
Quadruple Magie
Mimer
HP<=>MP

Cave 1

Cave 3

Après avoir réussit à faire des Chocobos, il est maintenant possible pour toi de ramasser 4 Materia très puissante du jeux

Materia Cave 1 : Chevalier de la Table Ronde

Cette cave est seulement accessible si tu possède le Chocobo Doré. Cette Materia est la plus puissante du jeux.

Materia Cave 2 : Quadruple Magie

Cette cave est seulement accessible si tu possède le HighWind ou du Chocobo Bleu.

Materia Cave 3 : Mimer

Cette cave est seulement accessible si tu possède le Chocobo Vert ou Bleu.

Materia Cave 4 : HP<=>MP

Cette cave est seulement accessible si tu possède le Chocobo Vert

Cave 2

Cave 4


Section special map 005

Les Caves de Materia

La Solution

Terrain A

Terrain B

Objets trouvé

Chevalier de la Table Ronde

Ennemis

Objets trouvé

Quadruple Magie

Ennemis

Terrain C

Terrain D

Objets trouvé

Mimer

Ennemis

Objets trouvé

HP<=>MP

Ennemis


La Maison du Sage Chocobo

Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Talent d'ennemis

Dans les montagnes de l'antarctique, tu peux trouver une petite maison avec un homme étrange qui se nomme le Sage Chocobo. Il te donne quelque informations pour réussir à élevé des Chocobo Bleu, Vert, Noir et Doré. Tu peux aussi avoir le [image] Talent d'ennemis si tu parle au Chocobo Vert dans l'enclos.

Il est possible d'acheter des légumes et des noix qui sont introuvable ailleurs.

Noix Pram 1500 Gil
 Noix Porov 2000 Gil
 Légume Reagan 3000 Gil
 Légume Sylkis 5000 Gil


Section special map 006

La Maison du Sage Chocobo

La Solution

Terrain A

Objets trouvé

Talent d'ennemis

Ennemis


L'élevage de Chocobos

L'élevage de Chocobo

Chocobo Jaune

Chocobo Bleu

Chocobo Doré

Promenade avec un Chocobo Doré

Les Chocobos sont utiliser comme moyen de transport ou bien pour faire des paris sur les courses de Chocobo dans le Gold Saucer. Partout sur la planète, tu peux trouver des traces de Chocobo. Pour en attraper un, tu as besoin de la Materia [image] Appât Chocobo et te battre sur les traces. Dans la bataille, tu vas te battre contre des ennemis et il est très possible qu'un Chocobo soit entre-eux. Il ne faut surtout pas l'attaquer sinon, il fera son attaque et quittera la bataille. Quand tu aura tuer tout les ennemis, tu attrapera automatiquement le Chocobo. Si par malheur tu prend trop de temps pour tuer tout les ennemis, le Chocobo sera impatient et quittera la bataille. Pour le distraire pendant la bataille, tu peux lui lancer des légumes que tu achète au Ranch de Chocobo. Tu peux maintenant te promener très vite et sans te battre tant que tu soit sur le dos du Chocobo.

Il existe plusieurs espèce de Chocobo et voici leur spécialité :
Chocobo Jaune : Le pouvoir de se promener sur les plaine
Chocobo Vert : Le pouvoir de se promener sur les montagnes
Chocobo Bleu : Le pouvoir de se promener sur l'eau près du rivage
Chocobo Noir : Le pouvoir de se Promener sur les montagnes et près du rivage
Chocobo Doré : Le pouvoir de se promener partout

Il y a certain endroit sur la carte qu'il est possible de visiter seulement si tu as le Chocobo Doré. Pour utiliser ce Chocobo, tu as besoin de faire élevage de Chocobo. C'est un moyen long et qui coûte cher. Alors c'est un départ.

Pour commencer, tu doit te louer au minimum 4 case au Ranch de Chocobo (6 est recommander) et coûte 10000 Gil chaque. Tu doit maintenant capturer 2 Chocobo, un male bon et une femelle magnifique. Voici les endroit que tu peux capturer les Chocobo et les commentaire de Bill pour savoir la qualité de la bête. Une erreur de traduction de l'anglais vers le français peu porter à confusion. Si vous jouer à la version anglaise, le Chocobo Magnifique est premier et le Grand Chocobo deuxième.

Ranch Chocobo : Médiocre et Pauvre
Région de Junon : Pauvre et Correct
Région Gold Saucer : Moyen et Bon
Région de la Fusé : Faible
Région de Wutai : Moyen et Correct
Région du Glacier : Médiocre et Grand
Région de Mideel : Moyen et Magnifique

Type de Chocobo Commentaire de Bill
Meilleur -> Grand C'est un... grand Chocobo
Magnifique C'est un Chocobo Magnifique
Bon Mmm, on dirait un gentil Chocobo
Correct Mmm, celui-ci n'est pas mal
Moyenne C'est un Chocobo relativement moyen
Faible Ce Chocobo est moyen
Pauvre Celui-là n'a pas l'air très en forme
Pire -> Médiocre Je ne te recommande pas celui-ci

Il te faut les accoupler ensemble avec une noix de Caroube. Le seul moyen d'en avoir est de le voler à un ennemis assez ardu en nombre de HP, le Vlakorados. Le plus facile pour le trouver, est au sud du Bone village. Je te conseille de voler plusieurs noix ( minimum 3). Quand tu aura capturer tes 2 bêtes et que tu aura tes noix, c'est le moment pour sauver. Tu as maintenant juste à accoupler tes 2 Chocobo ensemble avec la noix de Caroube. Il faut que tu reçoit un Chocobo Vert ou Bleu. Si ce n'est pas le cas, il faut quitter le jeux et recommencer à les accoupler. Ceci peut-être très long avant de recevoir un Chocobo Vert ou Bleu .

Pour améliorer tes chances de réussite, tu peut entraîner tes Chocobo au Gold Saucer et améliorer leur catégorie. Plus tes Chocobo sont dans une catégorie élevé, plus tu as de chance à avoir un Chocobo Spéciaux. Sauf qu'il ne faut pas seulement faire des courses, il faut nourrir tes Chocobo pour qu'il sont compétitifs. Voici les amélioration sur le Chocobo pour chaque plat différent.

Légumes Location Prix +Vite +Intelligent +Endurant +Attitude
Gysahl Bill 100 Non Non Oui Oui
Krakka Bill 250 Non Oui Non Oui
Tantal Bill 400 Oui Oui Oui Oui
Pahsana Bill 800 Non Oui Non Oui
Curiel Bill 1000 Oui Non Oui Oui
Mimett Bill 1500 Oui Non Oui Oui
Reagen Sage 3000 Oui Non Oui Oui
Sylkis Sage 5000 Oui Oui Oui Oui

Je te conseille de donner 20 Graines de [image] Sylkis à chaque Chocobo qui est très suffisant pour monter les catégorie. Ca coûte cher mais c'est le seul moyen. Plus tu monte leur catégorie, plus tu as de chance de recevoir un Chocobo Vert ou Bleu. Quand tu auras reçus ton Chocobo, il t'est impossible de les accoupler avant un certain temps.

Quand tu aura un Chocobo Bleu et Vert de sexe différent, tu doit maintenant les accoupler ensemble avec une noix de Caroube et recevoir un Chocobo Noir. Pour avoir plus de chance, monte les catégorie de tes Chocobo au Gold Saucer. Il te faut maintenant un Grand Chocobo de sexe opposé à ton Chocobo Noir. Il faut obligatoirement que tes 2 Chocobo soit dans la catégorie S. Il faut maintenant les accoupler avec une noix de [image] Zeio qui faut la voler à un Gobelin. Les Gobelins se trouve au Nord Est du Ranch de Chocobo dans une forêt sur une petite Iles

Accouple tes 2 Chocobo ensemble et tu aura un Chocobo Doré qui se promène partout!

Chocobo Vert

Chocobo Noir

Vlakorados

Gobelins


Les détails sur les Ennemis Armes

Description de l'ennemis

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Dernière Arme Rose du désert
Harpe Terrestre

Arme de Diamant

Après avoir rapporter la clé des anciens a la Valée de Corail, une immense mastodonte nommé Arme de Diamant s'approche lentement de Midgar, voir Section 49. Il faut te battre avant qu'il arrive à Midgar au moment qu'il est sur la terre. Seulement les attaques par magie sont efficace pour l'affaiblir. Ultima et [image] Comète sont très efficace. Au moment que tu voit un décompte de 3 secondes survenir, prépare toi à son attaque le plus redoutable, Lumière de Diamant. Tout les personnages perdent en moyenne entre 1500 et 300 HP et sont tous en état de muet. il est préférable qu'un personnage possède un Ribbon pour contrer cette état pour lui permettre lancer un sort de guérison sur tes personnages.

Arme Ultime

A un certain moment à partir dur Disc 2, tu peux te battre contre L'Ultime Weapon qui se trouve au dessus d'un lac près de Midgar. Quand tu l'aura battu, tu recevras [image] Dernière Arme qui est l'arme la plus puissance pour Cloud.

Sauf que le problème est que cet ennemis se cesse de quitter le combat. Se promène quelque temps et s'immobilise au-dessus d'une régions et c'est le moment de l'attaque. Il ne se régénère pas entre les batailles. Pour la dernière attaque, il s'immobilisera près du Cosmo Canyon. Dans sa destruction, il te permettras de visiter l'Ancienne Forêt. Pour en savoir plus sur cette forêt, voir la Section Spécial l'Ancienne Forêt.

Arme de Rubis

Arme Rubis se cache dans le désert près du Gold Saucer mais seulement possible de le voir après la défaite de L'Ultime Arme. Il est impossible de l'affaiblir s'il n'a pas ces 2 bras dans le sol. Il enfonce ces bras dans le sol au moment qu'un seul des alliers est vivant. Il faut mourir le plus vite possible. Sinon, il fait une attaque spécial Tempête de Sable à sa troisième tentative. Il faut absolument que 2 joueurs meurt pendant les 2 première attaque. Les attaques des [image] Chevalier de la table Ronde peut être difficile. La cause? La simple raison qu'il contre attaque avec [image] Ultima avec des pertes d'environ 8 000 HP pour tout les joueurs. Voici le moyen le plus simple pour les novices et avancé. Toutes les attaques se font avec un seul personnages et les autres, tu les laisser dessécher au Soleil ! Après la défaite de l'Arme Rubis, tu recevra la [image] Rose du désert que tu pourra échanger au voyageur de Kalm, voir Section Spécial Le Voyageur de Kalm.

Simple
( [image] Attaque Finale + [image] Phénix ) ( [image] Chevalier de la table Ronde + [image] Absorption HP )
Mimer [image] Élément-W [image] Ribbon (Empêcher toute état anormal )

Après avoir choisi ton personnage qui fera toutes les attaques magiques, les autres personnages doivent être sur le point de mourir au début de la bataille pour éviter l'attaque Tempête de Sable. Au moment que les griffes de l'ennemis se retrouve dans la terre, Invoque 2x [image] Chevalier de la table Ronde. A chaque invocation, te te remplira d'énergie avant la riposte avec [image] Ultima. Après les invocation, fait [image] Mimer tant que tu le pourra. Pendant que tu prépare à ta prochaine attaque, il peut attaquer en tuant le personnage ( Après la riposte de [image] Ultima, il te reste pas beaucoup d'énergie ). Au moment de sa mort, il fera ressusciter tout les joueurs avec le plein d'énergie. Sert toi des autres personnages pour faire le plein de MP et ensuite recommence ton attaque avec les 2x [image] Chevalier de la table Ronde et répliquant toujours avec [image] Mimer .

Avancé
( [image] Attaque Finale + [image] Phénix ) ( [image] Chevalier de la table Ronde + [image] Absorption HP )
( [image] Chevalier de la table Ronde + [image] Quadruple Magie ) [image] Mimer [image] Élément-W

Juste avec ta première attaque, tu as environ 90% de chance qu'il meurt. Si ce n'est pas le cas, juste à attaquer avec un [image] Mimer ou bien d'invoquer à nouveau les [image] Chevalier de la table Ronde pour sa mort rapide.

Arme d'Émeraude

Arme d'émeraudes se cache sous la mer entre les deux continents à partir du moment que vous avez le sous-marin. Vous pouvez l'attaquer à tout moment. Elle a une très attaque très efficace qui tue entièrement le groupe d'un coup ce qui donne la nécessité d'avoir [image] Attaque Finale en ta possession pour faire revivre le groupe. Elle possède 4 émeraude sur ces ailes mais au début du combat, ils sont inactif. Au moment qu'elle active ces pierres précieuses, elle attaque sans arrêt et c'est très difficile de l'arrêter. L'invocation des [image] Chevalier de la table Ronde est très efficace. Voici le moyen le plus simple pour les novices et avancé. Pour plus de chance, 2 personnage devrait posséder [image] Mimer et qu'il sont près a avoir leur Limite Attaque. Après la défaite de l'Arme d'émeraude, tu recevra la [image] Harpe Terrestrre que tu pourra échanger au voyageur de Kalm, voir Section Spécial Le Voyageur de Kalm.

Simple
( [image] Attaque Finale + [image] Phénix ) ( [image] Chevalier de la table Ronde + [image] Absorption HP )
Mimer [image] Élément-W

Après avoir choisi ton personnage qui fera toutes les attaques magiques et qu'un autre personnage a une Materia [image] Mimer. Au départ, lancer le sort de Regen et hâte. Invoquer vos 2 invocation des chevalier. Il faut protéger le plus possible le deuxièmes personnages qui possède la Materia [image] Mimer. Après avoir sélectionner vos invocation de chevaliers, vos personnages devrait se faire attaquer pour augmente la barre de Limite au maximum pour leur permettre de récupérer leur prochaine attaque plus rapidement en mimant la dernière attaque avant que l'Arme d'émeraude puisse riposter. Il y a peu de chance que vous pourrez répéter les dernière attaques avant une riposte mais j'ai réussit en Mimant 6 fois de suite à tuer cette bête sans me faire attaquer. Si par malheur, votre personne principale meurt, après le lancement de résurrection, utiliser les autres personnages pour lui faire le plein de MP. Il reste à répéter la séquence d'invocation pour en finir!

Avancé
( [image] Attaque Finale + [image] Phénix ) ( [image] Chevalier de la table Ronde + [image] Absorption HP )
( [image] Chevalier de la table Ronde + [image] Quadruple Magie ) [image] Mimer [image] Élément-W

Juste avec ta première attaque avec l'aide d'un [image] Mimer sur un autre personnage, tu est sur de gagner!


Sectuion special ennemis 003

Les détails sur les Ennemis Armes

La Solution

Ultimate Weapon

Arme Ultime

Niveau | HP
MP | Exp
Gil | AP
Lieu
Sur le lac près de Midgar

Note:

 Entre chaque bataille, il ne se régénère pas. Récupère la [image] Dernière Arme à la fin de la bataille.
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Ruby Weapon

Arme Rubis

Niveau | HP
MP | Exp
 | 45 000
Gil | AP
 | 50 000
Lieu
Dans le désert

Note:

Tu reçoit le [image] Rose du désert après sa défaite
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Tempête du désert, Ultima

Emerald Weapon

Arme d'Émeraude

Niveau | HP
MP | Exp
 | 50 000
Gil | AP
 | 50 000
Lieu
Au fond de la mer

Note:

Tu reçoit le [image] Harpe Terrestre après sa défaite
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Diammon Weapon

Arme de Diamant

Niveau | HP
MP | Exp
Gil | AP
Lieu
Prés de Midgar

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


L'Ancienne Forêt

Descriptions des ennemies, Les Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Elixir Apocalypse
Supercoup ST
Broche de Fusil 		Cercle Minerve Furie Max
 Typhon

1

3

5

7

Sur le sommet d'une Montagne, prés de Cosmo Canyon, il y a L'Ancienne Forêt. Le seul moyen pour y aller, il faut posséder un Chocobo Vert, Noir ou Or. Cette Forêt est aussi accessible à pied au moment que tu auras combattu l'Arme Ultime sur le Disc 3. Le but est de traverser cette forêt en utilisant les animaux de celle-ci. Tu peux seulement transporter une grenouille ou un insecte. Pour en attrapez un, utiliser le bouton OK et de même pour l'utilisez. Si tu appuie sur le bouton CHANGER, toute la zone sera remis à zéro et tu recommenceras au début de la zone. Vous gardez toutefois tous les Objets ramassés jusqu'a ce moment. Si vous entendez une grenouille en passant á un endroit précis, cela veut dire que si tu laisse un insecte à cette endroit, une grenouille en sortira.

Dans la première zone, ramasse un Insecte et approchez-vous de la grosse plante carnivore entre les 2 rochers (Image 1). Si tu es trop prés de la plante, elle t'avale et vos personnages perdent un grand nombre de leur HP. Posez un Insecte tout prés de cette Plante et tu pourra ramasser un [image] Broche de Fusil. Placez ensuite les 2 insectes restants prés des Plantes en forme de "poches" situées au dessus de la plante carnivore. Ramassez la grenouille en dernier et montez sur le petit monticule qui vous permet d'atteindre le haut de la première Plante "Poche". Appuyez sur OK pour jeter la grenouille qui se jette automatiquement dans la Plante "Poche" qui l'avale. Ceci vous permet de sauter sur cette Plante mais avant tout, prenez un insecte et sauter sur la première plante. Appuyer sur OK pour libérer l'insecte et que la deuxième plante avale celle-ci. Allez capturer le deuxième insecte pour que la troisième plante avale cette insecte et te permettre de passer (Image 2). Tu doit faire vite parce que les plantes digère rapidement les insectes seulement et non les grenouilles. Continue vers la gauche et utiliser la liane pour traverser le gouffre et prendre le un [image] Supercoup ST. Continuer vers la gauche pour aller dans la deuxième écran.

Ramassez le premier Insecte et placez vous sous la première Liane et aurez le choix de continuer ou de sauter. Sautez sur la liane et tu te retrouve devant une petite caverne (Image 2). Ici, tu peux jeter ton insecte pour avoir une grenouille mais ce n'est pas nécessaire. Utilise ta grenouille ou ton insecte sur la plante "Poche" et saute sur celle-ci et la plante suivante et accroche toit à la Liane pour passer au dessus de la plante carnivore. Ramasser la grenouille et aller sur le monticule entre 2 plante poche. Jeter la grenouille dans la plante de gauche et sauter dessus (Image 4). Attendez que la plante recrache la grenouille et tu sera propulser sur une plante avec un nid de mouche. Jetez le Nid dans la plante carnivore pour qu'elle se ferme et ramassez le Materia jaune [image] Furie Max. Reprenez la Grenouille et jetez-la sur la plante poche de droite sur le monticule et attendre sur celle-ci pour être propulser par-dessus la deuxième plante carnivore (Image 5). Continuer vers la droite pour aller dans l'écran suivant.

Ramassez 2 insectes pour activer les Plantes "Poches" au début de la zone et utiliser la Liane rose (Image 6). Tu te retrouvera dans une nouvelle écran qui correspond on branche des arbres. Allez à gauche et redescendre par un arbre et tu te retrouve sur la deuxième écran pour ramasser [image] Cercle Minerve (Image 7). Refait tout le trajet pour revenir dans les branches de l'arbre. Maintenant, va vers la gauche et saute sur les lianes et au fond de l'écran, il y a la Materia [image] Typhon. Revient sur tes pas. A la branche cassé près de la première liane, il est possible de descendre et te te retrouve dans le troisième écran (Image 8).

Ramassez un insecte sous la plante carnivore et aller le plus à droite. Jeter cette insecte dans la plante poche et sauter sur l'autre plante pour atteindre le nid d'insecte (Droite, Haut, Gauche) (Image 9). Une fois le nid ramassé, utilise le nid sur la plante carnivore. Ramassez un autre insecte pour la jeter sur la plante poche au-dessus de la plante carnivore pour traverser le gouffre de gauche (Image 10). Utiliser un autre insecte et jetez-le près du trou dans l'arbre pour avoir une grenouille. Jetez la grenouille sur la plante poche pour retraverser le gouffre. La grenouille se fera recracher par la plante du coté droite. Reprenez la grenouille et aller à droite jusqu'à l'autre gouffre. Utilisez la grenouille sur la plante poche et attendre dessus. Tu sera propulser de l'autre coté du gouffre et te permettre d'entrer la caverne (Image 11).

Dans la caverne, ramassez les objets dans la caverne et sortez par l'autre sortit et maintenant vous avez ramasser tout les objets de cette forêt.

2

4

6

8

9
10
11


Sectuion special ennemis 009

L'Ancienne Forêt

La Solution, Les Maps

Diablo

Diablo

Niveau | HP
41 | 4000
MP | Exp
200 | 1600
Gil | AP
900 | 70
Lieu
L'Ancienne Forêt

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Horn Bomber, Flame, Cold

Epiolnis

Epiolnis

Niveau | HP
36 | 1800
MP | Exp
90 | 950
Gil | AP
1500 | 70
Lieu
L'Ancienne Forêt

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: | Bracelet Sage
Attaque: | Bird Kick, Catapult, Acid Rain

Rifsak

Rifsak

Niveau | HP
40 | 2000
MP | Exp
500 | 750
Gil | AP
1000 | 70
Lieu
L'Ancienne Forêt

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Blood Suck, Autumn Leaves

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Section special map 009

L'ancienne Forêt

La Solution, Descriptions des ennemies

Terrain A

Objets trouvé

Supercoup ST
Broche de Fusil

Ennemis

Diablo
Epilonis
Rifsak

Terrain B

Objets trouvé

Cercle Minerve
 Furie Max

Ennemis

Diablo
Epilonis
Rifsak

Terrain C

Objets trouvé

Typhon

Ennemis

Diablo
Epilonis
Rifsak

Terrain D

Objets trouvé

Ennemis

Diablo
Epilonis
Rifsak

Terrain E

Objets trouvé

Apocalypse
 Elixir

Ennemis

Diablo
Epilonis
Rifsak


La cave de feu DA-CHAO

La cave de feu DA-CHAOS

Les Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Oritsuru Vol Simultané

C'est une une petite cave de feu sur la montagne dans Wutai. Pour traverser les flammes, tu as besoin de [image] Écailles Léviathan pour stopper les flammes. Ces objets sont trouver dans les couloirs du réacteur sous la mer dans un coffre. Dans cette cave, tu va trouver le [image] Oritsuru et le [image] Vol Simultané


Section special map 010

La cave de feu DA-CHAO

La Solution

Terrain A

Objets trouvé

Oritsuru
 Vol Simultané

Ennemis


La Clé pour Midgar

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Super Coeur Gant de Voleur

Il est possible de retourner dans le Secteur 5 dans Midgar pour récupérer des objets très intéressant à partir du Disc 2. Parler à l'homme à l'entrée de Midgar. Il te dira qu'il a perdu sa clé sur le site archéologique. Au Bone village, recherche un objet normal pour trouver la clé. Quand tu l'aura trouver, il sera maintenant possible pour toi d'entrer dans Midgar.

Va faire un petit tour au bazar et entre dans dans le magasin abandonné et trouver le [image] Super Coeur qui est la meilleur arme pour Tifa. Ensuite va voir le vendeur d'arme qui a un objet spécial à vendre, le [image] Gant de Voleur au prix de 129 000 Gil.


L'Homme qui dort

Les Maps

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Bracelet Éclair Mythril

A l'est de Junon, il existe une petite cave qui est accessible avec le Highwind ou un Chocobo Bleu ou Doré. A l'intérieur de la cave, il y a un homme qui dort qui radote vos statistiques de bataille. Il te donneras un [image] Bracelet Éclair si tu lui parle après que tu t'es battu 588 fois ( une seul fois). Quand les 2 derniers chiffres du nombre totale de bataille que vous avez combattu seront identique, tu recevra un morceau de [image] Mythril que tu peux échanger au vendeur d'arme pour la Limite 4 pour Aeris, voir Section Spécial Section Spécial 13


Section special map 012

L'Homme qui dort

La Solution

Terrain E

Objets trouvé

Bracelet Éclair
 Mythril

Ennemis


Le Vendeur d'arme

Le Marchand d'Arme

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Bracelet Or Grand Évangile (Aeris Limite 4)

A l'est du Gold Saucer, il y un marchand d'arme qui normalement, n'a rien à vendre. Durant le jeux, tu lui rend visite pour demander de l'information sur la clé du Temple des Anciens, voir Section La Clé du Temple des Anciens. Plus tard dans le jeux, tu peux lui rendre visite après avoir en ta possession du [image] Mythril que tu aura reçu de l'Homme qui dort, voir Section Spécial L'homme qui Dort. Tu lui donne la [image] Mythril et tu aura le choix d'ouvrir 2 coffres. Le plus gros contient le Bracelet d'or, un objet normale, ou le petit coffre qui contient le [image] Grand Évangile (Aeris Limite 4) de Aeris.


Les 6 Pancartes Turltle Paradise

Les 6 Pancartes Turtle Paradise

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Source de Pouvoir
Source de Protection
Source de Magie
Source de Spirituelle
Source de de Rapidité
Source de de Chance
Megalixir.

Pancarte Numéro 1

Pancarte Numéro 3

Pancarte Numéro 5

Au restaurant, Turtle Paradise à Wutai, existe une petite quête. Le patron du restaurant à placer 6 pancartes de publicité sur la planète. Si tu les voit toutes, tu recevras ces objets : Source de Pouvoir, [image] Source de Protection, [image] Source de Magie, [image] Source de Spirituelle, [image] Source de de Rapidité, [image] Source de de Chance et un [image] Megalixir. Voici les endroits se trouves les pancartes

1. Dans le secteur 7 de Midgar, dans la maison de l'enfant malade sur le mur.
2. Dans le bâtiment Shinra de Midgar, au rez-de-chaussée.
3. Dans l'hôtel du Gold Saucer dans le hall sur une pancarte Shinra.
4. Dans le Cosmos Canyon sur le poteau près du magasin d'armes.
5. Dans le Cosmos Canyon à côté des chambres dans l'auberge où on dort sur le mur.
6. A Wutai dans la ville de Yuffie dans la pièce où elle capture vos personnages.

Pancarte Numéro 2

Pancarte Numéro 4

Pancarte Numéro 6


Jeux aux Gold Saucer

Jeux au Gold saucer

Objets

Armes Armures Accessoires Materia Objets Spéciaux

Il y a une personne pour échanger tes Gil pour des GP dans un rapport 100 pour 1. Il apparaît quelquefois à coté de la maison rouge à l'entrée du Gold Saucer. Si tu entre et sort plusieurs fois du Gold Saucer, tu as des chances qu'il soit là. Il faut seulement être patient!
Si tu as un nombre considérable de GP, tu peux les échanger contre un prix dans le Wonder Square. Plus le prix est cher, plus le prix est important!

Potion 1 GP
Ether 10 GP
Potion X 80 GP
Ether Turbo 100 GP
Ticket d'or 300 GP
Super Gil 1000 GP
Super Exp 2000 GP


Tout savoir sur les Talents des Ennemis

Voici tout les talents d'ennemis du jeux qui vous est possible d'utiliser. Le moyen le plus facile de les capturer ces talents est d'utiliser la Materia [image] Manipulation et diriger l'attaque sur votre joueur qui a la Materia [image] Talent d'ennemis

Air de Crapaud

Propriétaire : Touch Me et Toxic Frog
Section : 25 et 34 MP : 5
Effet : Transforme un ennemis en grenouille et il fait une sieste.
Il se retrouve généralement dans les forêt où tu peux capturer Yuffie.

Bêta

Propriétaire : Midgar Zolom
Section : 14 MP : 35
Effet : Attaque tout les ennemis avec Élément Feu
Il se retrouve dans le marais à coté du Ranch de Chocobos.

Chocoboucle

Propriétaire : Chocobo
Section : 14 MP : 3
Effet : Cette attaque spécial attaque l'ennemis selon le nombre de fois que vous avez fuit un combat.
Une fois que vous avez suicide N4, cherchez un Chocobo niv16 (près du ranch, donnez-lui un légume Mimette et faites immédiatement Suicide N4 pendant qui mange sa nourriture.

Eclat d'ombre

Propriétaire : Arme Ultime et Dragon Zombie
Section : Spécial 8 et 51 MP : 100
Effet : Attque magique sur un ennemis
Durant le Disc 3, tu peux te battre contre Arme Ultime. Pour plus d'information, visionnez la Section Spécial 8.
Dragon Zombie se retrouve dans le cratère.

Force de mort

Propriétaire : Adamantaimai
Section : 32 MP : 3
Effet : Imunise un charactère contre la mort.
Il se retrouve sur les plages sur le continent le plus a l'ouest.

Grande-garde

Propriétaire : Beachplug
Section : 20 MP : 56
Effet : Caste Hate, Barrier et MBarrier sur tout les joueurs.
Il se retrouve sur les plages de Costa Del Sol.

Haleine aigre

Propriétaire : Malboro
Section : 39 MP : 58
Effet : Inflige à tout les ennemis ces état : Confu, Grenouille, Mini, Silence, Poison and Dormir.
Il se retrouve sur la route pour monter sur le glacier.

Lance-flamme

Propriétaire : Ark Dragon et Dragon
Section : 15 et 30 MP : 10
Effet : Attaque tout les ennemis avec Élément Feu
Ark Dragon se retrouve dans la Mine Mythril.
Dragon se retrouve sur le Mont Nibel.

Magique Matra

Propriétaire : Custom Sweeper et Bullmotor
Section : 13 et 24 MP : 8
Effet : Attaque un ennemis avec plusieurs missiles.
Custom Sweeper se retrouve aux alentours de Kalm.
Bullmotor se retrouve dans la prison du Gold Saucer.

Marteau Magie

Propriétaire : Razor weed
Section : 32 MP : 3
Effet : Enlève jusqu'a 100 MP d'un ennemis pour le redonner à ton joueur.
Il se retrouve aux alentours de Wutai.

Peine de mort

Propriétaire : Spector , Sneaky Step et Bounfat
Section : 27 et 35 MP : 10
Effet : Donne un compte à rebour de 60 secondes sur un ennemis pour mourir.
Spector et Sneaky Step se retrouvent dans la cave du Cosmos Canyon.
Bounfat se retrouve près du village d'Ossements.

Poing gobelin

Propriétaire : Goblin
Section : MP : Aucune
Effet : Frappe un ennemis et les dommage sont doubler si votre niveau est égale à l'ennemis.
Il se retrouve au Nord-Est du ranch de Chocobo dans une forêt qui est sur une petite île.

Scaphandre

Propriétaire : Jenova Life et Serpent
Section : 36 et Spécial 3 MP : 32
Effet : Attaque tout les ennemis avec Élément Eau
Jenova Life se trouve à la mort de Aeris.
Serpent se retrouve dans l'avion sous la mer.

Souffle Magie

Propriétaire : Stilva et Parasite
Section : 39 et 51 MP : 75
Effet : Attaque tout les ennemis avec les élément Glace, Feu et Électrique.
Stilva se retrouve dans les grottes du grand glacier.
Parasite se retrouve dans le cratère.

Suicide N4

Propriétaire : MU
Section : 14 MP : 10
Effet : Attaque tout les ennemi selon si l'ennemis est un niveau de mutiple de 4.
Il se retrouve près de la montagne au sud du Ranch Chocobo.

Trine

Propriétaire : Materia Keeper et Godo et Stilva
Section : 30, 32 et 39 MP : 20
Effet : Attaque tout les ennemis avec Élément Électrique.
Materia Keeper se retrouve sur le Mont Nibel dans une caverne.
Godo se retrouve dans la grande tour à Wutai. Godo est le père de Wutai.
Stilva se retrouve dans les grottes du grand glacier.

Vent blanc

Propriétaire : Zemzelett et Wind Wing
Section : 17 et 40 MP : 34
Effet : Récupère l'énergie perdu au joueur selon le niveau du lanceur.
Zemzelett se retrouve près de Junon.
Wind Wing se retrouve dans le cratère.

????

Propriétaire : Jersey et Behemoth
Section : 29 et 50 MP : 3
Effet : Attaque un ennemis qui est égale au nombre de HP que le lanceur à perdu dans la bataille.
Jersey se retrouve dans l'ancienne maison de la Shinra à Nibelheim.
Behemoth se retrouve dans Midgar.

Les Talents qui se trouvent dans la dernière grotte, le Cratère

Voici tout les talents d'ennemis du jeux qui vous est possible d'utiliser. Le moyen le plus facile de les capturer ces talents est d'utiliser la Materia [image] Manipulation et diriger l'attaque sur votre joueur qui a la Materia [image] Talent d'ennemis

Boite Pendore

Propriétaire : Dragon Zombie
Section : 51 MP : 110
Effet : Attaque tout les ennemis avec des dommage physique.
Dragon Zombiese retrouve dans le cratère

Force de Dragon

Propriétaire : Dark Dragon
Section : 51 MP : 19
Effet : Augmente le physique et la magie de tout joueurs.
Dark Dragon se retrouve dans le cratère

Laser

Propriétaire : Death Claw et Dark Dragon
Section : 24 et 51 MP : 16
Effet : Coupe une partie de l'energie de l'ennemis.
Death Claw se retrouve près de la prison du Gold Saucer.
Dark Dragon se retrouve dans le cratère

Mort N5

Propriétaire : Parasite
Section : 51 MP : 22
Effet : Tue un ennemis si son niveau est un multiple de 5.
Parasite se retrouve dans le cratère

Mot d'ange

Propriétaire : Pollensaltaa
Section : 51 MP : 50
Effet : Restore environ 7000 HP à un compagnons et cancel tout les mauvais états du joueur
Pollensalta se retrouve dans le cratère

Roulette

Propriétaire : Death Dealer
Section : 51 MP : 6
Effet : Tue Instantanément une ennemis ou un joueur au hasard.
Il se retrouve dans le cratère


Tout savoir sur les armes

This page uses frames, but your browser doesn't support them.


Arme Aeris

Bâton de Garde | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 16 | 100 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Bâton Mythril | Prix
 | 370 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 16 | 100 | Normal
Achat | Acquisition
Bazar |
Bâton Métallique | Prix
 | 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 22 | 100 | Normal
Achat | Acquisition
Kalm et Junon |
Bâton Magicien | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 28 | 100 | Double
Achat | Acquisition
 | Mont Corel
Bâton de frappe | Prix
 | 1 300 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 32 | 100 | Normal
Achat | Acquisition
Junon | Le voler de Eligor dans le cimetière de train ou de la Harpy, au Gold Saucer
Bâton de Sage | Prix
 | 3200 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 33 | 100 | Double
Achat | Acquisition
Junon | Tu recoit cette arme après la défaite de GI Nattak
Conte de fée | Prix
 | 2 500 Gils
Emplacement de Materia | Attack | Attack % | Augmentation
 | 37 | 103 | Normal
Achat | Acquisition
Junon | Après la défaite des Turks à Gongaga
Bâton Prisme | Prix
 | 2 600 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 40 | 105 | Normal
Achat | Acquisition
Cosmo Canyon |
Bâton Aurore | Prix
 | 5 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 51 | 110 | Normal
Achat | Acquisition
Wutai |
Parapluie | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 58 | 118 | Aucune
Achat | Acquisition
 | Victoire au Speed Square au Gold saucer
Garde de Princesse | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 52 | 111 | Aucune
Achat | Acquisition
 | Temple des Anciens à l'horloge VI


Arme Barret

Fusil Automatique | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 14 | 97 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Fusil d'Attaque | Prix
 | 350 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 17 | 98 | Normal
Achat | Acquisition
Au Secteur 7 et au Bazar | Après la bataille contre le Guard Scorpion
Boulet Canon | Prix
 | 950 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 23 | 98 | Normal
Achat | Acquisition
Kalm et Junon |
Mitrailleuse W | Prix
 | 18 000 Gil
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 30 | 100 | Double
Achat | Acquisition
 | Mont Corel sur les chemin de fer
Ciseaux Atomique | Prix
 | 1 400 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 32 | 99 | Normal
Achat | Acquisition
Junon | Le voler du Custom Sweeper près de de Kalm
Lanceur Adversaire | Prix
 | 3 200 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 35 | 100 | Normal
Achat | Acquisition
Junon | Dans un coffre de la Maison de la Shinra
Bras Vis | Prix
 | 2000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 37 | 97 | Double
Achat | Acquisition
Junon | Dans la maison de Cid
Volcan Lourd | Prix
 | 2 700 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 39 | 100 | Normal
Achat | Acquisition
Cosmo Canyon |
Tronçonneuse | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 52 | 100 | Normal
Achat | Acquisition
Wutai |
Bazzoka Solide | Prix
 | 16 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 61 | 100 | Normal
Achat | Acquisition
Costa Del Sol |
Punch Foudroyant | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 62 | 110 | Aucune
Achat | Acquisition
 | Temple des Ancients
Micro Laser | Prix
 | 12 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 63 | 101 | Normal
Achat | Acquisition
Village de Glace |
A-M Canon | Prix
 | 12 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 77 | 103 | Normal
Achat | Acquisition
Mideel |
Rayon Maxi | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 97 | 98 | Normal
Achat | Acquisition
 | Secteur 8
Manuscrit Absent | Prix
Section 50 |
Emplacement de Materia | Attack | Attack % | Augmentation
 | 98 | 108 | Aucune
Achat | Acquisition
 | Sur l'échafaudage pour te battre contre Hojo


Arme Caith Sith

Mphone Argent | Prix
 | 3 300 Gil
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 28 | 106 | Normal
Achat | Acquisition
 | L'ancienne maison de la Shinra
Mphone Jaune | Prix
 | 500 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 36 | 100 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Mphone Noir | Prix
 | 2 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 31 | 104 | Double
Achat | Acquisition
Junon | La cave de GI dans Cosmo Canyon
Mphone Blanc | Prix
 | 2 300 Gil
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 35 | 102 | Double
Achat | Acquisition
Junon | La maison dans le village de Gongaga
Mphone Vert | Prix
 | 2 400 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 41 | 100 | Normal
Achat | Acquisition
Cosmo Canyon |
Mphone Bleu | Prix
 | 5 500 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 48 | 100 | Normal
Achat | Acquisition
Wutai |
Mphone Or | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 58 | 103 | Aucune
Achat | Acquisition
 | Costa Del Sol
Mphone Rouge | Prix
 | 11 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 60 | 100 | Normal
Achat | Acquisition
Village de Glace |
Conque | Prix
 | 3 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 68 | 118 | Aucune
Achat | Acquisition
Junon | Le Temple des Ancients
Mphone Crystal | Prix
 | 18 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 74 | 100 | Normal
Achat | Acquisition
Mideel |
Tél. d'étoiles | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 88 | 102 | Aucune
Achat | Acquisition
 | Secteur 8
Bugle de Combat | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 95 | 95 | Normal
Achat | Acquisition
 | Réacteur sous la mer
Cri HP | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 95 | 110 | Aucune
Achat | Acquisition
 | Dans le gymnase de la tour Shinra


Arme Cid

Lance | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 44 | 97 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Lance Taillade | Prix
 | 6 500 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 56 | 98 | Normal
Achat | Acquisition
Wutai |
Vipère Hallebarde | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 58 | 102 | Double
Achat | Acquisition
 | La Vallée de Corail
Trident | Prix
 | 7 500 Gil
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 60 | 105 | Normal
Achat | Acquisition
Junon | Temple des Ancients
Javelot | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 62 | 104 | Double
Achat | Acquisition
 | Pendant lam ontée du Glacier
Hâche Maîtresse | Prix
 | 13 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 64 | 99 | Normal
Achat | Acquisition
Village de Glace |
Lance Dragon | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 66 | 100 | Normal
Achat | Acquisition
 | Dans les montagnes de Wutai
Lance Croissance | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 78 | 102 | Normal
Achat | Acquisition
 | ???????
Partisan | Prix
 | 19 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 78 | 100 | Normal
Achat | Acquisition
Mideel |
Cimeterre | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 86 | 102 | Triple
Achat | Acquisition
 | Réacteur sous la mer
Oritsuru | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 90 | 116 | Normal
Achat | Acquisition
 | La caverne de Dao-Chao
Lance Spirituel | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 92 | 112 | Normale
Achat | Acquisition
 | Sur l'avion Genilka au fond de la mer
Évangile de Vénus | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 90 | 116 | Aucune
Achat | Acquisition
 | Le Village de la fusée


Arme Cloud

Epée Broyante | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 18 | 96 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Sabre Mythril | Prix
 | 1 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 23 | 98 | Normal
Achat | Acquisition
Kalm |
Hardedge | Prix
 | 1 500 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 32 | 98 | Normal
Achat | Acquisition
Junon | Le voler d'un Soldat 3RD dans la tour de la Shinra
Voleur Fou | Prix
 | 2 200 Gil
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 36 | 100 | Double
Achat | Acquisition
 | Performance à +100 à Junon
Bord de Papillon | Prix
 | 2 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 39 | 100 | Normal
Achat | Acquisition
Cosmo Canyon |
Sabre Rune | Prix
 | 3 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 40 | 108 | Double
Achat | Acquisition
 | Mont Nibel
Super Épée | Prix
 | 12 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 43 | 107 | Normal
Achat | Acquisition
 | L'ascension du Glacier
Murasane | Prix
 | 6 500 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 51 | 100 | Normal
Achat | Acquisition
Wutai |
Yoshiyuki | Prix
Épée utiliser si un compagnon est mort |
Emplacement de Materia | Attack | Attack % | Augmentation
 | 56 | 100 | Normal
Achat | Acquisition
 | Homme à l'extérieur du Magasin d'objets
Organix | Prix
 | 12 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 62 | 103 | Normal
Achat | Acquisition
Village de Glace |
Coup d'ongle | Prix
 | 2 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 70 | 100 | Normal
Achat | Acquisition
 | Temple des Ancients
Épée de Crystal | Prix
 | 18 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 76 | 105 | Normal
Achat | Acquisition
Mideel |
Apocalypse | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 88 | 110 | Triple
Achat | Acquisition
 | L'ancienne Forêt
Nuage du Paradis | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 93 | 110 | Normal
Achat | Acquisition
 | L'avion Genilka
Ragnarok | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 97 | 105 | Normal
Achat | Acquisition
 | A la mort de Proud Clod à Midgar
Dernière Arme | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 100 | 110 | Aucune
Achat | Acquisition
 | A la mort de l'Arme Ultime


Entete Special Section 17

Tout savoir sur les armes

Cloud

Barret Tifa Aeris Red XIII Cait Sith Yuffie Cid Vincent


Arme Red 13

Broche Mythril | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 24 | 100 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Broche Diamant | Prix
 | 1 300 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 33 | 102 | Normal
Achat | Acquisition
Junon | Voler de Bagnadrana sur les rails de chemin de fer.
Peigne Magique | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 37 | 100 | Double
Achat | Acquisition
 | Première victoire au Fort Condor
Barrette Plus | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 39 | 104 | Double
Achat | Acquisition
 | Mont Nibel
Barrette Argent | Prix
 | 2 500 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 40 | 110 | Normal
Achat | Acquisition
Cosmo Canyon |
Barrette Or | Prix
 | 6 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 50 | 104 | Normal
Achat | Acquisition
Wutai |
Épingle Cheveux | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 57 | 120 | Aucune
Achat | Acquisition
 | Passage secret dans dans une maison de Wutai
Broche | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 58 | 108 | Normal
Achat | Acquisition
 | Passage secret dans dans une maison de Wutai
Coup d'ongle | Prix
Section 34 | 2 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 70 | 100 | Normal
Achat | Acquisition
 | Temple des Ancients
Broche Adaman | Prix
 | 11 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 60 | 106 | Normal
Achat | Acquisition
A l'auberge du Village de glace |
Peingne Séraphin | Prix
Section 27 |
Emplacement de Materia | Attack | Attack % | Augmentation
 | 76 | 108 | Normal
Achat | Acquisition
 | La Cave des GI
Peigne Crystal | Prix
 | 17 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 76 | 108 | Normal
Achat | Acquisition
Village de Glace |
Broche de Fusil | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 87 | 100 | Normal
Achat | Acquisition
 | L'ancienne Forêt
Lune Limitée | Prix
Les dommages sont égal pour les ennemis devant et derrière |
Emplacement de Materia | Attack | Attack % | Augmentation
 | 93 | 114 | Aucune
Achat | Acquisition
 | Un cadeau de Buhenhagen au retour du voyage de la cascade d'eau


Arme Tifa

Gant de Cuir | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 13 | 99 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Poing Métallique | Prix
 | 320 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 18 | 102 | Normal
Achat | Acquisition
Bazar |
Griffe Mythril | Prix
 | 750 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 24 | 106 | Normal
Achat | Acquisition
Kalm et Junon |
Moteur | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 27 | 106 | Double
Achat | Acquisition
 | Costa Del Sol
Arme de Pouvoir | Prix
 | 4 200 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 28 | 106 | Double
Achat | Acquisition
Junon | Le Mont Nibel
Poing de Platine | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 30 | 108 | Double
Achat | Acquisition
 | La maison de Tfa à Nibelheim
Gant Majestueux | Prix
 | 1 200 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 31 | 110 | Normal
Achat | Acquisition
Junon | Le voler de Madouge dans la Cave Mythril
Poing Maître | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 38 | 108 | Normal
Achat | Acquisition
 | 63iem étage de la Shinra
Canine de Tigre | Prix
 | 2 500 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 38 | 110 | Normal
Achat | Acquisition
Cosmo Canyon |
Poing de Kaiser | Prix
 | 15 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 44 | 110 | Normal
Achat | Acquisition
Junon |
Poing de Diamant | Prix
 | 5 800 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 51 | 112 | Normal
Achat | Acquisition
Wutai |
Griffe de Dragon | Prix
 | 10 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 62 | 114 | Normal
Achat | Acquisition
Village de Glace |
Gant de Travail | Prix
 | 2 200 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 68 | 114 | Aucune
Achat | Acquisition
Junon | Dans le Temple des Ancients
Gant Crystal | Prix
 | 16 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 75 | 115 | Normal
Achat | Acquisition
Mideel |
Main Divine | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 86 | 255 | Normal
Achat | Acquisition
 | A la mort de Carry Armor sur le quai des sous-marin
Super Coeur | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 99 | 112 | Aucune
Achat | Acquisition
 | Au Bazar du magasin abandonnée sur le Disc 2 et 3


Arme Viencent

Mercure | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 38 | 110 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Pacificateur | Prix
 | 1 400 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 38 | 118 | Aucun
Achat | Acquisition
 | Kalm
CR d'Embuscade | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 42 | 255 | Normal
Achat | Acquisition
 | Sur le Mont Nibel
Fusil Chasse | Prix
 | 3 100 Gil
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 48 | 112 | Normal
Achat | Acquisition
Le Village de la Fusée |
Cordage | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 48 | 124 | Aucune
Achat | Acquisition
 | Bone Village
Petit Tonneau | Prix
 | 6 400 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 51 | 118 | Normal
Achat | Acquisition
Wutai |
Fusil Argent | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 62 | 120 | Aucun
Achat | Acquisition
 | Temple des Ancients
Lariat | Prix
 | 12 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 64 | 120 | Normal
Achat | Acquisition
Village de Glace |
Long Tonneau R | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 66 | 255 | Aucun
Achat | Acquisition
 | Costa Del Sol
Winchester | Prix
 | 18 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 73 | 120 | Normal
Achat | Acquisition
Mideel |
Outsider | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 80 | 120 | Normal
Achat | Acquisition
 | L'avion écraser au fond des mers
Supercoup ST | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 97 | 120 | Aucune
Achat | Acquisition
 | L'Ancienne Forêt
Peine de Mort | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 99 | 115 | Aucune
Achat | Acquisition
 | La cave Lucrecia


Arme Yuffie

Shuriken 4-Point | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 23 | 100 | Normal
Achat | Acquisition
Tu commence avec cette arme |
Boomerang | Prix
 | 1 400 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 30 | 101 | Normal
Achat | Acquisition
Junon | Le voler de Formula près de Junon
Tailleur de vent | Prix
 | 2 600 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 30 | 103 | Normal
Achat | Acquisition
 | Sur le Bateaux de la Shinra
Vipère Jumelle | Prix
Emplacement de Materia | Attaque | Attaque % | Augmentation
 | 36 | 108 | Double
Achat | Acquisition
 | Dans l'ancienne maison de la Shinra à Nibelheim
Feu d'artifice | Prix
 | 2 600 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 37 | 104 | Normal
Achat | Acquisition
Cosmo Canyon |
Anneau Rasoir | Prix
 | 6 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 49 | 105 | Normal
Achat | Acquisition
Wutai |
Regard d'Aigle | Prix
 | 12 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 61 | 107 | Normal
Achat | Acquisition
Village de Glace |
Shuriken Magique | Prix
 | 14 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 64 | 110 | Normal
Achat | Acquisition
Costa Del Sol |
Soleil Levant | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 68 | 108 | Double
Achat | Acquisition
 | Le Voler de Diamond Arme
Croix Crystal | Prix
 | 18 000 Gil
Emplacement de Materia | Attack | Attack % | Augmentation
 | 74 | 110 | Normal
Achat | Acquisition
Mideel |
Oritsuru | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 90 | 116 | Normal
Achat | Acquisition
 | La caverne de Dao-Chao
Conformiste | Prix
Emplacement de Materia | Attack | Attack % | Augmentation
 | 96 | 112 | Aucune
Achat | Acquisition
 | L'avion écraser au fond de l'eau


Armure

Bijou de Bronze | Prix | Defense | Defense %
 |  | 8 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 0 | 0 | Aucune
Achat | Acquisition
Initialement équipé |
Bijou de Fer | Prix | Defense | Defense %
 | 160 Gils | 10 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 2 | 0 | Normal
Achat | Acquisition
Secteur 7 au Magasin d'arme |
Bijou de Titan | Prix | Defense | Defense %
 | 280 Gils | 14 | 2
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 4 | 0 | Normal
Achat | Acquisition
Au secteur 5 | Après la défaite de Aibuster dans le réacteur
Cercle Mythril | Prix | Defense | Defense %
 | 350 Gils | 18 | 3
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 6 | 0 | Normal
Achat | Acquisition
Au Bazar, Magasin à Junon au sol |
Bijou de charbon | Prix | Defense | Defense %
 | 800 Gils | 27 | 3
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 8 | 0 | Normal
Achat | Acquisition
 | Le voler de Moth Slasher
Bracelet d'argent | Prix | Defense | Defense %
 | 1 30 Gils | 34 | 4
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 14 | 0 | Normal
Achat | Acquisition
 | Après la défaite de Dyne à la prison du Gold Saucer
Bracelet Or | Prix | Defense | Defense %
 | 2 000 Gils | 46 | 4
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 22 | 0 | Normal
Achat | Acquisition
 | Le voler du Dragon au mont Nibel
Bijou Diamant | Prix | Defense | Defense %
 | 3 200 Gils | 57 | 6
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 37 | 0 | Normal
Achat | Acquisition
Village d'ossement |
Bijou Cristal | Prix | Defense | Defense %
 | 4 800 Gils | 70 | 8
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 45 | 1 | Normal
Achat | Acquisition
Mideel |
Bijou Platine | Prix | Defense | Defense %
 | 1 800 Gils | 20 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 12 | 0 | Normal
Achat | Acquisition
Costal Del Sol | Le voler de Death Claw, Section 24
Bracelet de Rune | Prix | Defense | Defense %
 | 3 700 Gils | 43 | 5
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 24 | 0 | Double
Achat | Acquisition
Village d'osement |
Veste d'eden | Prix | Defense | Defense %
 |  | 50 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 33 | 0 | Normal
Achat | Acquisition
 | Après la défaite de Palmer au village de la Fusée
Bracelet Sage | Prix | Defense | Defense %
 | 12 000 Gils | 6 | 3
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 85 | 3 | Normal
Achat | Acquisition
 | Après la défaite de Jenova Life Le Voler de Epiolnis, Section Spécial 9
Bracelet Gigas | Prix | Defense | Defense %
 |  | 59 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 2 | 0 | Aucune
Achat | Acquisition
 | Après la défaite des Turks à Gongaga
Guarde Impériale | Prix | Defense | Defense %
 |  | 82 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 74 | 0 | Normal
Achat | Acquisition
 | Reno
Bracelet Aegis | Prix | Defense | Defense %
 |  | 55 | 15
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 86 | 50 | Normal
Achat | Acquisition
 | Invasion de Midgar
Alpha Shinra | Prix | Defense | Defense %
 | 7 | 77 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 34 | 0 | Normal
Achat | Acquisition
 | Le voler de Underwater MP dans le réacteur sous la mer
Bracelet Aegis | Prix | Defense | Defense %
 |  | 55 | 15
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 86 | 50 | Normal
Achat | Acquisition
 | Invasion de Midgar
Bêta Shinra | Prix | Defense | Defense %
 |  | 30 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 0 | 0 | Normal
Achat | Acquisition
 | Le voler d'un Marine sur le bateau de la Shinra
Quatre Orifice | Prix | Defense | Defense %
 | 1 300 Gil | 12 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 10 | 0 | Normal
Achat | Acquisition
Junon | Echange du Coupon A dans la tour de la Shinra
Bracelet Feu | Prix | Defense | Defense %
 |  | 72 | 8
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 52 | 3 | Normal
Achat | Acquisition
 | Pendant la monté du Glacier. Le voler de Unknown
Bracelet Aurore | Prix | Defense | Defense %
 |  | 76 | 8
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 54 | 3 | Normal
Achat | Acquisition
 | La cité sous l'eau
Bracelet Éclair | Prix | Defense | Defense %
 |  | 74 | 8
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 55 | 3 | Normal
Achat | Acquisition
 | Dans les caves de Corails Dans la cave de l'homme qui dort, voir Section Spécial 12
Bracelet Dragon | Prix | Defense | Defense %
 |  | 58 | 3
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 0 | 7 | Normal
Achat | Acquisition
 | Après la défaite du Red Dragon dans le temple des Ancients
Cercle Minerve | Prix | Defense | Defense %
 |  | 60 | 8
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 57 | 0 | Normal
Achat | Acquisition
 | L'Ancienne Forêt, Voir Section Spécial 9
Garde d'escorte | Prix | Defense | Defense %
Section Spécial 3 |  | 62 | 5
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 55 | 0 | Normal
Achat | Acquisition
 | Trouver sur l'avion Genilka
Mystile | Prix | Defense | Defense %
 |  | 65 | 50
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 72 | 60 | Normal
Achat | Acquisition
 | L'invasion de Midgar
Collier | Prix | Defense | Defense %
 |  | 100 | 15
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 98 | 18 | Aucune
Achat | Acquisition
 | Le voler de Rude dans le Métro
Chocobracelet | Prix | Defense | Defense %
 |  | 35 | 20
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 38 | 10 | Normal
Achat | Acquisition
 | Un cadeau de Course de Chocobo
Bracelet de Guérier | Prix | Defense | Defense %
 |  | 96 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 21 | 0 | Normal
Achat | Acquisition
 | Le voler de Eagle Gun sur le train
Bijou Adaman | Prix | Defense | Defense %
 |  | 10 |
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 2 |  | Normal
Achat | Acquisition
 | Le Voler de Adamantaimai
4iem Bracelet | Prix | Defense | Defense %
 |  | 74 | 3
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 100 | 3 | Normal
Achat | Acquisition
Montre Précieuse | Prix | Defense | Defense %
 |  | 0 | 0
Emplacement de Materia | MagieDef | MagicDef % | Augmentation
 | 0 | 0 | Normal
Achat | Acquisition


Acessoires

Amulette | Prix
 | 10 000 Gil
Description | Similitude avec Materia
Augmente chance par +10 |
Achat | Acquisition
Initialement équipé |
Anneau Éclair | Prix
 | 8 000 Gil
Description | Similitude avec Materia
Anti Élément Électrique |
Achat | Acquisition
Anneau Fée | Prix
 | 3 500 Gil
Description | Similitude avec Materia
Protège contre le Poison et la Obscurité |
Achat | Acquisition
 | Cave GI
Anneau Feu | Prix
 | 8 000 Gil
Description | Similitude avec Materia
Protège contre l'Élément Feu |
Achat | Acquisition
Costa Del Sol |
Anneau Glace | Prix
 | 8 000 Gil
Description | Similitude avec Materia
Protège contre lÉlémrnt Glace |
Achat | Acquisition
Anneau de Paix | Prix
 | 7 500 Gil
Description | Similitude avec Materia
Protège contre Hâte, Furie et Tristesse |
Achat | Acquisition
Anneau de Pierres | Prix
 | 7 500 Gil
Description | Similitude avec Materia
Protège contre la Paralysie, Pétrifier et ??????? |
Achat | Acquisition
Anneau Poison | Prix
Description | Similitude avec Materia
Protège contre le Poison |
Achat | Acquisition
Anneau Reflet | Prix
Description | Similitude avec Materia
Protège avec Reflet |
Achat | Acquisition
 | Steal from Schizo Morph Mover
Anneau résistant | Prix
Description | Similitude avec Materia
Augmente la Vitalité et l'Esprit par +50 |
Achat | Acquisition
 | Steal from Reno in the sunken Gelnika Airplane or in Midgar
Anneau de Furie | Prix
 | 5 000 Gils
Description | Similitude avec Materia
Le joueur devient en mode Hâte | Time
Achat | Acquisition
Gongaga |
Baskets | Prix
Description | Similitude avec Materia
Le joueur devient en mode Hâte | Temps
Achat | Acquisition
Bit de sûreté | Prix
 | 7 500 Gil
Description | Similitude avec Materia
Protège contre la Mort, Pétrifier et ???? |
Achat | Acquisition
Cape Blanche | Prix
 | 5 000 Gil
Description | Similitude avec Materia
Protège contre Grenouille et Mini |
Achat | Acquisition
Clochette de chat | Prix
Description | Similitude avec Materia
Restore HP quand tu marche | Restaure
Achat | Acquisition
 | Gold saucer au Course de Chocobo
Écharpe Champion | Prix
 | 16 000 BP
Description | Similitude avec Materia
Augmente la Force et la Puissance par +10 |
Achat | Acquisition
 | Gold Saucer au Battle Square
Gilet Protection | Prix
 | 3 500 Gil
Description | Similitude avec Materia
Augmente la Vitalité par +10 |
Achat | Acquisition
Hypnocouronne | Prix
Description | Similitude avec Materia
Augmente la capacité de manipulation |
Achat | Acquisition
 | Gold Saucer au Battle Square
Pendentif Étoilé | Prix
 | 4 000 Gil
Description | Similitude avec Materia
Protège contre le poison |
Achat | Acquisition
Plume Chocobo | Prix
 | 10 000 Gil
Description | Similitude avec Materia
Augmente la Dextérité par +10 |
Achat | Acquisition
Ruban | Prix
Description | Similitude avec Materia
Protège contre toute les états anormal |
Achat | Acquisition
 | Temple of the Ancients (clock hallway V) Gaea's Cliff The Northern Crater (use [image] Morph on Master Tonberry) Gold Saucer Battle Arena Special Battle (use [image] Morph on Ho-Chu)
Super Poignet | Prix
 | 7 500 Gil
Description | Similitude avec Materia
Augmente la Force par +10 |
Achat | Acquisition
Talisman | Prix
 | 4000 Gil
Description | Similitude avec Materia
Augmente l'Esprit par +10 |
Achat | Acquisition
Tetra Élémentaire | Prix
Description | Similitude avec Materia
Tout dommages des Élément sont récupérer en HP |
Achat | Acquisition
 | Dans le Cratère du Nord Transfomer Cactuer
Anneau Eau | Prix
Description | Similitude avec Materia
Protège contre l'Élément Eau |
Achat | Acquisition
 | Steal from Acrophiles Le Voler de Serpent
Lunettes Argent | Prix
 | 3 000 Gils
Description | Similitude avec Materia
Protège contre l'Obscurité |
Achat | Acquisition
Junon |
Bandeau | Prix
 | 3 000 Gils
Description | Similitude avec Materia
Protège contre Sommeil |
Achat | Acquisition
Junon |
Anneau de Furie | Prix
 | 5 000 Gils
Description | Similitude avec Materia
Le joueur devient en mode Hâte | Time
Achat | Acquisition
Gongaga |
Anneau Maudit | Prix
Description | Similitude avec Materia
Augmente toutes les états du joueur mais le celui-ci est envoûter par la mort. |
Achat | Acquisition
 | Mideel
Brassard | Prix
Description | Similitude avec Materia
Augmente la Magie et l'Esprit par +30 |
Achat | Acquisition
 | Voler de l'Ultime Arme Voler de Snow
Boucle d'oreille | Prix
 | 7 500 Gil
Description | Similitude avec Materia
Augmente la Magie par +10 |
Achat | Acquisition


Tout savoir sur les Objets

This page uses frames, but your browser doesn't support them.


Entete Special Section 20

Tout savoir sur les Objets

Objets pour Joueurs

Objets d'attaques Objets pour Chocobo Objets Rare


Objets d'attaque

Objet similaire à une Magie d'Attaque

Toutes Objet permettant d'attaquer et le résultat est similaire à une Magie Élément

Molotov | Portée | Prix
 | 1 | 400 Gil
Description | Similitude avec Materia
Feu sur un adversaire | Feu
Achat ou Acquisition
Shrapnel | Portée | Prix
 | 1 | 400 Gil
Description | Similitude avec Materia
Feu sur un adversaire | Feu
Achat ou Acquisition
Le Voler de Bomb
Dent de Feur | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Feu2 sur tout les adversaires | Feu
Achat ou Acquisition
Voile de Feu | Portée | Prix
 | Tous | 800 Gil
Description | Similitude avec Materia
Feu3 sur tout les adversaires | Feu
Achat ou Acquisition
Vent Antartique | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Glace2 sur tout les adversaires | Glace
Achat ou Acquisition
Cristal de Glace | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Glace3 sur tout les adversaires | Glace
Achat ou Acquisition
Dent de Dragon | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Foudre sur un adversaire | Foudre
Achat ou Acquisition
Plume d'éclair | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Foudre2 sur tout les adversaires | Foudre
Achat ou Acquisition
Éclair Furtif | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Foudre3 sur tout les adversaires | Foudre
Achat ou Acquisition
Tambour Terrien | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Trembl2 sur tout les adversaires | Terre
Achat ou Acquisition
Maillet Terrien | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Trembl3 sur tout les adversaires | Terre
Achat ou Acquisition
Écaille de Dragon | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Eau sur tout les adversaire | Talent Ennemis ( Scaphandre )
Achat ou Acquisition

Objet similaire par une Attaque anormal

Toutes Objet permettant d'attaquer et le résultat est similaire une attaque anormal

Matière à Risque | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Bio2 sur tout les adversaires | Poison
Achat ou Acquisition
Tentacules M. | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Bio3 sur tout les adversaires | Poison
Achat ou Acquisition
Poussière d'étoile | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Comète2 sur tout les adversaires | Comète
Achat ou Acquisition
Baiser de la Mort | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Mort sur tout les adversaires | Talent Ennemis ( Force de Mort )
Achat ou Acquisition
Masque Muet | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Silence sur tout les adversaires | Sceller
Achat ou Acquisition
Épine Paralysie | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Paralyse un adversaire |
Achat ou Acquisition
Graine de Fou | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Confus sur tout les adversaires | Mystifier
Achat ou Acquisition
Gong de Guerre | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Folie sur tout les adversaires | Mystifier
Achat ou Acquisition
Torche Sacrée | Portée | Prix
 | Tous |
Description | Similitude avec Materia
AntiSort sur tout les adversaires | Destruction
Achat ou Acquisition
Aile d'oiseau | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Tornade sur tout les adversaires | Contenir
Achat ou Acquisition
Rétrécisseur | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Mini sur un adversaires | Transformation
Achat ou Acquisition
Bombe T/S | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Demi2 sur adversaires | Gravité
Achat ou Acquisition
Chaudron | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Tout les états anormal contre un adversaire | Hédes
Achat ou Acquisition
Griffe de Vagyrisk | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Pétrifie un adversaire |
Achat ou Acquisition
Graviballe | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Manipule la Gravité d'un adversaire | Gravité
Achat ou Acquisition
Encre | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Noirceur sur un adversaire |
Achat ou Acquisition
Le Voler de Bad Rap
Toile d'araigner | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Ralentit tout les oposants | Temps
Achat ou Acquisition
Empaleur | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Change un opposant en Grenouille | Transformation
Achat ou Acquisition
Sablier | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Arrête tout les adversaires |
Achat ou Acquisition

Objets similaire a une Explosion

Toutes Objet permettant d'attaquer et le résultat est similaire à une Explosion

Grenade | Portée | Prix
 | 1 | 80 Gil
Description | Similitude avec Materia
Explosion sur un adversaire |
Achat ou Acquisition
Bras Droit | Portée | Prix
 | Tous | 80 Gil
Description | Similitude avec Materia
Explosion sur tout les adversaires |
Achat ou Acquisition
Mine-S | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Explosion sur un adversaire |
Achat ou Acquisition
Canon 203 MM | Portée | Prix
 | 1 | 80 Gil
Description | Similitude avec Materia
Explosion sur un adversaire |
Achat ou Acquisition

Autre Objets d'Attaque

Toutes Objets permettant d'attaquer

Canine de Campire | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Absorbe HP d'un adversaire |
Achat ou Acquisition
Main de Fantôme | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Absorbe MP d'un adversaire |
Achat ou Acquisition
Soldat 1/35 | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Attack de soldat Shinra |
Achat ou Acquisition


Objets pour Chocobo

Légumes pour Capturer ou pour Nourrir

Légumes Sylkis | Prix
 | 5 000 Gil
Description | Achat
Pour attraper un Chocobo | Au Chocobo Sage
Légumes Reagan | Prix
 | 3 000 Gil
Description | Achat
Pour attraper un Chocobo | Au Chocobo Sage
Légumes Mimett | Prix
 | 1 500 Gil
Description | Achat
Pour avoir un Chocobo. Permet aussi d'avoir un Talent d'ennemis. Pour plus d'information, visionnez la section Tout savoir sur les Talent d'ennemis. | Au Ranch de Chocobo
Légumes Curiel | Prix
 | 1 000 Gil
Description | Achat
Pour attraper un Chocobo | Au Ranch de Chocobo
Légumes Pahsana | Prix
 | 800 Gil
Description | Achat
Pour attraper un Chocobo | Au Ranch de Chocobo
Légumes Tental | Prix
 | 400 Gil
Description | Achat
Pour attraper un Chocobo | Au Ranch de Chocobo
Légumes Krakka | Prix
 | 250 Gil
Description | Achat
Pour attraper un Chocobo | Au Ranch de Chocobo
Légumes Gysahl | Prix
 | 100 Gil
Description | Achat
Pour attraper un Chocobo | Au Ranch de Chocobo

Noix pour Accouplement

Noix Gysahl | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |
Noix Lasan | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |
Noix Saraha | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |
Noix Luchile | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |
Noix Pepio | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |
Noix Pram | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |
Noix Porov | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |
Noix Zeio | Portée | Prix
 | 1 |
Description | Achat ou Acquisition
Pour élever un Chocobo |


Objets pour les alliers

Objets de Récupération

Toutes Objet permettant de récupérer du HP et MP

Potion | Portée | Prix
 | 1 | 50 Gil
Description | Similitude avec Materia
Récupérer 100 HP | Restaurer
Achat ou Acquisition
Super Potion | Portée | Prix
 | 1 | 300 Gil
Description | Similitude avec Materia
Récupérer 500 HP | Restaurer
Achat ou Acquisition
Potion-X | Portée | Prix
 | 1 | 80 GP
Description | Similitude avec Materia
Récupérer tout les HP | Restaurer
Achat ou Acquisition
Ether | Portée | Prix
 | 1 | 1 500 Gil
Description | Similitude avec Materia
Récupérer 100 MP |
Achat ou Acquisition
Ether Turbo | Portée | Prix
 | 1 | 100 GP
Description | Similitude avec Materia
Récupérer tout les MP |
Achat ou Acquisition
Elixir | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Récupérer tout les HP/MP |
Achat ou Acquisition
Megalixir | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Récupérer tout les HP/MP de tout les joueurs |
Achat ou Acquisition
Queue de Phénix | Portée | Prix
 | 1 | 300 Gil
Description | Similitude avec Materia
Ressuscite un joueur avec 1/10 de son HP | Revive
Achat ou Acquisition
Tente | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Rétablit HP/MP |
Achat ou Acquisition

Objets d'Augmentation

Toutes Objet permettant augmenter les statistiques des alliers

Source de Pouvoir | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Augmente Force |
Achat ou Acquisition
Source de Protection | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Augmente Vitalité |
Achat ou Acquisition
Source de Magie | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Augmente Magie |
Achat ou Acquisition
Source de Spirituelle | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Augmente Esprit |
Achat ou Acquisition
Source de Rapidité | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Augmente Dextérité |
Achat ou Acquisition
Source de Chance | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Augmente Chance |
Achat ou Acquisition
Boisson de Héros | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Augmente l'état d'un joueur |
Achat ou Acquisition
Boisson de Vitesse | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Le joueur en mode Hâte |
Achat ou Acquisition

Objets de Guérison

Toutes Objet permettant de guérir d'un état anormal

Antidote | Portée | Prix
 | 1 | 80 Gil
Description | Similitude avec Materia
Guérit de Poison | Guérir
Achat ou Acquisition
Doux | Portée | Prix
 | 1 | 150 Gil
Description | Similitude avec Materia
Guérit de Pétrifier |
Achat ou Acquisition
Baiser de Vierge | Portée | Prix
 | 1 | 150 Gil
Description | Similitude avec Materia
Guérit de Grenouille | Guérir
Achat ou Acquisition
Cornucopia | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Guérit de Mini | Guérir
Achat ou Acquisition
Ecran Sonore | Portée | Prix
 | 1 | 100 Gil
Description | Similitude avec Materia
Guérit de Silence |
Achat ou Acquisition
Hyper | Portée | Prix
 | 1 | 100 Gil
Description | Similitude avec Materia
Guérit de Tristesse | Temps
Achat ou Acquisition
Calmant | Portée | Prix
 | 1 | 100 Gil
Description | Similitude avec Materia
Guérit de Fureur | Temps
Achat ou Acquisition
Remède | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Guérit d'un état anormal | Guérir
Achat ou Acquisition
Collyre | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Guérit de Obscurité | Guérir
Achat ou Acquisition

Objets de Protection

Toutes Objet permettant de protéger le groupe

Fumigène | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Fuire une bataille | Quitter
Achat ou Acquisition
Vaccin | Portée | Prix
 | 1 |
Description | Similitude avec Materia
Anti-Protection | Barrière
Achat ou Acquisition
Rideau Clair | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Barrière sur tout les Alliers | Barrière
Achat ou Acquisition
Rideau Lunaire | Portée | Prix
 | Tous |
Description | Similitude avec Materia
BarrièreM sur tout les Alliers | Barrière
Achat ou Acquisition
Miroir | Portée | Prix
 | Tous |
Description | Similitude avec Materia
Reflet sur tout les Alliers | Barrière
Achat ou Acquisition

Objets Inutile

Toutes Objet qui ne sert à rien

Mouchoir | Portée | Prix
Description | Similitude avec Materia
Ca sert à quelque chose? |
Achat ou Acquisition
Au Gold Saucer quand tu perd au Battle Square


Objets Rare

Cristal Sauf | Portée
 | 1
Description | Achat ou Acquisition
Permet de placer un point de sauvegarde | A l'entrée du Cratère
Harpe Lunaire
Description | Achat ou Acquisition
Permet d'ouvrir le passage à la forêt endormis | Sur le Site Archéologique
Clé Secteur 5
Description | Achat ou Acquisition
Permet de retourner a Midgar au Disc 3 | Sur le site Archéologique
Ticket d'or | Prix
 | 30 000 Gil ou 300 GP
Description | Achat ou Acquisition
Permet d'entrer indéfiniment au Gold Saucer | A l'entrée du Gold Saucer ou au Wonder Square
Écailles Léviathan
Description | Achat ou Acquisition
Batteries | Prix
 | 100 Gil
Description | Achat ou Acquisition
Utiliser pour activer des objets qui te permet de montrer au dessus du Secteur 7 | Acheté au Magasin d'Arme au Secteur 7
Robe de Cotton
Robe de Satin
Robe Soie
Perruque
Perruque Teinte
Perruque Blonde
Désinfectant
Déodorant
Digestive 		Parfum
Parfum de Fleur
 Parfum Sexy
 Diadème
 Diadème de Rubis
 Diadème de Diamants
 Coupon de Pharmacie
 Lingerie
 Bikini
Description | Achat ou Acquisition
Tous ces objets sont utiliser pour Cloud se déguise en fille. | Pour tout savoir sur l'acquisition de ces objets, lisez la Section 7
Carte Membre
Description | Achat ou Acquisition
Te donne l'accès à la maison de débauche de Don Cornéo | Personne qui tourne en rond au Section 7
Clé 60
Clé 62
Clé 65 		Clé 66
Clé 68
 Partie de carte de Midgar
Description | Achat ou Acquisition
Ces Clé sont utiliser pour te permettre de monter dans la tour de la Shinra | Pour tout savoir sur l'acquisition de ces objets, lisez la Section 10
Materia Noir
Description | Achat ou Acquisition
Ultime Materia | Au Temple des Anciens
Clé de Pierre
Description | Achat ou Acquisition
Te Donne accès au Temple des Anciens | Au Gold Saucer par Dio
Clé des Anciens
Description | Achat ou Acquisition
Clé qui permet de faire jaillir l'eau dans la Vallée de Corail | Au fond de l'eau avec le sous-marin
Clé Sous-sol
Description | Achat ou Acquisition
Permet d'ouvrir la porte dans le sous-sol de la maison de la Shinra et ainsi trouver Vincent | Dans le Coffre Fort dans la Maison de la Shinra
PHS
Description | Achat ou Acquisition
Permet de contacter les autres joueurs |
Carte Glacier
 Surf des neiges
Description | Achat ou Acquisition
Te permet d'aller au Glacier | Dans le village de Glace
Huge Materia
Description | Achat ou Acquisition
Il existe 4 Huge Materia sur la planète |


Aide pour les maître gardiens

Aide pour vaincre les Maître Gardiens

Objets

Armes Armures Accessoires Materia Objets Spéciaux

Jénova Synthesea

Bizarro Sephiroth

Pour te donner une idée, cette ennemis contient 5 parties que tu peux blesser : Tête, Torse, Core, Magie Gauche et Magie Droit. Les trois première partie sont très facile à détruire mais ce régénère très vite. Le but premier est de tuer le torse parce que, si celui-ci meurt, la créature meurt. C'est le Core qui remplit guérie le Torse à chaque tour. Pour tuer le Core, il faut absolument tuer ces défenses et ensuite la bataille sera facile.

Safer Sephiroth


Tout savoir sur les materia

This page uses frames, but your browser doesn't support them.


Materia Bleu

Quadruple Magie | Master
Magie utilisé 4 fois | 200 000 AP
Bonus | Section | Acquisition
 |  | A l'ouest du Ranch de Chocobo.
Tout | Master
Magie lancer sur tout | 35 000 AP
Bonus | Section | Acquisition
 |  | Presque tout les magasin de Materia
Opposition | Master
Contre-Attaque avec une conbinaison Action (Jaune) | 100 000 AP
Bonus | Section | Acquisition
Coupure suppl. | Master
Attaque l'ennemi si la matéria conbiné est utiliser | 200 000 AP
Bonus | Section | Acquisition
 |  | Le GRand Glacier
Opposition Magie | Master
Contre-Attaque par la Conbinaison par la Magie (Vert)/Invocation (Rouge) | 100 000 AP
Bonus | Section | Acquisition
Vol Simultané | Master
Vol l'ennemi avec le lancement d'une magie | 200 000 AP
Bonus | Section | Acquisition
 |  | Caverne dans la montagne de Wutai
Attaque Finale | Master
Exécution par la conbianaison à la mort du joueur | 160 000 AP
Bonus | Section | Acquisition
 |  | Bataille Spécial au Battle Square
Attaque Furtive | Master
Lance la conbinaison au début de la bataille | 150 000 AP
Bonus | Section | Acquisition
Effet Suppl. | Master
Ajoute un état ( Invocation ) à l'armure ou l'arme sur l'ennemi | 100 000 AP
Bonus | Section | Acquisition
 |  | Cave de GI
El. Base | Master
Ajoute un élément ( Magie ) à l'armure ou l'arme durant son utilisation | 80 000 AP
Bonus | Section | Acquisition
 |  | A l'étage 62 de la tour Shinra
Absorption HP | Master
Absorbe le HP d'ennemi a l'utilisation de la conbinaison au moment qu'elle est utiliseé | 100 000 AP
Bonus | Section | Acquisition
 |  | A Wutai dans la maison de chat
Absorption MP | Master
Absorbe le MP d'ennemi a l'utilisation de la conbinaison au moment qu'elle est utiliseé | 100 000 AP
Bonus | Section | Acquisition
 |  | Au magasin de Wutai
Turbo MP | Master
Utilisation de MP pour une conbinaison pour effet accrue | 120 000 AP
Bonus | Section | Acquisition


Entete Special Section 22

Tout savoir sur les Materia

Materia Vert

Materia Bleu Materia Jaune Materia Rouge Materia Rose


Materia Jaune

Magie-W | Master
Lancer 2 sort dans la même attaque | 250 000 AP
Bonus | Section | Acquisition
 |  | Dans le cratère
Élément-W | Master
Utiliser 2 objets dans la même attaque | 250 000 AP
Bonus | Section | Acquisition
 |  | Dans le métro de Midgar
Voler |  | Master
Voler Assaut | Vole un ennemi Vole un ennemi en l'attaquant. | 50 000 AP
Bonus | Section | Acquisition
Dextérité +2 |  | Midgar
Mimer | Master
Exécute la dernière action d'un du dernier joueur. | 100 000 AP
Bonus | Section | Acquisition
 |  | Une grotte près de Wutai ( Chocobo Vert )
Attaque Double |  | Master
2x 4x | Attaque un opposant 2 fois Attaque aléatoire 4 fois sur les ennemis. | 150 000 AP
Bonus | Section | Acquisition
 |  | L'avion Gelnika sous la mer.
Invocation-W | Master
Lancer 2 Invocation dans la même attaque | 250 000 AP
Bonus | Section | Acquisition
 |  | 64 000 BP au Battle Square.
Talent de l'ennemi | Master
Vole des attaques de certain ennemi | 0 AP
Bonus | Section | Acquisition
 |  | Au niveau 68 de la Shinra. A Junon Au Village de Corail A la Maison du Sage Chocobo
Manipuler | Master
Prendre le control d'un ennemi | 40 000 AP
Bonus | Section | Acquisition
 |  | Innitialement équipé par Cait Sith
Coup mortel | Master
Coup critique ou manque la cible | 40 000 AP
Bonus | Section | Acquisition
Chance +1 |  | Sur la route de Gongaga
Tran. | Master
Change un ennemi en un objet | 100 000 AP
Bonus | Section | Acquisition
 |  | Temple des Anciens
Lancer |  | Master
Lancer Argent | Lance un objet a un ennemi Lance de l'Argent à un ennemi | 60 000 AP
Bonus | Section | Acquisition
Vitalité +1 |  | Initialement équipé par Yuffie
Sentir | Master
Voit le Level, HP, MP et Faiblesse d'un ennemi | 40 000 AP
Bonus | Section | Acquisition
 |  | Dans le terrain de jeux au Secteur 6 Magasin de Junon
Furie Max |  | Master
FurieMax Éclair | Attaque tout les ennemis Mort Immédiate pour tout les ennemis | 150 000 AP
Bonus | Section | Acquisition
 |  | L'Ancienne Forêt
Mstr. CMD | Master
Vole, Lance, Mimer, Manipule, Transforme, Coup mortel et Sentir | 0 AP
Bonus | Section | Acquisition
Commande Maître | Maître
Permet de faire toutes les commande d'un seul coup | 0 AP

Acquisition

Le voyageur à Kalm, voir Section Spécial 25 et au Cosmo Canyon, voir Section Spécial 26


Materia Rose

Super Exp | Master
Bonus EXP en fin de bataille. | 150 000 AP
Bonus | Section | Acquisition
Chance +1 |  | 2 000 GP au Wonder Square dans le Gold Saucer
Super Gil | Master
Bonus Gil en fin de bataille. | 150 000 AP
Bonus | Section | Acquisition
Chance +1 |  | 1 000 GP au Wonder Square dans le Gold Saucer
Méga tous | Master
Effet tout dans toutes les actions | 160 000 AP
Bonus | Section | Acquisition
 |  | Dans le cratère
Appât Ennemi | Master
Augmente la fréquence des batailles | 50 000 AP
Bonus | Section | Acquisition
Chance -1 |  | 250 BP au Battle Square
Couverture | Master
Protège les autres joueurs quand il sont attaqué. | 40 000 AP
Bonus | Section | Acquisition
Vitalité +1 |  | Dans le jardin de Aeris
Prévention | Master
Augmente les chances d'Attaquer le premier | 80 000 AP
Bonus | Section | Acquisition
Dextérité +2 |  | Gold Saucer
Super Chance | Master
Augmente la chance | 100 000 AP
Bonus | Section | Acquisition
 |  | Temple des Ancients
Contre-attaque | Master
Contre-attaque l'ennemis en cas de dommage | 100 000 AP
Bonus | Section | Acquisition
 |  | Après la défaite du Materia Keeper à Nibelheim
Super Vitesse | Master
Augmente la dextérité | 100 000 AP
Bonus | Section | Acquisition
 |  | 4 000 BP au Battle Square
Appât Chocobo | Master
Attire les Chocobo | 40 000 AP
Bonus | Section | Acquisition
Chance +1 |  | Ranch de Chocobo
Super MP | Master
Augmente la MP | 50 000 AP
Bonus | Section | Acquisition
 |  | Achat au Cosmo Canyon Au village de Corail
Super Magie | Master
Augmente la Puissance Magique | 50 000 AP
Bonus | Section | Acquisition
 |  | La vallé de Corail.
Super HP | Master
Augmente le HP | 50 000 AP
Bonus | Section | Acquisition
 |  | Performance entre 66 et 90 à Junon Achat au Cosmo Canyon
HP<->MP | Master
Échange le HP et la MP | 80 000 AP
Bonus | Section | Acquisition
 |  | Cave au nord de North Corel ( Chocobo Noir/Doré )
Longue portée | Master
Ne réduit pas la force des attaques en dernière ligne. | 80 000 AP
Bonus | Section | Acquisition
 |  | La cave Mythril
Repousse Ennemi | Master
Réduit la fréquence des attaques ennemis | 50 000 AP
Bonus | Section | Acquisition
 |  | Au course de Chocobo.
Sous-Marin | Master
Augmente la HP | 0 AP
Acquisition
Le voyageur à Kalm, voir Section Spécial 25


Materia Rouge

Bahamut ZÉRO | Maître
Terra Flare | 250 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
 | 180 | +4 | +4 | -10% | +15%

Acquisition

Phénix | Maître
Attaque par le Feu et Vie2 sur le groupe | 180 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Feu | 180 | +2 | +2 | -10% | +10%

Acquisition

Chevalier de la Table Ronde | Maître
13 Guériers attaquent tout les ennemies | 500 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
 | 250 | +8 | +8 | -10% | +20%

Acquisition

Dans le coin au Nord Ouest sur une île Caché, voir Section Special 5

Typhon | Maître
Sneeze Attack | 250 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Vent | 160 | +4 | +4 | -10% | +15%

Acquisition

Dans l'Ancienne Forêt, voir Section Special 9

Hadès | Maître
4000 Points de dommage à l'ennemis et Étât Anormal. | 250 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
 | 150 | +4 | +4 | -10% | +15%

Acquisition

Sur l'avion Genilka au fond de la mer a la Section Spécial 3

Néo Bahamut | Maître
Giga Flare | 200 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
 | 140 | +2 | +2 | -10% | +10%

Acquisition

Alexandre | Maître
Holy Attack | 150 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Sacre | 120 | +1 | +1 | -5% | +5%

Acquisition

Kujata | Maître
Elemental Attack | 140 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
 | 110 | +1 | +1 | -5% | +5%

Acquisition

Bahamut | Maître
Mega Flare | 120 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
 | 100 | +1 | +1 | -5% | +5%

Acquisition

Temple des Ancient

Léviathan | Maître
Water Attack | 100 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Eau | 78 | +1 | +1 | -5% | +5%

Acquisition

Odin | Maître
Gunge Lance | 90 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
 | 80 | +1 | +1 | -5% | +5%

Acquisition

Titan | Maître
Anger of the Land | 80 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Terre | 46 | +1 |  | -2% | +2%

Acquisition

Ramuh | Maître
Judgement Bolt | 70 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Foudre | 40 | +1 |  | -2% | +2%

Acquisition

Au Gold Saucer au moment de faire ta course de Chocobo pour sortir de Prison

Ifrit | Maître
Hellfire | 60 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Feu | 34 | +1 |  | -2% | +2%

Acquisition

Shiva | Maître
Diamond Dust | 50 000 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Glace | 32 | +1 |  | -2% | +2%

Acquisition

Après avoir sauver la petite fille à Junon.

Choco/Mog | Maître
Deathblow | 3 500 AP
Catégorie | MP | Magie | MDef | HP% | MP%
Vent | 14 | +1 |  | -2% | +2%

Acquisition

Au ranch de Chocobo en parlant a un de celui-ci dans l'enclos

Invocation Mâitre | Maître
Permet d'invoquer tout les Summum | 0 AP

Acquisition

Le voyageur à Kalm, voir Section Spécial 25 et au Cosmo Canyon, voir Section Spécial 26.


Materia Vert

Glace | Prix | Maître
 |  | 35 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Glace Glace2 Glace3 | 2 000 18 000 35 000 | 4 22 52 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Magasin à Junon |
Foudre | Prix | Maître
 |  | 35 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Éclair Éclair2 Éclair3 | 2 000 18 000 35 000 | 4 22 52 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Magasin à Junon |
Restaurer | Prix | Maître
 |  | 40 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Guéri Guéri2 Regen Guéri3 | 2 500 17 000 25 000 40 000 | 5 24 30 64 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Feu | Prix | Maître
 |  | 35 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Feu Feu2 Feu3 | 2 000 18 000 35 000 | 4 22 52 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Magasin à Junon |
Poison | Prix | Maître
 |  | 38 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Bio Bio2 Bio3 | 5 000 20 000 38 000 | 8 36 80 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Magasin à Junon |
Terre | Prix | Maître
 |  | 40 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Trembl Trembl2 Trembl3 | 6 000 22 000 40 000 | 6 28 68 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Magasin à Junon |
Guérir | Prix | Maître
 |  | 60 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Poisona Esuna Résister | 12 000 52 000 60 000 | 3 15 120 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Magasin de Junon |
Ranimer | Prix | Maître
 |  | 55 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Vie Vie2 | 45 000 55 000 | 34 100 | -2 | -1 | +2 | 1 | -5% | 5%
Achat | Acquisition
Magasin de Junon |
Sceller | Prix | Maître
 |  | 20 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Sommeil Silence | 10 000 20 000 | 8 24 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Magasin de Junon |
Transformation | Prix | Maître
 |  | 24 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Mini Crapaud | 8 000 24 000 | 10 14 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Mystifier | Prix | Maître
 |  | 25 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Confus Folie | 12 000 25 000 | 18 28 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Temps | Prix | Maître
 |  | 42 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Hâte Lent Arrêt | 8 000 20 000 42 000 | 18 20 34 | -2 | -1 | +2 | 1 | -5% | 5%
Achat | Acquisition
Gravité | Prix | Maître
 |  | 40 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Demi Demi2 Demi3 | 10 000 20 000 40 000 | 14 33 48 | -2 | -1 | +2 | 1 | -5% | 5%
Achat | Acquisition
Destruction | Prix | Maître
 |  | 45 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
AntiBarr AntiSort Mort | 6 000 10 000 45 000 | 12 20 30 | -2 | -1 | +2 | 1 | -5% | 5%
Achat | Acquisition
Barrière | Prix | Maître
 |  | 45 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Barrièr BarrM Reflet Mur | 5 000 15 000 30 000 45 000 | 16 24 30 58 | -2 | -1 | +2 | 1 | -5% | 5%
Achat | Acquisition
Quitter | Prix | Maître
 |  | 30 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Escapade Retrait | 10 000 30 000 | 16 99 | -1 |  | +1 |  | -2% | 2%
Achat | Acquisition
Comète | Prix | Maître
 |  | 60 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Comète Comète2 | 12 000 60 000 | 70 110 | -2 | -1 | +2 | 1 | -5% | 5%
Achat | Acquisition
 | Village de Corail
Guérisson Max | Prix | Maître
 |  | 100 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Guéri Max | 100 000 | 99 | -4 | -2 | +4 | 2 | -10% | 10%
Achat | Acquisition
Contenir | Prix | Maître
 |  | 60 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Gel Rupture Tornade Éclat | 5 000 10 000 15 000 60 000 | 82 86 90 100 | -4 | -2 | +4 | 2 | -10% | 10%
Achat | Acquisition
Ultima | Prix | Maître
 |  | 100 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Ultima | 100 000 | 130 | -4 | -2 | +4 | 2 | -10% | 10%
Achat | Acquisition
Bouclier | Prix | Maître
 |  | 100 000
Magie | AP | MP | Force | Vitalité | Magie | Mdef | HP% | MP%
Bouclier | 100 000 | 180 | -4 | -2 | +4 | 2 | -10% | 10%
Achat | Acquisition
Magie Maîtresse | Maître
Permet de lancer tout les sorts | 0 AP

Acquisition

Le voyageur à Kalm, voir Section Spécial 25 et au Cosmo Canyon, voir Section Spécial 26


Tout savoir sur les conbinaison de materia

This page uses frames, but your browser doesn't support them.


Entete Special Section 23

Tout savoir sur les combinaisons Materia

Information

Combinaison Simple Combinaison Multiple


Information sur conbianaison de materia

Information sur les combinaison
Combinaison Simple

Les combinaisons simple comprend un Materia de support et tout autre Materia correspondant à l'effet souhaiter. Il y aussi l'emplacement à choisir selon ce que vous voulez. Si la combinaison est ajouter à votre arme, l'effet se produit au moment que vous attaqué et sur l'arme, vous êtes protéger par l'effet obtenir. La plupart des effets obtenu n'ont pas d'importance s'ils sont sur l'arme ou bien l'armure. Pour en savoir plus, vérifier la très grande liste de combinaison de Materia Simple.

En plus de vos combinaison simple, vous avez ajouter la Materia [image] Mega Tous, toutes les action quel qu'il soit dans une bataille sera fait à tout les ennemis ou au joueurs du groupe.

Combinaison multiple

Voici comment utiliser au mieux vos combinaison multiple de Materia. Pour réaliser un combo de Materia, tu as besoin d'une Materia support combiner avec plusieurs Materia identique sur le même support ( Arme ou armure ) sur le même personnage. La plupart des Materia sont unique, le seul moyen est d'augmenter les Materia au niveau Maître et ainsi obtenir une copie qui faudra augmenter encore au niveau Maître jusqu'au nombre voulu. Voici quelque exemple à faire et à ne pas faire pour vos combinaisons.

Exemple 1 : ( [image], [image]),( [image], [image]) Comète + Absorption HP , Comète + Absorption MP

Cet exemple produit un combo avec le sort Comète. A chaque fois que tu lancera ce sort, tu absorbe le HP et le MP

Exemple 2 : ( [image]),( [image], [image]),( [image], [image]) Invocation-W, Titan + Turbo MP , Titan + Quadruple Magie

Le joueur lancera 8 fois Titan et chaque fois elle sera boosté par Turbo MP.

Exemple 3 : ( [image]),( [image], [image]),( [image], [image]) Invocation-W, Titan + Quadruple Magie , Titan + Quadruple Magie

Ceci est le parfait combo qui ne fonctionne pas. Titan ne sera lancer que seulement que 4 fois au lieu de 8 ou 16 fois. Pour la simple raison que chaque Materia de support (Bleu) doivent être différent et non être identique.


Conbinaison multiple

Combinaison Multiple
Combinaison : | ( [image] ),( [image] ),( [image] ),( [image] , [image] ) Couverture , Contre Attaque , Contre Attaque , Opposition + Coup Mortel
Effet : | Protège les autres joueurs et contre attaque 3 fois et la dernier attaque avec des chance de le tuer d'un coup.


Conbinaison simple

Combinaison Simple
Combinaison : | ( [image] , [image] ) Effet Suppl. + Transformation
Arme : | L'ennemi est quelque fois transformé en Mini ou Crapaud.
Armure : | Protection contre Mini et Crapaud.
Combinaison : | ( [image] , [image] ) Effet Suppl. + Poison
Arme : | L'ennemi est quelque fois Empoisonné.
Armure : | Protection contre le Poison.
Combinaison : | ( [image] , [image] ) Effet Suppl. + Contenir
Arme : | L'ennemi est quelque fois Pétrifier.
Armure : | Protection contre le Pierre
Combinaison : | ( [image] , [image] ) Effet Suppl. + Sceller
Arme : | L'ennemi est quelque fois Silencieux ou s'Endort.
Armure : | Protection contre Silencieux et Sommeil.
Combinaison : | ( [image] , [image] ) Effet Suppl. + Mystifier
Arme : | L'ennemi est quelque fois Confus ou Folie.
Armure : | Protection contre Confus et Folie.
Combinaison : | ( [image] , [image] ) Effet Suppl. + Temps
Arme : | L'ennemi est quelque fois Ralenti ou Arrêt.
Armure : | Protection contre Lent et Arrêt.
Combinaison : | ( [image] , [image] ) Effet Suppl. + Destruction
Arme : | L'ennemi est quelque fois tuer d'un seul coup.
Armure : | Protection contre la mort immédiate.

Combinaison : | ( [image] , [image] ) El. Base. + Feu ou ( [image] , [image] ) El. Base. + Ifrit ou ( [image] , [image] ) El. Base. + Phénix
Arme : | Ton attaque est amplifier par l'Élément Feu.
Armure : | Protection contre les attaques de Feu.
Combinaison : | ( [image] , [image] ) El. Base. + Glace ou ( [image] , [image] ) El. Base. + Shiva
Arme : | Ton attaque est amplifier par l'Élément Glace.
Armure : | Protection contre les attaques de Glace.
Combinaison : | ( [image] , [image] ) El. Base. + Foudre ou ( [image] , [image] ) El. Base. + Ramuh
Arme : | Ton attaque est amplifier par l'Élément Électrique.
Armure : | Protection contre les attaques Électrique.
Combinaison : | ( [image] , [image] ) El. Base. + Terre ou ( [image] , [image] ) El. Base. + Titan
Arme : | Ton attaque est amplifier par l'Élément Terre.
Armure : | Protection contre les attaques de Terre.
Combinaison : | ( [image] , [image] ) El. Base. + Poison
Arme : | Ton attaque est amplifier par l'Élément Poison.
Armure : | Protection contre les attaques de Poison.
Combinaison : | ( [image] , [image] ) El. Base. + Typhon ou ( [image] , [image] ) El. Base. + Choco/Mog
Arme : | Ton attaque est amplifier par l'Élément Vent.
Armure : | Protection contre les attaques de Vent.
Combinaison : | ( [image] , [image] ) El. Base. + Alexandre
Arme : | Ton attaque est amplifier par l'Élément Sacre.
Armure : | Protection contre les attaques de Sacre.
Combinaison : | ( [image] , [image] ) El. Base. + Léviathan
Arme : | Ton attaque est amplifier par l'Élément Eau.
Armure : | Protection contre les attaques de Eau.

Combinaison : | ( [image] , [image] ) Opposition. + Coup Mortel
Effet : | Contre attaque avec la chance de le tuer d'un coup.
Combinaison : | ( [image] , [image] ) Opposition. + Mimer
Effet : | Contre attaque la dernière action d'un allier
Combinaison : | ( [image] , [image] ) Opposition. + Tran.
Effet : | Contre attaque avec Transform
Combinaison : | ( [image] , [image] ) Opposition. + Furie Max
Effet : | Contre attaque en attaquant tout les ennemis
Combinaison : | ( [image] , [image] ) Opposition. + Voler
Effet : | Contre attaque en volant l'ennemi
Combinaison : | ( [image] / [image] , [image] ) Absorption HP / Absorption MP + Coup Mortel
Effet : | Permet de récolter des HP/MP avec des chance de tuer un ennemis
Combinaison : | ( [image] / [image] , [image] ) Absorption HP / Absorption MP + Voler
Effet : | Permet de récolter des HP/MP en volant l'ennemi
Combinaison : | ( [image] / [image] , [image] / [image] ) Absorption HP / Absorption MP + N'importe quelle Materia Vert / N'importe quelle Materia Rouge
Effet : | Permet de récolter des HP/MP en lançant le sort ou l'invocation. Il est préférable d'utiliser Absorption MP parce que ainsi, l'invocation ou le sort, coût moins cher en MP
Combinaison : | ( [image] , [image] / [image] ) Attaque Finale + Phoenix / Autre Materia Rouge
Effet : | A la mort du joueur, celui-ci invoque la Materia associer. Exception avec Phoenix, celui-ci fait Vie2 sur tout le groupe ce qui fait revivre le joueur. Impossible de mourir dans une bataille!
Combinaison : | ( [image] , [image] / [image] ) Attaque Finale + Ranimer / Autre Materia Vert
Effet : | A la mort du joueur, celui-ci invoque la Materia associer. Exception avec Ranimer, celui-ci fait Vie2 (si la Materia est au niveau approprier ) sur lui-même. Impossible de mourir dans une bataille!
Combinaison : | ( [image] , [image] ) Quadruple Magie + Autre Materia Rouge
Effet : | Exécute l'invocation 4 fois dans le même tour.
Combinaison : | ( [image] , [image] ) Quadruple Magie + N'importe quelle Materia Vert
Effet : | Exécute la magie 4 fois pour un totale maximum de 520 MP.
Combinaison : | ( [image] , [image] ) Tout + N'importe quelle Materia Vert
Effet : | Exécute la magie sur tout le groupe
Combinaison : | ( [image] , [image] / [image] ) Coupure Suppl. + N'importe quelle Materia Vert Élément / N'importe quelle Materia Rouge
Effet : | Augmente le dommage de la magie ou de l'invocation.
Combinaison : | ( [image] , [image] / [image] ) Opposition Magie + N'importe quelle Materia Vert / N'importe quelle Materia Rouge
Effet : | Contre-Attaque avec la magie ou l'invocation.
Combinaison : | ( [image] , [image] / [image] ) Vol Simultané + N'importe quelle Materia Vert / N'importe quelle Materia Rouge
Effet : | Vol l'ennemi avec la magie ou l'invocation.
Combinaison : | ( [image] , [image] / [image] ) Attaque Furtive + N'importe quelle Materia Vert / N'importe quelle Materia Rouge
Effet : | En début de bataille, le joueur lance la magie ou l'invocation..
Combinaison : | ( [image] , [image] / [image] ) Turbo MP + N'importe quelle Materia Vert / N'importe quelle Materia Rouge
Effet : | Utilise plus de MP pour un effet accrue selon la combinaison.


La Maison à vendre

Cette maison se trouve à Costa Del Sol. Un agent immobilier attend à l'intérieur de la Villa pour recevoir sont argent. Le prix, 300 000 Gil pour cette magnifique maison au bord de la plage. La seule utilité de cette Villa est maintenant la gratuité de vos nuits pour dormir. Il y a plusieurs objets au sous-sol mais ce n'est pas obligatoire d'acheter la maison pour récupérer ces objets.


Le Voyageur à Kalm

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Magie Maîtresse
 Commande Maître
 Invocation Mâitre
 Sous-marin

Un voyageur au deuxième étage d'une maison à Kalm recherche 3 objets pour l'aider durant son prochain voyage. Il a besoin du [image] Guide, la [image] Rose du Désert et de la [image] Harpe Terrestre. Le [image] Guide est le plus facile à obtenir. Il se retrouve dans le réacteur sous la mer mais pas dans un coffre, il se retrouve après la transformation d'un ennemis du nom Ghost Ship, voir Section 56. En échange, il te donne la Materia [image] Sous-marin qui te permettras d'éliminer le compteur de 20 minutes dans la bataille contre Émeraude Arme, voir Section Spécial 8.

Pour obtenir la [image] Harpe Terrestre, tu doit battre Émeraude Arme et tu la recevra automatiquement, voir Section Spécial 8. En échange de cette objets, ce voyageur te donneras la [image] Magie Maîtresse, [image] Commande Maître et [image] Invocation Mâitre.

Pour obtenir la [image] Rose du Désert , tu doit battre Rubis Arme et tu la recevra automatiquement, voir Section Spécial 8. En échange de cette objets, ce voyageur te donneras un Gold Chocobo.


Les Maître Materia

Objets

Armes Armures Accessoires Materia Objets Spéciaux
Magie Maîtresse
 Commande Maître
 Invocation Maître
 Behamut ZERO

Il y a 4 Huge Materia que tu peux récupérer pendant le jeux, voir Section Le Train au Mont Corel, Bataille de Sous-Marin, Premier Homme dans l'espace et Bataille Final au Fort Condor. Chacune représente une couleur de Materia et à la Section La Machine des Anciens, tu mettra ces Materia en sécuriser dans le laboratoire du vieux sage.

Si tu touche ensuite la Huge Materia Bleu, tu recevras la Materia [image] Behamut ZERO seulement si tu possède les Materia [image] Behamut et [image] Néo Behamut. Si tu touche la Huge Materia Rouge, tu recevras la Materia [image] Invocation Maître seulement si toutes tes Materia d'invocation sont tous au niveau maître. Si tu touche la Huge Materia Jaune, tu recevras la Materia [image] Commande Maître seulement si toutes tes Materia de commande sont tous au niveau maître excepter la Materia [image] Talent d'Ennemis. Si tu touche la Huge Materia Verte, tu recevras la Materia [image] Magie Maîtresse seulement si toutes tes Materia de magie sont tous au niveau maître.


Truc et Aide

Duplication d'objets

Avec la Materia [image] Élément-W, utilise ton premier objet dans une bataille sur un ennemis ou sur un allier selon cette objets. Pour le deuxième objets, au moment que tu es près a l'utiliser sur un allier/adversaire, cancel ton tour. Regarde dans ton inventaire et ton premier objets aura été incrémenté de 1.

Toujours être attaquer de Front.

Au moment que tu te fait attaquer par derrière au début de bataille, le moment que tu est le plus vulnérable. Appuie sur les touches qui te permet de t'échapper de la bataille mais seulement un instant pour ne pas s'enfuir. En relâchent les touches, tu feras face à l'adversaire.

Lancer une sort 3 fois sur un ennemis.

Pour lancer 3 fois le même sort sur un/plusieurs adversaires, il faut que tes 3 personnages possèdent Reflet. Le sort lancer sur tes allier rebondira de tes alliers aux adversaires.

Ignorer le 4iem étage pour l'épreuve de Yuffie

Au quatrième étage, ignore l'ennemis et essaie de monter au 5iem étage. Cette ennemis te bloquera le chemin, redescend au 3iem étage et remonte, la voie sera libre.

Défaire GI-Nattak en un seul tour.

Cette ennemis est un mort vivant alors tu as juste a utiliser un [image] Queue de Phénix ou une magie Life ou Life 2 et il sera tuer en un seul coup.


Codes Games Shark

Codes Game Shark

Cloud Codes

All Limit Attacks8009C75A
Level Modifier-3009C739 00??
Max Strength-3009C73A 00FF
Max Vitality-3009C73B 00FF
Max Magic-3009C73C 00FF
Max Spirit-3009C73D 00FF
Max Dexterity-3009C73E 00FF
Max Luck-3009C73F 00FF
Infinite HP-8009C764 270F
Max HP-8009C766 270F
Infinite MP-8009C768 03E7
Max MP-8009C76A 03E7
When Starting a Battle, Limit Bar is Full -8009AEDE FF01
Enable All Limits-8009AEF2 02DB
Lucky 7777 Fever-8009D85C 1E61 8009D85E 1E61
9999 HP-8009C764 270F
9999 max HP-8009C766 270F
999 MP-8009C768 03E7
999 max MP-8009C76A 03E7
Level 99-3009C739 0063
255 Strength-3009C73A 00FF
255 Vitality-3009C73B 00FF

Tifa Codes

All Limit Attacks-8009C862 0FFF
When Starting a Battle, Limit Bar is Full-8009AFE6 FF01
Enable All Limits-8009AFFA 02DB
Lucky 7777 Fever-8009DC9C 1E61 8009DC9E 1E61
Level 99-3009C841 0063
255 Strength-3009C842 00FF
255 Vitality-3009C843 00FF
255 Magic-3009C844 00FF
255 Spirit-3009C845 00FF
255 Dexterity-3009C846 00FF
255 Luck-3009C847 00FF

Barret Codes

All Limit Attacks-8009C7DE 0FFF
Experience Modifier-8009C7F8 ????
When Starting a Battle, Limit Bar is Full-8009AF62 FF01
Enable All Limits-8009AF76 02DB
Level 99-3009C7C3 0063
255 Strength-3009C7C4 00FF
255 Vitality-3009C7C5 00FF
255 Magic-3009C7C0 00FF
255 Spirit-3009C7C1 00FF
255 Dexterity-3009C7C8 00FF
255 Luck-3009C7C9 00FF

Yuffie Codes

All Limit Attacks-8009C9EE 0FFF
When Starting a Battle, Limit Bar is Full-8009B172 FF01
Enable All Limits-8009B186 02DB
Level 99-3009C9CD 0063
255 Strength-3009C9CE 00FF
255 Vitality-3009C9CF 00FF
255 Magic-3009C9D0 00FF
255 Spirit-3009C9D1 00FF
255 Dexterity-3009C9D2 00FF
255 Luck-3009C9D3 00FF

Red XII Codes

All Limit Attacks-8009C96A 0FFF
When Starting a Battle, Limit Bar is Full-8009B0EE FF01
Enable All Limits-8009B102 02DB
Level 99-3009C949 0063
255 Strength-3009C94A 00FF
255 Vitality-3009C94B 00FF
255 Magic-3009C94C 00FF
255 Spirit-3009C94D 00FF
255 Dexterity-3009C94E 00FF
255 Luck-3009C94F 00FF

Aerith Codes

All Limit Attacks-8009C8E6 0FFF
When Starting a Battle, Limit Bar is Full-8009B06A FF01
Enable All Limits-8009B07E 02DB
Level 99-3009C8C5 0063
255 Strength-3009C8C6 00FF
255 Vitality-3009C8C7 00FF
255 Magic-3009C8C8 00FF
255 Spirit-3009C8C9 00FF
255 Dexterity-3009C8CA 00FF
255 Luck-3009C8CB 00FF

Vincent Codes

All Limit Attacks-8009CAF6 0FFF
When Starting a Battle, Limit Bar is Full-8009B27A FF01
Level 99-3009CAD5 0063
255 Strength-3009CAD6 00FF
255 Vitality-3009CAD7 00FF
255 Magic-3009CAD8 00FF
255 Spirit-3009CAD9 00FF
255 Dexterity-3009CADA 00FF
255 Luck-3009CADB 00FF

Cait Sith Codes

All Limit Attacks-8009CA72 0FFF
When Starting a Battle, Limit Bar is Full-8009B1F6 FF01
Enable All Limits-8009B20A 02DB
Level 99-3009CA51 0063
255 Strength-3009CA52 00FF
255 Vitality-3009CA53 00FF
255 Magic-3009CA54 00FF
255 Spirit-3009CA55 00FF
255 Dexterity-3009CA56 00FF
255 Luck-3009CA57 00FF

Misc Codes

Time in Menu stops-8009D264 0000
Save Anywhere-8009D2A6 0000
Infinite Gil-8009D260 FFFF
AP Modifier After Battles-8009D7DC ????
Experience Modifier After Battle-8009D7D8 ????
No Random Battles (World Map)-8011627C 0000
No Random Battle (Elsewhere)-8007173C 0000
Character Modifier 3rd Position-8009CBDE FF??
Gold Point Modifier-Golden Saucer-8009D3D2 ????
Battle Point Modifier-Golden Saucer-8009D3D8 ????
Turn Any Growing Chocobo Into a Gold Chocobo-8009BC4E 0400
Learn Enemy Specials-8009B5F8 FF2C 8009B5FA FFFF
Gold Chocobo Code-800E5674 0004
Midgar Door Activator-80074F16 0004
Change Overworld Music Modifier-801159E0 00??

Materia Digits

00 - MP Plus 01 - HP Plus
02 - Speed Plus 03 - Magic Plus
04 - Luck Plus 05 - EXP. Plus
06 - Gil Plus 07 - Enemy Away
08 - Enemy Plus 09 - Chocobo Plus
0A - Pre-emptive 0B - Long Range
0C - Mega All 0D - Counter Attack
0E - Slash All 0F - Double Cut
10 - Cover 11 - Underwater (Now a Real Materia)
12 - HP<=>MP 13 - W-Magic
14 - W-Summon 15 - W-Item
16 - (No Name-Actually Booster) 17 - All
18 - Counter 19 - Magic Counter
1A - MP Turbo 1B - MP Absorb
1C - HP Absorb 1D - Elementa
l1E - Added Effect 1F - Sneak Attack
20 - Final Attack 21 - Added Cut
22 - Steal 23 - Quadra Magic
24 - Steal 25 - Sense
26 - (No Name, Actually Law) 27 - Throw
28 - Morph 29 - Deathblow
2A - Manipulate 2B - Mime
2C - Enemy Skill 2D - (Glitch)
2E - (Glitch) 2F - (Glitch)
30 - Master Command 31 - Fire
32 - Ice 33 - Earth
34 - Lightning 35 - Restore
36 - Heal 37 - Revive
38 - Seal 39 - Mystify
3A - Transform 3B - Exit
3C - Poison 3D - Demi
3E - Barrier 3F - (No Name, Actually Mabarrier)
40 - Comet 41 - Time
42 - (No Name, Actually Reflect) 43 - (No Name, Actually Rifuabu)
44 - Destruct 45 - Contain
46 - Full Cure 47 - Shield
48 - Ultima 49 - Master Magic
4A - Choco/Mog 4B - Shiva
4C - Ifrit 4D - Titan
4E - Ramuh 4F - Odin
50 - Leviathan 51 - Bahamut
52 - Kjata 53 - Alexander
54 - Phoenix 55 - Neo Bahamut
56 - Hades 57 - Typoon
58 - Bahamut ZERO 59 - Knights of Round
5A - Master Summon
89 - (Glitch)

Character Digits

00 - Cloud Strife
01 - Barett Wallace
02 - Tifa Rockheart
03 - Aerith Gainsborough [Note 3]
04 - Red 13
05 - Yuffie Kisaragi
06 - Cait Sith (sometimes, Young Cloud)
07 - Vincent Valentine (sometimes, Sephiroth)
08 - Cid Hiwind
09 - (Young Cloud)
0A - (Sephiroth)
0B - (Chocobo)
0C - ('Nau Purintingu'-Now Printing)
0D - ('Nau Purintingu'-Now Printing)

Overworld Music Digits

01 - Normal Overworld Music
02 - Chocobo Music
03 - Airship Music
04 - Battle Music
0D - ('Nau Purintingu'-Now Printing)

Item Digits

600 - Potion
601 - Hi-Potion
602 - X-Potion
603 - Ether
604 - Turbo Ether
605 - Elixir
606 - Megaelixir
607 - Phoenix Down
608 - Andidote
609 - Soft
60A - Maiden's Kiss
60B - Cornucopia
60C - Echo Screen
60D - Hyper
60E - Tranquilizer
60F - Remedy
610 - Smoke Bomb
611 - Speed Drink
612 - Hero Drink
613 - Vaccine
614 - Grenade
615 - Shrapnel
616 - Right Arm
617 - Hourglass
618 - Kiss of Death
619 - Spider Web
61A - Dream Powder
61B - Mute Mask
61C - War Gong
61D - Loco Weed
61E - Fire Wang
61F - Fire Veil
620 - Antartic Wind
621 - Ice Crystal
622 - Bolt Plume
623 - Swift Bolt
624 - Earth Drum
625 - Earth Mallet
626 - Deadly Waste
627 - M-Tentacles
628 - Stardust
629 - Vampire Fang
62A - Ghost Hand
62B - Vagyrisk Claw
62C - Light Curtain
62D - Lunar Curtain
62E - Mirror
62F - Holy Torch
630 - Bird Wing
631 - Dragon Scales
632 - Impaler
633 - Shrivel
634 - Eye Drop
635 - Molotov
636 - S-Mine
637 - 8-Inch Cannon
638 - Graviball
639 - T/S Bomb
63A - Ink
63B - Dazers
63C - Dragon Fang
63D - Cauldron
63E - Sylkis Greens
63F - Reagan Greens
640 - Mimett Greens
641 - Curiel Greens
642 - Pahsana Greens
643 - Tantal Greens
644 - Krakka Greens
645 - Gysahl Greens
646 - Tent
647 - Power Source
648 - Guard Source
649 - Magic Source
64A - Mind Source
64B - Speed Source
64C - Luck Source
64D - Zeio Nut
64E - Carob Nut
64F - Porov Nut
650 - Pram Nut
651 - Lasan Nut
652 - Saraha Nut
653 - Luchile Nut
654 - Pepio Nut
655 - Battery
656 - Tissue
657 - Omnislash
658 - Catastrophe
659 - Final Heaven
65A - Great Gospel
65B - Cosmo Memory
65C - All Creation
65D - Chaos
65E - Highwind
65F - 1/35 Soldier
660 - Super Sweeper
661 - Masamune Blade
662 - Save Crystal
663 - Combat Diary
664 - Autograph
665 - Gambler
666 - Desert Rose (New)
667 - Earth Harp (New)
668 - Guide Book
669-67F - (Blank)
680 - Buster Sword
681 - Mythril Saber
682 - Hard Edge
683 - Butterfly Edge
684 - Enhance Sword
685 - Organics
686 - Crystal Sword
687 - Force Stealer
688 - Rune Blade
689 - Murasame
68A - Nail Bat
68B - Yoshiyuki
68C - Apocalypse
68D - Heaven's Cloud
68E - Ragnarok
68F - Ultima Weapon
690 - Leather Glove
691 - Metal Knuckle
692 - Mythril Claw
693 - Grand Glove
694 - Tiger Fang
695 - Diamond Knuckle
696 - Dragon Claw
697 - Crystal Glove
698 - Motor Drive
699 - Platinum Fist
69A - Kaiser Knuckle
69B - Work Glive
69C - Power Soul
69D - Master Fist
69E - God's Hand
69F - Premium Heart
6A0 - Gatling Gun
6A1 - Assault Gun
6A2 - Cannon Ball
6A3 - Atomic Scissors
6A4 - Heavy Vulcan
6A5 - Chainsaw
6A6 - Microlaser
6A7 - A*M Cannon
6A8 - W Machine Gun
6A9 - Drill Arm
6AA - Solid Bazooka
6AB - Rocket Punch
6AC - Enemy Launcher
6AD - Pile Banger
6AE - Max Ray
6AF - Missing Score
6B0 - Mythril Clip
6B1 - Diamond Pin
6B2 - Silver Barrette
6B3 - Gold Barrette
6B4 - Adaman Clip
6B5 - Crystal Comb
6B6 - Magic Comb
6B7 - Plus Barrette
6B8 - Centclip
6B9 - Hairpin
6BA - Seraph Comb
6BB - Behimoth Horn
6BC - Spring Gun Clip
6BD - Limited Moon
6BE - Guard Stick
6BF - Mythril Rod
6C0 - Full Metal Staff
6C1 - Striking Staff
6C2 - Prism Staff
6C3 - Aurora Rod
6C4 - Wizard Staff
6C5 - Wizer Staff
6C6 - Fairy Tale
6C7 - Umbrella
6C8 - Princess Guard
6C9 - Spear
6CA - Slash Lance
6CB - Trident
6CC - Mast Axe
6CD - Partisan
6CE - Viper Halberd
6CF - Javelin
6D0 - Grow Lance
6D1 - Mop
6D2 - Dragoon Lance
6D3 - Scimitar
6D4 - Flayer
6D5 - Spirit Lance
6D6 - Venus Gospel
6D7 - 4-Point Shuriken
6D8 - Boomerang
6D9 - Pinwheel
6DA - Razor Ring
6DB - Hawkeye
6DC - Crystal Cross
6DD - Wind Slash
6DE - Twin Viper
6DF - Spiral Shuriken
6E0 - Shotgunball
6E1 - Magic Shuriken
6E2 - Rising Sun
6E3 - Oritsuru
6E4 - Conformer
6E5 - Yellow M-Phone
6E6 - Green M-Phone
6E7 - Blue M-Phone
6E8 - Red M-Phone
6E9 - Crystal M-Phone
6EA - White M-Phone
6EB - Black M-Phone
6EC - Silver M-Phone
6ED - Trumpet Shell
6EE - Gold M-Phone
6EF - Battle Trumpet
6F0 - Starlight Phone
6F1 - HP Shout
6F2 - Quicksilver
6F3 - Shotgun
6F4 - Shortbarrel
6F5 - Lariat
6F6 - Winchester
6F7 - Peacemaker
6F8 - Buntline
6F9 - Long Barrel R
6FA - Silver Rifle
6FB - Sniper CR
6FC - Shotgunshot ST
6FD - Outsider
6FE - Death Penalty
6FF - Masamune
700 - Bronze Bangle
701 - Iron Bangle
702 - Titan Bangle
703 - Mythril Armlet
704 - Carbon Bangle
705 - Silver Armlet
706 - Gold Armlet
707 - Diamond Bangle
708 - Crystal Bangle
709 - Platinum Bangle
70A - Rune Armlet
70B - Edincoat
70C - Wizard Braceletlet
70D - Adaman Bangle
70E - Gigas Armlet
70F - Imperial Guard
710 - Aegis Armlet
711 - Fourth Bracelet
712 - Warrior Bangle
713 - Shinra Beta
714 - Shinra Alpha
715 - Four Slots
716 - Fire Armlet
717 - Aurora Armlet
718 - Bolt Armlet
719 - Dragon Armlet
71A - Minerva Band
71B - Escort Guard
71C - Mystile
71D - Ziedrich
71E - Precious Watch
71F - Chocobracelet
720 - Power Wrist
721 - Protect Vest
722 - Earring
723 - Talisman
724 - Choco Feather
725 - Amulet
726 - Champion Belt
727 - Poison Ring
728 - Touph Ring
729 - Circlet
72A - Star Pendant
72B - Silver Glasses
72C - Headband
72D - Fairy Ring
72E - Jem Ring
72F - White Cape
730 - Sprint Shoes
731 - Peace Ring
732 - Ribbon
733 - Fire Ring
734 - Ice Ring
735 - Bolt Ring
736 - Tetra Elemental
737 - Safety Bit
738 - Fury Ring
739 - Curse Ring
73A - Protect Ring
73B - Cat's Bell
73C - Reflect Ring
73D - Water Ring
73E - Sneak Glove
73F - HypnoCrown


Moyen de Transport

Truc et Aide

Train

Le train est le premier moyen de transport dans Midgar. Il est utiliser par nos compagnons au moment d'attaquer le Réacteur 5.

Hardy Daytona

Utiliser par Cloud pour lui permettre de fuir les attaques des Soldats de la Shinra.

SA-37

Utiliser par les alliers autre que Cloud pour permettre de fuir les attaques des Soldats de la Shinra.

Chocobo

Le moyen le plus économique pour le transport sur la planète.

Tiny Broco

Endommager durant la fuite du groupe en prise avec la Shinra à ces trousse, il peut l'utiliser pour naviguer sur les eaux peu profondes.

Highwind

Le transport le plus utiliser dans le jeux. Il a été conçu par CID, construit et utiliser pour le transport du président.

Sous-Marin

Au moment que le groupe poursuit la Shinra pour prendre une Maître Materia, il devront conduire ce sous-marin pour se promener sous les mer en faisant attention aux mines.


Les îles Cachées

Description de l'ennemis

Îles Cactus

Cette îles se trouve environ au Sud de Cosmo Canyon et est habiter par un ennemis spécial, le Cactuar.

Îles Goblins

Cette îles se trouve environ au Nord Est du ranch de Chocobo. Elle n'est pas réellement caché mais elle cache un ennemis qui possèdent un objets essentiel si tu veux avoir en ta possesion un Chocobo Doré, un Gobelins. Il possèdent la noix de Zeio.


Sectuion special ennemis 003

Les îles Cachées

La Section Spécial

Cactuar

Niveau | HP
MP | Exp
Gil | AP
Lieu

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Tétra Élémentaire
Voler: |
Attaque: |

Goblin

Niveau | HP
MP | Exp
Gil | AP
Lieu

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans:
Voler:
Attaque:

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


LEs Limites de Chaque Joueur

This page uses frames, but your browser doesn't support them.


Arme Aeris

Limite de Aeris

Niveau 1

Vent Guérisseur

Acquisition

Tu commence avec cette Limite

Notes

Sceller le Mal

Acquisition

Il faut utiliser la Limite Vent Guérisseur 8 fois

Notes

Niveau 2

Souffle Terrien

Acquisition

Aeris doit avoir tué 80 ennemis

Notes

Mrque de Furie

Acquisition

Il faut utiliser la Limite Souffle Terrien 6 fois

Notes

Niveau 3

Protecteur Planétaire

Acquisition

Aeris doit avoir tué 160 ennemis au total.

Notes

Battement de Vie

Acquisition

Il faut utiliser la Limite Protecteur Planétaire 5 fois.

Notes

Niveau 4

Grand Évangile

Acquisition

Il faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu dans un coffre aux Marchant d'arme près du Gold Saucer, voir Section Le Vendeur d'Arme


Arme Barret

Limite de Barret

Niveau 1

Grand Coup

Acquisition

Tu commence avec cette Limite

Notes

Souffle

Acquisition

Il faut utiliser la Limite Grand Coup 9 fois

Notes

Niveau 2

Bombe Grenade

Acquisition

Barret doit avoir tué 80 ennemis

Notes

Frappe Lourde

Acquisition

Il faut utiliser la Limite Bombe Grenade 8 fois

Notes

Niveau 3

Rayon Satellite

Acquisition

Barret doit avoir tué 160 ennemis au total.

Notes

Furamax

Acquisition

Il faut utiliser la Limite Rayon Satellite 6 fois.

Notes

Niveau 4

Catastrophe

Acquisition

Il faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu par une personne dans une tente à North Corel, voire Section Le train à North Corel


Arme Caith Sith

Limite de Cath Sith

Niveau 1

Niveau 2

Dé

Acquisition

Tu commence avec cette Limite

Notes

Roulette

Acquisition

Cath Sith doit avoir tué 40 ennemis

Notes


Arme Cid

Limite de Cid

Niveau 1

Propulsion

Acquisition

Tu commence avec cette Limite

Notes

Dynamite

Acquisition

Il faut utiliser la Limite Propulsion 7 fois

Notes

Niveau 2

Super Saut

Acquisition

Cid doit avoir tué 60 ennemis

Notes

Dragon

Acquisition

Il faut utiliser la Limite Super Saut 6 fois

Notes

Niveau 3

Plongeon de Dragon

Acquisition

Cid doit avoir tué 136 ennemis au total.

Notes

Grande Rixe

Acquisition

Il faut utiliser la Limite Plongeon de Dragon 5 fois.

Notes

Niveau 4

Hauvent

Acquisition

Il faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu dans un coffre dans l'avion Genilka, voire Section Spécial L'avion Gelnika dans le fond de la mer


Arme Cloud

Limite de Cloud

Niveau 1

Bravoure

Acquisition

Tu commence avec cette Limite

Notes

Contre Taillade

Acquisition

Il faut utiliser la limite Bravoure 8 fois

Notes

Niveau 2

Coup Tranchant

Acquisition

Cloud doit avoir tué 120 ennemis

Notes

Danger Météo

Acquisition

Il faut utiliser la limite Coup Tranchant 7 fois

Notes

Niveau 3

Pluie Météores

Acquisition

Cloud doit avoir tué 320 ennemis au total.

Notes

Finition

Acquisition

Il faut utiliser la limite Pluie Météores 6 fois.

Notes

Niveau 4

Omnislash

Acquisition

Il faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu au Battle Square, lire la Section Spécial, Jeux au Gold Saucer.


Entete Special Section 17

Les Limites de chaque Joueurs.

Cloud

Barret Tifa Aeris Red XIII Cait Sith Yuffie Cid Vincent


Arme Red 13

Limite de Red XIII

Niveau 1

Coups de griffe

Acquisition

Tu commence avec cette Limite

Notes

Haut Dement

Acquisition

Il faut utiliser la Limite Coups de Griffe 8 fois

Notes

Niveau 2

Dent de Sang

Acquisition

Cid doit avoir tué 72 ennemis

Notes

Rayons d'étoiles

Acquisition

Il faut utiliser la Limite Dent de Sang 7 fois

Notes

Niveau 3

Lune Hurlante

Acquisition

Cid doit avoir tué 144 ennemis au total.

Notes

Tempête Terrienne

Acquisition

Il faut utiliser la Limite Lune Hurlante 6 fois.

Notes

Niveau 4

Mémoire Cosmo

Acquisition

Il faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu par l'ouverture du coffre de la maison de la Shinra à Nibelhein, voir Section La Maison de la Shinra


Arme Tifa

Limite de Tifa

Niveau 1

Coup Vif

Acquisition

Tu commence avec cette Limite

Notes

Culbute

Acquisition

Il faut utiliser la Limite Coup Vif 9 fois

Notes

Niveau 2

Coup d'eau

Acquisition

Tifa doit avoir tué 96 ennemis

Notes

Astro Combat

Acquisition

Il faut utiliser la Limite Coup d'eau 7 fois

Notes

Niveau 3

Coup de Dauphin

Acquisition

Tifa doit avoir tué 192 ennemis au total.

Notes

Coup de Météore

Acquisition

Il faut utiliser la Limite Coup de Dauphin 6 fois.

Notes

Niveau 4

Dernier Paradis

Acquisition

Il faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu à la maison de Tifa à Nibelheim. Il faut jouer cette aire sur le piano : DO RÉ MI SI LA DO RÉ MI SOL FA DO RÉ DO


Arme Viencent

Limite de Vincent

Niveau 1

Niveau 2

Bêtes Galienne

Acquisition

Tu commence avec cette Limite

Notes

Gigas de la Mort

Acquisition

Vincent doit avoir tué 64 ennemis

Notes

Niveau 3

Niveau 4

Masque Infernal

Acquisition

Vincent doit avoir tué 128 ennemis au Total

Notes

Chaos

Acquisition

IIl faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu dans la caverne de Lucrecia, voir Section Spécial La Cave de Lucrecia

Peinde de Mort | Prix
Section Spécial 4 |
Emplacement de Materia | Attack | Attack % | Augmentation
 | 99 | 115 | Aucune
Achat | Acquisition
 | La cave Lucrecia


Arme Yuffie

Limite de Yuffie

Niveau 1

Éclair d'Huile

Acquisition

Tu commence avec cette Limite

Notes

Tranquille Clair

Acquisition

Il faut utiliser la Limite Éclair d'Huile 8 fois

Notes

Niveau 2

Gratte-Terre

Acquisition

Yuffie doit avoir tué 64 ennemis

Notes

Buffet Sanglant

Acquisition

Il faut utiliser la Limite Gratte-Terre 7 fois

Notes

Niveau 3

Gantelet

Acquisition

Yuffie doit avoir tué 128 ennemis au total.

Notes

Sort des Vivants

Acquisition

Il faut utiliser la Limite Gantelet 6 fois.

Notes

Niveau 4

Toute Création

Acquisition

Il faut avoir en sa possession toutes les autres Limites

Notes

Elle est obtenu par la défaite du père de Yuffie à Wutai, voir Section Wutai


Les 7 Chanceux

Toute allier ayant pour HP réduit à 7777, il entrera dans une furie meurtrière et attaquera l'ennemis 20 fois de suite avec une blessure de 7777 HP chaque attaque. Seulement un personnage avec un niveau élevé peut devenir dans cette folie meurtrière. Il existerais une combinaison de Materia spécifique sur allier qui donnerait exactement 7777 HP. Il reste seulement à le trouver.


Trouver Vincent.

Description des ennemis

Dans Final Fatansy 7, il existe un personnage caché du nom de Vincent Valentine. C'est un homme-vampire qui faisait avant partie des Turks. Pour le trouver, il faut aller au Manoir Shinra à Nibelheim. Tu doit ouvrir le coffre-fort du 1er étage avec la combinaison suivante : Droite 36, Gauche 10, Droite 59, Droite 97 sans jamais dépasser un chiffre. Le coffre va s'ouvrir et le Lost Number va t'attaquer. C'est un ennemi assez dificile si l'on est pas bien préparé. Récupère la clef dans le coffre et descend au sous-sol par le passage secret.
 | Entre dans la pièce qui était fermée a clef et ouvre le cerceuil du milieu. Parle lui 3 fois de Sephiroth. Repart vers la sortie puis tu vas combattre des chauve-souris. Juste après, Vincent arrivera et partira avec toi !


Sectuion special ennemis 003

Trouver Vincent.

La Section Spécial

Lost Number

Niveau | HP
35 | 7000
MP | Exp
300 | 2000
Gil | AP
2000 | 80
Lieu
Ancienne maison de la Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: |
Voler: |
Attaque: | Bolt2, Fire2, Quake2

Black Bat

Niveau | HP
25 | 550
MP | Exp
0 | 270
Gil | AP
80 | 24
Lieu
Ancienne maison de la Shinra

Note:
Feu Glace Foudre Terre Poison Gravité Eau Vent Saint
Slp | Ret | Con | Sil | Slw | Drk | Trs | Stp
Bsk | Psn | Par | Stn | SS | Man | Dth | Imp
Trans: | Canine de Vampire
Voler: |
Attaque: | Blood Suck

Statistique Magie Principale Magie Secondaire

LV :

Niveau de L'ennemis

HP :

L'énergie de l'ennemis

MP :

Magie de l'ennemis

EXP :

Expérience gagné

GIL :

Argent gagné

AP :

Point Materia gagné
Normal
Effet 2x
Invulnérable
Absorbe
Effet 2x moindre

SLP

Dormir

DRK

Aveugle

Par

Paralysie

IMP

Transforme

Ret

Retour

Trs

Transforme

Stn

Pétrifier

Con

Confus

Stp

Arrêt

SS

Pétrifié lent

Sil

Silence

Bsk

Furie

Man

Manipulation

SLw

Lent

Psn

Poison

Dth

Mort

Aucun Effet Affecte l'Adversaire


Conseils de boss

Conseil de Boss

1er CD

BOSS 1: GUARD SCORPION. LV: ?? HP: 800 MP: 0
Utilisez les magies de Cloud. Quand le boss lève sa queue, Cloud parle à Barret (Profitez de ce moment pour guérir vos personnages !). N'attaquez plus le boss tant que sa queue est levée. Quand le boss redescend sa queue, reprenez vos attaques. Vous gagnez un [image] Assault Gun.

BOSS 2: AIR BUSTER. LV: 15 HP: 1200 MP: 0
Cette machine attaque le personnage qui la frappe. Si un de vos personnages n'a presque plus de HP, ne le faites pas attaquer. Attention à ses attaques Shockwave qui font beaucoup de dégats. La magie éclair foncyionne bien. Vous gagnez un [image] Bijou Titan.

BOSS 3: APS. LV: 18 HP: 1800 MP: 0
Son attaque "Tsunami" touche tous vos personnages, soyez donc prets à utiliser vos potions et votre matéria Restaurer. La magie Feu fonctionne bien. Aeris possède une limite interresante qui soigne votre groupe. Vous gagnez une [image] Queue de phénix.
BOSS 4: RENO. LV: 17 HP: 1000 MP: 0
Reno peut emprisonner vos personnages avec sa magie Pyramide. Si tous vos personnages sont emprisonnés de cette façon, vous perdez la partie. Pour détruire une pyramide, il suffit d'attaquer le personnage emprisonné (il ne perdra pas d'HP). C'est le premiers boss vraiment difficile alors soyez préparé et sauvegardez avant ! Vous gagnez un [image] Ether.
BOSS 5: HO512. LV: 19 HP: 1000 MP: 120
HO512-OPT. LV:7 HP: 300 MP: 48
Ne vous acharnez pas sur les petites créatures car le mutant peut en créer d'autres. La magie Feu fonctionne bien mais soignez vos personnages. Evitez les attaques physiques directes ou la magie Glace. Rouge XIII a déja des matérias sur lui, utilisez-les! Vous gagnez un [image] Talisman.
BOSS 6: HUNDRED GUNNER. LV: 18 HP: 1600 MP: 0
Sa principale faiblesse est Eclair. Vous ne pouvez utiliser que des attaques longues portées sur ce boss. Les attaques Bio sont inutiles (bien sûr!). Rouge XIII ne peut être d'aucun secours s'il n'a pas de matérias. Utilisez la limite Vent guérrisseur d'Aeris pour vous en sortir! Attention à ses attaques qui touchent tout le groupe.
Quand ce premier boss est détruit, un second surgit tout de suite ...
BOSS 7: HELI GUNNER. LV: 19 HP: 1600 MP: 0
Sa principale faiblesse est également Eclair. Ce boss fonctionne sur le même principe que le précédent. Utilisez vos potions dès que vous êtes en dessous de la barre des 200 HP. Vous gagnez [image] Myrthill Armlet.

BOSS 8: RUFUS. LV: 21 HP: 500 MP: 0
 DARK NATION. LV: 18 HP: 140 MP: 80
Tuez la Panthère le plus vite possible car elle lance un sort de protection sur Rufus (Barrière). Lancez des sorts d'attaque contre Rufus plutôt que des coups d'épée s'il est protégé de cette façon. Son pistolet ne fait pas trop de dégats donc vous avez le temps de vous soigner. Vous gagnez une [image] Veste de protection et une [image] Source de protection.
BOSS 9: MOTOR BALL. LV: 19 HP: 2600 MP: 120
Sa principale faiblesse est Eclair. Ce boss possède une attaque à 200 Points de dégats sur TOUS vos personnages alors soyez prévoyants. De plus il vous attaque en premier juste après la course. Utilisez votre matéria Restaurer dès qu'un de vos personnages est blessé. Aeris et sa limite Vent Guérisseur sont une fois de plus très pratique. Vous gagnez un [image] Pendentif Etoilé.
BOSS 10: MIDGAR ZOLOM. LV: 26 HP: 4000 MP: 348
Vous n'êtes pas obligés d'aller voir ce boss. Ses attaques sont assez dévastatrices : une d'elle retire carrément un personnage du combat (il ne meurt pas mais il ne peut plus participer au combat) et l'autre est l'attaque Bêta qui fait plus de 1000 dégats (vous pouvez l'apprendre avec la matéria Talent de l'ennemi). Je vous conseille d'effectuer plusieurs combats aléatoires avant d'aller le rencontrer ou, si vous n'arrivez pas à le battre, de l'éviter avec un Chocobo. De toute façon il réapparait plus loin si vous le battez. :-(
BOSS 11: BOTTOMSWELL. LV: 23 HP: 2500 MP: 100
Avec les magies Eclair et Poison et quelques Guéri, vous devriez passer cet obstacle sans problème. Comme ce boss vole, les attaques physiques courte portée n'ont pas d'effet. Attention cependant aux vagues qui touchent tous vos personnages et au sort qui diminue sans arrêt les HP d'un personnage. Vous gagnez un Power Wrist. (C'est quoi en français ???)
BOSS 12: JENOVA NAISSANCE. LV: 25 HP: 4000 MP: 110
Toutes les attaques magiques fonctionnent bien excepté Poison. Ce boss peut stopper un personnage pendants plusieur tours alors soyez attentifs! Vous gagnez une [image] Cape Blanche.
BOSS 13: DYNE. LV: 23 HP: 1200 MP: 20
Avec 1 ou 2 sorts d'invocation et des Hi-Potions, Barret devrait s'en sortir. Attention aux HP cependant car certaines attaques de Dyne sont assez mortelles car il en effectue 2 de suite! Vous gagnez un [image] Bracelet d'Argent.

BOSS 14: RENO. LV: 22 HP: 2000 MP: 80
 RUDE. LV: 23 HP: 2000 MP: 135
Les sorts d'invocation sont une fois de plus très utiles. Les 2 Turks vous quittent avant la fin du combat ... Vous gagnez une [image] X Potion. (Gardez la pour le prochain boss, vous verrez pourquoi ...)
BOSS 15: GI NATTACK. LV: 29 HP: 5500 MP: 200
Ce boss est un fantôme, donc ATTAQUEZ-LE A COUPS DE GUERIS ET DE HI-POTIONS et il perdra beaucoup d'HP. Le truc le plus efficace est de lui donner une X Potion (je vous l'avez dit !) et il mourra du premier coup! Vous gagnez un Wizer Staff. (Qu'est ce que ca veut dire en français ???)
BOSS 16: MATERIA KEEPER. LV: 38 HP: 8400 MP: 300
Les attaques physiques fonctionnent bien. Pensez à Chocobo/Mog qui étourdit ce boss pour quelques tours. Il est temps, si vous ne l'avez pas encore fait, d'utiliser des Materia puissantes comme Temps (qui accelère vos personnages) couplé avec Tout (qui affecte tous les personnages). Equipez vous aussi toujours de la Matéria Talent de l'ennemi pour apprendre de nouvelles attaques. Ce boss peut se régénérer. Vous gagnez un Jem Ring (Qu'est ce que ca veut dire en français ???)
BOSS 17: PALMER. LV: 38 HP: 6000 MP: 240
L'arme de Palmer est assez dangereuse (elle a l'effet d'un sort de niveau 2). Utilisez donc les magies Guéri. Palmer connait une fin peu enviable! Vous gagnez une [image] Veste d'eden.
BOSS 18: RED DRAGON. LV: 39 HP: 6800 MP: 300
N'utilisez pas Kjata pour ce combat. Ce boss est assez facile. Les magies Poison ou Demi de niveau 2 fonctionnent à merveille. Vous gagnez un [image] Bracelet Dragon.
BOSS 19: DEMONS GATE. LV: 45 HP: 10000 MP: 400
Soyez sûr d'avoir Bahamut car c'est pratiquement la seule magie qui marche contre ce boss. Faites donc des attaques physiques et laissez un personnage soigner le groupe tout le temps. Les limites de vos personnages feront le reste. Vous gagnez un [image] Bracelet Gigas.
BOSS 20: JENOVA VIE. LV: 50 HP: 10000 MP: 300
Ce boss n'est pas très difficile si vous avez des invocations comme Kjata ou Bahamut. Attention aux magies car ce boss se protège avec un reflet et renvoie toutes les magies contre lui! Préférez donc les attaques physiques (limites) et soignez vos personnages. Vous gagnez un Wizard Bracelet. (Qu'est ce que c'est en français ?).
2ème CD

BOSS 21: SCHIZO (Droit). LV: 43 HP: 18000 MP: 350
 SCHIZO (Gauche) . LV: 43 HP: 18000 MP: 350
Equipez vos personnages avec des accesoires comme Aurora, Dragon ou Feu qui absorbent les attaques de Feu, Glace, etc ... Pensez à créer une Barrière magique au début du combat pour vous protéger. Les magies Comète et Terre fonctionne parfaitement ainsi que l'invocation Alexandre, Bahamut ou Léviathan. N'utilisez pas de poison ou Kjata. Concentrez-vous sur une tête avant de passer à l'autre. Vous gagnez un Drgon Fang.
BOSS 22: JENOVA MORT. LV: 55 HP: 25000 MP: 800
Faites attention à la magie Silence. Les invocations Bahamut ou Alexandre devraient faire le plus gros du travail puis soignez vous et continuez avec des attaques physiques ou des magies comme comète. Protégez vous avec des [image] Anneaux de Feu. Vous gagnez un [image] Anneau Reflect.
BOSS 23: ARME ULTIME. Statistiques inconnues.
Ce boss n'éfectue que 2 attaques : Quega et Ultima Beam. Avec vos invocations les plus puissantes (Neo Bahamut, Odin, etc ...) vous devrier vous en débarasser rapidemnt (il s'enfuit). Notez que son Ultima Beam fait plus de 2000 dégats à tous vos personnages.
BOSS 24: CARRY ARMOR. LV: 45 HP: 24000 MP: 200
 BRAS GAUCHE. LV: 45 HP: 10000 MP: 200
 BRAS DROIT . LV: 45 HP: 10000 MP: 200
Ce boss est composé de 3 parties. Il peut capturer jusqu'à 2 de vos personnages dans ses pinces et s'il le fait, ils prendront 1/3 des dégats que vous faites au boss si vous attaquez. Visez donc les 2 bras mécaniques en priorité (sachant qu'ils changent de coté quant ils sont touchés). Une des attaques du boss fait plus de 1600 dégats alors soyez préparés. Il peut effectuer plusieurs attaques de suite donc vous pouvez lui lancer la magie Stop (et Haste sur vous). Vous pouvez utiliser l'invocation Phénix si un de vos personnages meurt. Vous gagnez une [image] Main de fantôme.
BOSS 25: RUDE. LV: 42 HP: 9000 MP: 240
 ATTACK SQUAD . LV: 34 HP: 1300 MP: 100
 ATTACK SQUAD . LV: 34 HP: 1300 MP: 100
Utilisez vos attaques physiques et invocations les plus puissantes. Rude ne peut faire que des attaques Wave de 500 points de dégats maximum donc e petit combat ne devrait pas poser de problèmes. Il peut aussi se soigner et utiliser des magies Guéri 2.
BOSS 26: ELENA. Statistiques inconnues.
 RENO . LV: 50 HP: 25000 MP: 200
 RUDE . LV: 51 HP: 28000 MP: 250
N'attaquez pas Elena avec des magies Eclair, ni Reno avec des magies Glace, ni Rude avec des magies Feu: cela les soigne! Les attaques des 3 Turks sont assez dévastatrices alors prévoyez un de vos personnages au soins. Je vous conseille de protéger vos personnages avec des barrières physiques et magiques. Attention à vos invocations car certaines sont basés sur des éléments comme la Foudre, la Glace ou le Feu et soigne les Turks! La magie Ultima fonctionne parfaitement.
BOSS 27: PROUD CLOD. LV: 53 HP: 40000 MP: 230
 JAMAR ARMOR . LV: 62 HP: 20000 MP: 300
Ce boss mécanique est fait en 2 parties, la tête et le corps. Ce boss peut causer de lourds dégats car il fait plusieurs attaques de suite. Prévoyez donc toujours des barrières physiques et magiques. Il peut aussi désactiver vos matérias avec son Jammer Armor et lancer la magie reflet qui réoriente les sorts. Avec vos invocations les plus puissantes et en maintenant vos personnages en vie puis en utilisant leur limites, vous devriez gagner ce combat. Attention au Laser quant le boss se met à genou. Vous gagnez un Ragnarok.
BOSS 28: HOJO. LV: 50 HP: 13000 MP: 250
 POODLER. LV: 42 HP: 10000 MP: 200
 BAD RAP . LV: 34 HP: 11000 MP: 120
Hojo fait naitre 2 nouveaux monstres à chaque fois que vous les tuez donc concentrez vos attaques sur Hojo.
HELLETIC HOJO. LV: 55 HP: 26000 MP: 200
 BRAS DROIT. LV: 55 HP: 5000 MP: 300
BRAS GAUCHE . LV: 55 HP: 24000 MP: 400
Voila Hojo qui réapparait sous la forme d'un gros monstre avec 2 bras indépendants! Ciblez vos attaques sur le corps d'Hojo car ces bras peuvent réscussiter!
LIFEFORM HOJO . LV: 58 HP: 30000 MP: 100
Hojo réapparait encore sous une autre forme! ATTENTION: il ne fait que des attaques combinant : Poison, Silence, Someil !!! L'accessoire [image] Ruban est donc indispensable !!!. Prévoyez un personnage aux soins car Hojo peut effectuer plusieurs attaques de suite. Vous gagnez une [image] Source de Puissance.
3ème CD
BOSS 29: JENOVA SYNTHESIS. LV: ?? HP: 60000 MP: ???
 JENOVA SYNTHESIS B. LV: 61 HP: 10000 MP: 600
 JENOVA SYNTHESIS C. LV: 61 HP: 8000 MP: 600
Commencez par utiliser vos magies habituelles (Haste, Wall, Regen, etc ...) puis vos invocations les plus puissantes. Ce boss n'est pas difficile si vos personnages sont suffisament puissants et bien équipés. La magie Ultima est très efficaces par exemple. Lorsque un compte à rebours apparait, dépêchez vous de tuer Jenova sinon elle lance Ultima sur votre groupe et vous ne gagnez pas d'EXP!
BOSS 30: BIZZARO SEPHIROTH A. LV: 61 HP: 40000 MP: ???
 BIZZARO SEPHIROTH B. LV: 61 HP: 2000 MP: 400
 BIZZARO SEPHIROTH C. LV: 61 HP: 10000 MP: 400
 BIZZARO SEPHIROTH D. LV: 61 HP: 4000 MP: 400
 BIZZARO SEPHIROTH E. LV: 61 HP: 4000 MP: 400
Utilisez vos meilleurs défences pour vous protéger (Wall, Haste). Les attaques puissantes sont bien sûr utiles pour vaincre ce premier Sephiroth mais il faut utiliser une tactique précise. Les 2 groupes que vous avez constitué peuvent attaquer à tour de role Sephiroth. Votre but est de détruire chaque partie de Sephiroth, sachant que seul un des groupes peut faire des dégats à une partie cu corps suivant sa position. Sephiroth peut facilement régénérer les différentes parties de son corps donc soyez attentifs aux messages qui s'affichent en haut de l'écran. Lorsque on vous demande si vous voulez changer de groupe, soyez sur que toutes les parties pouvant être atteintes par ce groupe sont détruites. Une des attaques les plus redoutables de Sephiroth est Ange sans cœur qui réduit vos HP à 1!!! Le but final est de détruire le ventre jaune (C). Bonne chance!
Vous croyez que c'était facile ?! Voila le vrai Sephiroth à présent ! Vous le combattez avec un seul groupe de 3 personnages, celui qui contient Cloud, bien sur !!!
BOSS 31: SAFER SEPHIROTH. LV: ?? HP: 72359 MP: ???
Voila enfin le boss final ! Sephiroth possède bien sur l'attaque la plus dévastatrice du jeu avec sa Supernova (environ 2000 à tous les personnages) et le Pale Horse (3500-3800 dégats sur un personnage). Il peut voler, ce qui le rend inaccessible à certaines attaques physiques. Il peut aussi lancer des magies comme Slipel, Silence ou Confus. Vous devez réserver un de vos 3 personnages aux soins, même si tous vos personnages sont au maximum à un moment donné. Commencez par vous protéger au maximum (Wall, Haste, etc ...). Lancez ensuite vos meilleurs magies et invocations (Ultima, Bahamut Zero, Chevaliers de la table ronde, etc ...). Si vos 3 personnages sont équipés de leur arme ultime et de leur 4ème limite vous ne devriez pas souffrir trop longtemps. Le problème est que si votre Cloud à atteint le niveau 98 ou 99, Sephiroh devient encore plus puissant ...


Village du Secteur 7

2. Auberge au Secteur 7

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ether Tout
A l'arrivé dans le village, Barret expulse tout le monde d'un bar. Il faut entrer dans le bar qui est en fait le quartier général d'Avalanche.
Tu vois pour la première fois Tifa (une amie d'enfance qui t'aime beaucoup) depuis 5 ans. Si tu as acheté une fleur de la marchande de fleur, c'est le bon moment de la donner à Tifa ou à Marlène.
Tout le groupe a une une petite discussion sur les antécédent de Cloud dans la Shinra qui le met en colère. Mais après une bonne nuit de sommeil, tout le monde devras s'être calmé...
Après une petite séquence d'animation sur une promesse enfance avant d'être enrôler dans le SOLDAT. Barret montre les escaliers et te donne ton argent, 1500 Gil. En demandant trop cher pour la prochaine mission, 3000 Gil , Barret devient fou furieux. Il finira par t'offrir 2000 Gil. Avant de partir pour ta prochaine mission, n'oublie pas de passer acheter des armes et peut-être aller faire une petite visites aux habitant du village pour récupérer certain objets.


Les huttes du Secteur 5 et la maison de Aeris

5. Les huttes du Secteur 5 et la maison de Aeris

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ether
Queue de Phénix
Potion 		Couverture
Remarques
- N'oublier pas de lire la pancarte sur le mur dans la maison du petit garçon, voir Section Spécial Les 6 Pancartes de Turtle Paradise
Dans les plantes bande de la maison d'Aeris, tu vas trouver le [image] Couverture, [image] Ether et un POINT D'ENREGISTREMENT (01,07). Dans la maison d'Aeris, tu vas rencontrer la mère de celle-ci.
Elle vous demandera de partir pendant la nuit pour qu'Aeris ne vous suive pas. Quand le moment sera arrivé, il ne faut pas courir dans le couloir. Juste à côté de la porte de votre chambre, il y a un [image] Queue de Phénix et une [image] Potion. Il faut te rendre devant l'entrée du Secteur 6 et Aeris sera la qui t'attendait!

notes.gif (337 octets) A l'intérieur d'une maison dans le village, il y a un petit garçon qui te dit pendant son sommeil, qu'il y a 5 Gil dans le tiroir caché. Je vous conseille de ne pas prendre cette argent!


Le Marchée aux puces

7. Le Marchée aux puces

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ether
Queue de Phénix
Hyper 		Cou. Pharmacie
 Robe de Cotton
 Robe de Satin
 Robe de Soie
 Perruque
 Perruque Blonde
 Perruque Teinté
 Désinfectant
 Déodorant
 Digestive 		Parfum
 Parfum de Fleur
 Parfum Sexy
 Diadème
 Diadème Rubis
 Diadème Diamant
 Carte Membre
 Bikini
 Lingerie
Proche de l'entrée du village, il y a un POINT D'ENREGISTREMENT (01,08).Tu apprends au Honey Bee Inn que Tifa est dans la demeure de Don Cornéo. Quand tu te retrouves devant la maison de Don Cornéo, tu apprend par le garde que seulement les fille peuvent entrer. Aeris a l'idée que tu te déguises en une fille pour entrer à l'intérieur. Allez rendre une visite au magasin de tissu pour acheter une robe. Le caissier vous répond que le tailleur est au bar. Tu vas le rejoindre, il te fera une robe mais il a besoin de certains détailles. Il te donne quelque choix pour la fabrication de la robe. La première question est si la robe est d'une impression de propreté ou bien de douceur et qui brille ou bien qui chatoie. Pour avoir la meilleure robe, vous devez choisir une robe de Douceur et qui chatoie pour recevoir la [image] Robe de Soie. Si tu choisis Propreté et Brille/Chatoie, tu reçois la [image] Robe de Cotton et la Douceur et Brille, la [image] Robe de Satin. Tu retournes au magasin de tissu pour essayer la robe.
Pour que tu ressembles à une fille, il te faut une perruque alors va faire un tour dans le gymnase. Pour recevoir ta perruque, vous devez jouer à un petit jeux très faciles qui se constitue à faire le plus de SQUAT en un temps déterminer. Si tu gagnes, tu reçois la [image] Perruque Blonde, si c'est égale, la [image] Perruque Teinté et si tu perds, la [image] Perruque

notes.gif (337 octets) En ce moment tu as deux choix, retournes au magasin de tissu pour te changer et entres dans la maison de Don Cornéo ou bien de devenirs encore plus une fille. Parce que présentement, tu es habillé comme une fille mais tu es très moche. Les prochaines étapes ne sont pas nécessaires et n'apportent aucun objet nécessaire au jeu mais donne la possibilité de rire beaucoup plus tard quand Don Cornéo te choisi..
Étape 1 (Pas obligatoire) : Si tu vas dans le bar, il se trouve une femme qui a besoin d'aller aux toilettes mais, il y a une personne qui est coincer à l'intérieur parce qu'elle est constiper. Tu dois aller à l'entrée du restaurent et il y a un homme qui te donnera un [image] Coupon de Pharmacie à toute personne qui va manger dans le restaurent. Prenez le plat le plus cher et tu dois répondre que la nourriture était très bonne, il vous donnera le coupon de pharmacie. Va à la pharmacie et prenez un [image] Digestive (déconstipant). Retournez au bar et vous recevrez le [image] Parfum Sexy . Si tu as choisi d'acheter le [image] désinfectant, tu reçois le [image] Parfum, si c'était le [image] Déodorant, tu reçois le [image] Parfum de Fleur.
Étape 2 ( Pas Obligatoire ) : Va dans le magasin de Materia et le vendeur vous demandera un service de lui rapporter une boisson qui se vend dans l'auberge. Quand tu auras accepter, va à l'auberge, prend une chambre. Pendant la nuit, tu vas prendre une boisson dans le distributeur, acheter la plus chère et retourner au magasin pour donner la boisson au vendeur. Il te remettra le [image] Diadème de Diamant. Si tu avais acheter la boisson à 50 Gils, il t'aurais donner le [image] Diadème ou bien le [image] Diadème de Rubis si tu avais dépenser 100 Gils.
Étape 3 (Pas obligatoire) : Tu dois entrer dans le Honest Bee Inn et, pour le faire, vous avez besoin de la [image] Carte Membre Parlez a l'homme qui tourne en rond pour qu'il te donne sa [image] Carte Membre. Maintenant que tu peux entrer, il y a 5 portes devant vous. Choisie une des portes de gauches. Si tu choisis la chambre de groupe, tu recevras un [image] Bikini, cette porte est recommandée, sinon, l'autre porte, tu reçois de la [image] Lingerie. Les deux portes à droite sont infranchissables mais tu peux voir par la serrure. Jouez avec les touches de directions pour voir ce qui se passe. Va maintenant à la porte du haut et parler à la dernière fille pour qu'elle te fasse un petit maquillage pour te rendre encore plus belle. Tu peux maintenant quitter cet établissement.
Avant de continuer, je te conseille d'aller sauvegarder au POINT D'ENREGISTREMENT (01,09). Tu peux aller au magasin de tissu pour te changer et entrer dans la maison de Don Cornéo. Dans le hall d'entrée, parle au commis et pendant qu'il quitte la pièce, monte l'escalier et entre dans la porte la plus à gauche. Descende l'escalier et Tifa ce trouve en bas. Après la conversation, tu es obliger d'aller voir Don Cornéo dans son bureau. Il doit choisir un de vous trois. Si tu as fait toutes les étapes non obligatoires, il te choisira, sinon, ça sera Tifa. Tu suis Don Cornéo jusqu'à sa chambre et Tifa et Aeris viendront vous rejoindre ( si c'est vous qui êtes choisi ) ou bien sinon tu te retrouves dans la chambre des employées en manque de sexe et tu dois les combattre. Redescend le grand escalier pour aider Tifa et va dans la chambre de Don Cornéo qui se trouve en arrière de son bureau. Après de connaître les intentions de la Shinra, tu tomberas dans un trou.


La désolation

9. La désolation

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ether
Ether Turbo 		Sentir Batteries
Tu as peux être remarquer pendant le dernier dialogue avec vos compagnons qu'il y a une Materia en bas dans le terrain de jeux. Cloud quitte l'écran et se trouve seul dans le Secteur 6. Tu ne peux revenir sur tes pas, fait un bout de chemin jusqu'à Tifa et Barret arrive, maintenant tu peux aller chercher la Materia [image] Sentir.

Il faut aller dans le Secteur 7 et aller parler à la mère adoptive d'Aeris pour en savoir plus sur les anciens. Le POINT D'ENREGISTREMENT (01,12) est toujours à la même place. Elle raconte qu'elle a trouvé la mère d'Aeris souffrante pendant qu'elle attendait que son marie revienne de la guerre. Elle a adopté Aeris parce qu'elle n'avait jamais eu d'enfant. Aeris lui raconta qu'elle et sa mère s'étaient échapper d'un laboratoire de la Shinra. Après ce petit entretien, tu doit à tout prix aller à la Shinra pour trouver Aeris.
Tu dois retourner aux Marchés aux puces. Va rendre une visite au colloquataire du marchand d'armes. Il te vendra des batteries pour 100 Gils qui sont nécessaires pour monter à la plaque supérieure. Ces batteries vont te permettre de faire fonctionner certain appareil qui te permettre de grimper à la plaque supérieure. Va à gauche devant l'entrée de Don Cornéo, il faut monter sur le câble. Au moment que le mur ne te cache plus, tu vois tout les dégâts que la plaque à détruite pendant sa chute

Pour avoir le [image] Ether Turbo, il faut aller rendre une petite visite au garçon qui dormait dans sont lit, mais il est aussi obligatoire que vous n'ayez pas voler ces 5 Gils auparavant! Voir Section 5.
Continuer la montée, la première batterie est utilisé à votre droite et qui fait tourner une hélice d'avion. Elle se place de manière qu'elle vous ouvre le chemin. Tu marches sur un chemin qui ressemble à une voie ferrée. Maintenant, tu utilises ta deuxième batterie qui lève un poteau. Marche sur le poteau pour monter un peu plus haut. À un moment donné, pour continuer ta route, il faut s'accrocher à une corde qui se balance sans cesse. En continuant la montée, tu peux utiliser la troisième batterie qui permet d'ouvrir un coffre qui contient un [image] Ether. Mais si tu vas ouvrir ce coffre, il faut redescendre et refaire la passe avec la corde qui se balance. Continue ta montée et tu te retrouve devant le quartier générale de la Shinra.


Kalm: Sephiroth est à Nibelheim

12. Kalm: Sephiroth est à Nibelheim

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes)

Objets Armes Armures Accessoires Materia Objets Spéciaux
Quand tu arrive Kalm, tu doit entrer dans l'auberge et retrouvez tes compagnons dans une chambre. C'est en ce moment que Cloud commence à raconter l'histoire de Sephiroth.

Tout commence au moment que Cloud et Sephiroth étaient des amis, il y a 5 ans. Ils étaient en mission vers un vieux réacteur de Mako à Nibelheim. Selon plusieurs personnes, beaucoup de monstres émergeait de ce réacteur.
Pendant le voyage, Cloud et Sephiroth se sont battu contre un adversaire de taille qui permettait de tuer Cloud d'un seul coup. La puissance de frappe de Sephiroth émerveillait beaucoup Cloud en ce moment.
Ils arrivèrent à Nibelheim, la ville natale de Cloud. Tout le monde du village se cachaient dans leur maison par peur de voir des monstres ou bien avaient-il peur de Cloud et Sephiroth? C'est en ce moment que Sephiroth parle de sa mère qui se nomme Jenova et qu'il n'a pas connu son père et il te laisse la chance de visiter ta famille.
Il faut rendre une petite visite à la mère de Cloud, qui depuis un certain temps, ne t'a pas vu depuis ton enroulement dans le soldat. Après un certain temps, Cloud n'est plus capable de parler avec sa mère. Il explique après cette rencontre, elle est morte quelque jour plus tard.
Ensuite il entra dans la maison de Tifa (votre ami d'enfance), qui elle aussi depuis l'enroulement de Cloud, ne s'était vu mais par malheur, la maison était vide. Il entra dans la chambre de Tifa et joua un peu de piano (Vous devez garder ces notes pour les jouer plus tard) et il a pris la Pair of Orthopedic dans la garde de robe (Tu n'est pas obliger de les ramasser) et ensuite tu quittas la demeure de Tifa.
Tu retournes à l'auberge pour parler à Sephiroth (2 fois) et tu vas ensuite dormir. A l'aube, au moment de partir, tu t'aperçois que votre guide est Tifa. C'est la personne qui connaît le mieux la région.
Pendant le voyage, il arrive un accident. Le pont s'écroule et tout le monde tombe dans le vide. Après cette chute terrible, Sephiroth remarque que le groupe a perdu un escorte. Pendant la traverser des cavernes, le groupe trouva une fontaine de Mako qui est extrêmement rare sur la planète. Arriver au réacteur, seulement Cloud et Sephiroth qui on le droit d'entrer à l'intérieur.
Il trouve une pièce défectueuse et une chose, des plus monstrueux, des soldats contaminer à la Mako. Un moment donné, Sephiroth à un petit moment de folie, et veut tout détruire. Il pense qu'il a été créer comme ces soldats. Depuis son jeune âge, il sait qu'il est différent mais pas de cette manière.
Pour toute l'horreur du monde, il a même une de ces bestioles sorti d'un compartiment. Au retour au village, Sephiroth ne parla à personne, même un jour, il disparu du village. Tu peux maintenant sauver parce que l'histoire n'est pas terminer!
On le retrouva dans l'ancien château de la Shinra lisant des livres dans une ancienne bibliothèque cacher dans un souterrain. Au moment que tu veux lui parler, il ne veut pas se faire déranger. Plusieurs jour passa et jamais la lumière ne c'est éteinte une seule fois.
Un matin, un soldat trouva que Sephiroth avait quelque peu changer de comportement. Cloud descend les escaliers en spiral et entra dans la bibliothèque pour une petite visite de courtoisie. Sephiroth avait changer, il avait trouver ces origines et qu'il était l'élu pour reprendre la planète aux hommes.
Sephiroth met le feu partout dans le village pour se venger et tua tout sur son passage. Pour aider le peuple, tu as essayer de vérifier une maison pour retrouver des personnes en détresse mais tu as été incapable de le faire par peur. Tout d'un coup, tu voyais Sephiroth tuer deux villageois sous tes yeux.
Tu retourne au réacteur Mako.Il y avait Tifa, accroupit devant son père, qui venait de se faire tuer par Sephiroth. Elle prit l'épée et essaya d'assassiner Sephiroth mais en fait, c'est elle qui se blessa.

Cloud furieux, a voulu des explications sur tous ces agissements de Sephiroth et c'est comme cela que le meilleur ami de Cloud est devenu son pire ennemis.


Kalm

13. Kalm

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Ether x3
Source de Protection 		Pacificateur
Remarques
- Contre le Custom Sweeper, je te conseille d'essayer de le voler pour recevoir un [image] Ciseaux Atomique qui est une arme pour Barret.
- Un homme recherche 3 objets rares au grenier d'une maison, pour en savoir plus, voir Section Spécial Le Voyageur de Kalm.
La personne qui se tient à l'entrée du village vous affirme qu'il a vu un homme avec une cape et qui maniais une long épée, ceci doit bien être Sephiroth. Il faut entrer à l'auberge pour que Cloud explique ça long histoire avec Sephiroth

notes.gif (337 octets) Quand tu auras acheter le [image] Boulet de Canon à 950 Gils pour Barret, va à l'extérieur du village et au moment que tu vas te battre contre un Custom Sweeper, vole-le avec ta Materia [image] Voler et tu recevra [image] Ciseaux Atomique pour Barrret qui est beaucoup mieux.


Le Ranch de Chocobo

14. Le Ranch de Chocobo

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Descriptions des Ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Choco/Mog
Appât Chocobo
Remarques
- Pour savoir comment accoupler des Chocobo ensemble, voir la Section Spécial L'élevage de Chocobo
C'est le ranch des Chocobo. Tu vas apprendre tout ce qu'il faut savoir sur ces petites bêtes. Parle à un Chocobo qui se tient près de la clôture, tu réponds par n'importe quoi et tu gagnes ta première invocation, qui est [image] Choco/Mog.
Entre dans la maison et parle au vieil homme. Il te dit que, pour traverser le marais, tu as besoin de Chocobo. Le marais contient un serpent de 9 mètres et il attaque les aventuriers sans crier gare. Pour avoir un Chocobo, il faut rencontrer son fils qui est dans la grange. Tu peux dormir dans la chambre si tes compagnons sont malades.
Dans la grange, parle au petit gars. Il ne peut te louer de Chocobo parce qu'il en a pas de disponible. Mais il te vend le Chocobo Lure pour 2000 Gils et tu pourra toi-même capturer ces belles bêtes. Il va tout te raconter comment faire.


Le Fort Condor

16. Le Fort Condor

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Peigne Magique
Remarques
- Contre le Formula, je te conseille d'essayer de le voler pour recevoir un [image] Boomerang.
Vous êtes mieux d'enregistrer (02,04) avant d'entrer. Le fort est attaqué par la Shinra. Tu dois les aider en dirigeant un groupe d'hommes sur la falaise.
Va voir l'homme qui est au sommet du fort, pour connaître les règles de ce petit jeux, il te répondra à toutes tes questions.

notes.gif (337 octets) Ce petit jeux n'est pas obligatoire mais il te permet de te pratiquer à la bataille finale qui se jouera plus tard dans le jeu. Quand tu auras gagner ta premier bataille, tu recevras le [image] Peigne Magique, une très bonne arme pour Red 13 d'autant plus qu'elle double les points AP pour les Materia.


Le Fort de Junon

17. Le Port de Junon.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Shiva
Tu dois aller sur la page et le chemin pour t'y rendre se trouve entre les deux maisons, il y a même un pêcheur qui regarde l'océan. Tu trouves une petite fille qui joue avec son monsieur Dauphin. Pendant que tu parles à la petite fille, un monstre fait peur au monsieur Dauphin. La petite fille mécontente s'évanouit par l'attaque du Bottomswell.

Après la bataille, tu dois faire le bouche à bouche à la petite fille. Après plusieurs essais pour la ranimer, elle commence à respirer. Son grand-père la ramène à la maison pour qu'elle se repose.
Va voir la dame qui habite la première maison. Elle vous offre de dormir pour la nuit gratuitement parce que tu as sauvé la vie de la petite ville. Pendant la nuit, tu entends encore des voix intérieur qui te parlent à propos de Tifa d'y il y a 5 ans.
Après cette bonne nuit de sommeil, tu sors de la maison et tu entends une musique de défilée en haut sur la plate-forme. Tu vas voir la petite fille, elle sort en courant de la maison pour te remercier et te donne la Materia d'invocation [image] Shiva.
Et ce n'est pas tout, elle a la solution de te faire monter sur la plate-forme mais tu peux être seulement seul.

notes.gif (337 octets) Pour réussir, il faut être presque en bas de l'écran pour monter sur la poutre.


Junon

18. Junon.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Source de Protection
 Source de Chance
 Source Spirituelle
 Source de Pouvoir 		Talent d'ennemis 1/35 Soldier x2
Remarques
- La Materia [image] Talent d'ennemis se trouve dans un genre de bar pour Soldat. Elle se trouve par terre. N'oublie pas de parler au Marine dans le coin de la salle qui parle d'un réacteur sous la mer.
La première impression est que la plate-orme est très grande. Il faut descendre par la petit ascenseur et l'activer par les boutons et ensuite entrer dans Junon. Dès que tu entres, un officier t'aperçoit et croyant que tu es un soldat sans uniforme. Il t'amène dans la chambre des casiers et t'ordonne de mettre un uniforme qui traîne dans celui-ci.
La parade est déjà en progression, le commandant te donnera le coup d'envoi pour prendre ta place. Il faut être le mieux placer possible et quand les soldats lèvent leurs fusils, il faut que tu suivre le même rythme. Tout dépendant comment tu performe, le producteur TV t'envoie un objet.

29% et - Grenade
30-39% Potion 6x
40-49% Ether 6x
50% et + 5000 Gils
Tu reviens dans le casier pour leur montrer une petite spécialité de ta part. Quand tu sors, il y a toujours le POINT D'ENREGISTREMENT (02,06). Tu peux visiter la ville pour t'acheter et trouver des objets. Ensuite, il faut aller rejoindre tous tes compagnons qui se trouvent à l'autre bout de Junon. Il faut faire une petite parade devant le caporal. Tout dépendant de ta présentation, tu recevras ces objets.

0-50 [image] Silver Glasses
60-90 [image] Super HP
100 et + [image] Voleur Fou
Il te reste en embarquer dans le bateaux et tu est partie pour une petite croisière


Costa Del Sol

20. Costa Del Sol

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Source de Pouvoir Moteur Anneau de Feu
Remarques
- Dans une maison, il y a un vendeur qui vend celle-ci, voir Section Spécial La Maison à Vendre.
Tu descend tu bateau et tu te retrouves dans un petit village au pays de la chaleur! Il fait très chaud. Il faut aller sur la plage et rende une petite visite à Hojo qui se laisse bronzer au soleil avec plusieurs filles.
notes.gif (337 octets) Dans la première entrée, tu trouves un vendeur qui vend la maison pour le prix de 300 000 Gils! Tu n'es pas obligé de l'acheter!


North Corel

22. North Corel.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Au moment d'entrée dans le village, Barret a une petite discussion avec ces anciens camarades et elle n'est pas rose! Achète certain objet, si bien sûr tu en as besoin et fais le tour du village. Ensuite va vers la gauche où il y a une grande pancarte qui indique Gold Saucer.
Avant de monter dans le téléphérique, Barret raconte pourquoi tous les villageois du village lui en veux et tout cela concerne le Réacteur de Mako qui a été construit sur la montagne Mont Corel. Ensuite embarquer dans la nacelle pour faire un petit voyage dans les airs!


Gold Saucer

23. Gold Saucer.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Remarques
- N'oublier pas de lire la pancarte sur le mur dans l'hôtel hanté, voir Section Spécial Les 6 Pancartes de Turtle Paradise
Tu t'approches du Gold Saucer, un très grand parc d'amusement. À l'intérieur, tu peux miser sur des courses de Chocobo, te battre dans l'aréna, visiter un Hôtel Hanté, jouer dans l'arcade et participer dans un stage de tir. Une entrée simple est de 3000 Gils pour une journée ou bien de 30 000 Gils pour une passe illimitée à vie. Je recommande fortement la passe illimitée si bien sûr tu as les moyens parce que tu vas devoir revenir très souvent dans le Gold Saucer. Il y a un POINT d'ENREGISTREMENT mais il coûte 5 GP.
Quand tu seras entré dans le Gold Saucer, il y a plusieurs entrées qui correspondent à une attraction différente. Tout le monde veut s'amuser sauf Barret qui est en colère. Pour utiliser les attractions dans le Gold Saucer, il faut utiliser des GP et non les Gils. Au début, tu en as pas du tout alors il faut en gagner. Il y a trois moyens, miser sur des courses de Chocobo, gagner sur des jeux dans l'arcade ou bien l'homme qui se trouve à côté de l'entrée du Gold Saucer qui s'y trouve environ une fois sur trois pour la modique somme de 1 GP pour 100 Gils. Jusqu'à un maximum de 100 GP.
Tu peux visiter le parc d'attractions mais, pour continuer le jeu, il faut aller au Speed Square où tu rencontreras le propriétaire du parc d'attractions. Il te demande si tu connais la Black Materia parce qu'un homme avec une cape noire lui a posé cette question mais il doit être probablement déjà partit en ce moment.
Il faut aller ensuite dans le Wonder Square pour faire la connaissance de Cait Sith, une machine de bonne fortune. Après avoir essayé trois fois de te prédire ton avenir, il se joint à toi pour la simple raison de savoir ce qu'il a prédit ce réalisera.
En allant faire un petit tour dans L'aréna de Combat, tu trouves un homme qui s'écroule devant vous. Tu monte rapidement les escaliers pour vérifier le responsable de ce meurtre. Voilà, tout le monde est mort sauf une employé qui affirme que l'homme avait une arme greffé a son bras. Ceci te fait penser immédiatement à Barret.
Le propriétaire du Gold Saucer vous aperçoit et ordonne à ces gardes de vous attraper croyant que c'est vous qui avez fait ce massacre. Il vous capture et vous jette en bas du Gold Ssucer qui est en fin la prison de North Corel.


Le village Gongaga

25. Le village Gongaga.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Potion X Mphone Blanc Coup Mortel
 Titan
Ce village a eu un accident il y a 4 ans. Un réacteur Mako à exploser en tuant plusieurs personnes. Avant d'entrer dans le village, tu vas te battre contre Rude et Reno. À la fin de la bataille, ton équipe pense qu'il aurait peut-être un espion dans le groupe. Prend la fourche vers le haut pour aller au réacteur qui est en morceau.
Au moment que tu es dans le milieu du réacteur, Tseng et Scarlet vont arriver et vont discuter d'une Materia en particulier. Celle-ci est super puissante et serait utilisée pour leur arme ultime. Après qu'ils sont partit, fouillent bien les environs pour trouver la Materia [image] Titan.
En revenant sur tes pas, et en continuant ta route, tu vas entrer dans le village Gongaga. Dans une maison, les parents d'un dénommé Zack te demandent si tu l'as déjà rencontré parce qu'ils n'ont pas eu de nouvelle de lui depuis 10 ans.

notes.gif (337 octets) Si tu as Aeris dans ton groupe, elle va se rappeler que Zack était son tout premier amour


Le Cosmos Canyon

26. Le Cosmo Canyon.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Remarques
- Le passage secret au Terrain intérieur 26C est seulement accessible au moment que tu est rendu sur le disc3.
 - N'oublier pas de lire les 2 pancartes sur les mur, voir Section Spécial Les 6 Pancartes de Turtle Paradise
Après avoir quitté Gongaga, traverse la rivière qui est située au nord-est. À un certain moment, tu vas rencontrer un genre de ville incrustée dans le roc. Il est impossible de continuer tout droit, votre buggy tombe en panne. Tu entre dans le village et tu apprend que le véritable nom pour Red XIII est Nanaki. Il faut monter jusqu'en haut pour voir Bugenhagen.
Bugenhagen résume un peu le véritable age de Red XIII et veut te montrer sa machine. Cherche Cai Sith pour te reformer un groupe et retourne voir le vieux sage, il te montrera l'essence de l'univers.
Tu apprends, pendant ta visite du village, que le groupe Avalanche a été créé ici même par un individu. Rejoint ton groupe qui sont tous réunit autour du feu éternelle. Parle à tout tes camarades en terminant par Red XIII. Choisi un autre camarade pour ta prochaine mission, La cave GI.


Nibelheim

28. Nibelheim.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Source de Chance x2
Elixir
Ether Turbo 		Poing Platine
Remarques
- Au moment que tu est sur le Disc 2 ou 3, tu peux obtenir la Limite 4 de Tifa en jouant la mélodie sur le piano, voir Section Spécial Les limites de chaque joueur.
Tu entres dans le village et tes compagnons remarquent que la ville n'a en fait pas brûlé, voire Section Kalm: Sephiroth est à Nibelheim pour en savoir plus. Si tu n'as pas Tifa avec toi, tes compagnons pensent que tu leur as menti. Mais si Tifa est dans le groupe, elle affirme elle aussi que la ville a brûlée et qu'elle ne comprend pas ce qui arrive. En discutant avec les villageois, tu apprends que la ville n'a jamais brûlé et que la maison que tu habitais n'est en fait pas la tienne.
Quand tu te retrouveras dans la maison de Tifa (est-ce vraiment la maison de Tifa?), est-ce que tu te rappelles la petite mélodie à jouer? Même si tu t'en rappelles pas, c'est pas nécessaire pour l'instant, c'est juste sur le disque 2 ou 3 qu'il faut jouer la petite chanson et tu obtiendra [image] Dernier Paradis ( Tifa Limite 4).
Tu apprends par un homme habillé par une cape noire que Sephiroth est dans la grande maison de la Shinra.


Le village de la fusée

31. Le village de la fusée.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Source de pouvoir Bras Vis
Yoshyuki
Au moment que tu entre dans le village, tu remarque une grosse fusée qui est penché sur le coté. Il faut que tu trouve la maison du capitaine et ensuite sortir par la porte de derrière pour trouver le Tiny Bonco. L'assistante du Capitaine arrive pour te demander si tu veux de l'aide. Croyant que tu veux conduire le Tiny Bronco, elle te demande d'aller voir le Capitaine qui est dans la fusée.
Va voir le Capitaine dans la fusée et revient voir l'assistante du capitaine et elle te racontera le pourquoi le capitaine a un sal caractère avec elle et qu'en plus, Rufus de la Shinra vient le voir. Pour le capitaine, c'est une chance inespéré de pouvoir repartir le projet. Palmer arrive pour annoncer au Capitaine que Rufus attend a l'extérieur. Tu fait de même et à l'extérieur, tu écoute la discussion et quelle instants plus tard, l'assistante te demande d'entrer dans la maison et d'aller vérifier Palmer parce qu'elle croit qu'il veut le voler. Tu va te battre contre Palmer.
Après la bataille, tu embarque sur l'avion et ramasse Cid au passage mais en essayant de s'enfuir, l'avion est touché par des projectiles et l'avion tombe à l'eau.


Wutai

32. Wutai.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir Épingle Cheveux
Lance Dragon
Oritsuru 		Absorption HP
 Absorption MP
 Vol Simultané
 Leviathan 		Toute Création (Yuffie Limite 4)
Remarques
- Pour faire cette section Yuffie doit être dans ton groupe,voir Section Spécial Trouver Yuffie
 - Pour traverser les flammes dans la cave sur la montagne, il faut possèder des Écaille de Dragon, elle sont dans un coffre dans le réacteur sous la mer, voir Section Spécial La Cave de feu Dao Chaos.
- N'oublier pas de lire la pancarte sur le mur dans la salle de Yuffie, voir Section Spécial Les 6 Pancartes de Turtle Paradise
Cette Section comprend une partie du jeux qui n'est pas obligatoire à faire. Tu peux passer tout de suite à la section suivante pour continuer si tu ne veux pas faire cette section. Pour commencer, il faut que Yuffie soit dans ton groupe. Si elle n'est pas dans ton groupe, tu doit faire la Section Spécial : Trouver Yuffie. Sur le chemin du Wutai, au moment que tu traverse un pont en bois, tu te fait prendre dans une embuscade par des gardes de la Shinra. A la fin de la bataille, Yuffie aura disparu avec toutes tes Materia. Tu doit aller la rejoindre à Wutai qui se trouve au nord du pont.
Au moment que tu entre dans le village, tu aperçois Yuffie qui court pour se cacher. Entre dans le bar et voila que les Turks sont assis en train de boire. Il sont en vacance alors ils ont décider de vous laisser tranquille.
Il faut aller au magasin d'accessoire et il y a un coffre qui contient un [image] Absorption MP mais au même moment, Yuffie te le vole et part en courant. Il faut que tu la trouve dans le village pour la forcer à te donner tes Materia.
Yuffie se cache maintenant dans la maison d'un vieillard qui a perdu la mémoire. Elle est derrière le paravent mais elle repart aussi vite que tu l'a trouvé.
Elle se cache maintenant dans un grand récipient à coté du bar. Ton groupe se place pour qu'elle ne puisse s'échapper. Elle vous donne raison et elle apporte ton groupe dans sa maison.
Elle raconte sa petite histoire sur le pourquoi elle vole les Materia. Selon elle, si elle pouvait avoir beaucoup de Materia, elle pourrait rehausser d'un cran la vie a Wutai. Pour récupérer tes Materia, tu as juste à baisser le levier de gauche mais à la place, c'est une cage qui tombe sur ton groupe.
Pour retrouver encore Yuffie, il faut que tu sonne la grande cloche et une porte va apparaître. Entre-y et tu voie que Don Cornéo a kidnapper Yuffie et un membre du groupe Turk. Dans une sale, les soldats de la Shinra arrive et veulent attraper Don Cornéo mais par erreur, il attaque ton groupe. A la sortit de ce palais, le groupe Turk va t'aider à retrouver Yuffie et un de leur membre.
Tu retrouve Don Cornéo sur les statues de Dao-Chao. Il te montre sa dernière acquisition depuis que tu as tué son APS dans les égouts, un Rapps. Après la bataille, le pauvre Don Cornéo trébuche et tombe en bas en se tuant. Tu libère les deux filles. Après cela, Yuffie te redonne pour le vrai toutes tes Materia.
Maintenant, Yuffie doit être dans ton groupe. Entre dans la grande tour au fond à l'endroit tu as fait sonner la grande cloche. Ceci est un petit défi pour Yuffie, à chaque étage, il y a un ennemis de plus en plus fort. Pour commencer, tu vas te battre contre Gorki, ensuite contre Shake, Chekhov et Staniv. Au dernier étage, Yuffie va se battre contre son père, Godo. A la fin de la bataille avec celui-ci, il va lui remettre le [image] Leviathan. Tu peux maintenant continuer ta quête.


La Clé du Temple des Ancients

33. La Clé du Temple des Anciens.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir Gilet de Protection
Plume de Chocobo 		Clé du Temple des Anciens
Il faut rendre une petite visite à un marchant d'arme qui se trouve à l'est de Gongaga. Croyant que tu venais pour la [image] Clé qui ouvre la porte du Temple des Anciens. Il vous affirme que c'est seulement une légende mais celui qui l'aurait en sa possession est Dio, le propriétaire du Gold Saucer.
Il faut aller dans le Battle Arena et ensuite aller dans le Musée qui se trouve à droite dans le Gold Saucer. T u rencontrera Dio et te laissera la clé si tu le divertie un peu en te battant dans le Battle Arena. Il faut juste essayer et si tu réussi les 8 batailles, il te donnera aussi une [image] Gilet de Protection et un [image] Plume de Chocobo en plus avec la [image] Clé. Si tu retourne au téléphérique, un employé t'en fait part qu'il n'est pas en fonction.
Comme le téléphérique est en panne, ton équipe vont dormir dans la maison hanté. Tu va expliquer au groupe la raison pour laquelle doit-ont chercher Sephiroth qui est à la recherche de la terre promise.
Avant d'aller dormir, Aeris et toi vont faire une petit sortit dans le Gold Saucer pour s'amuser. Tu va voir en premier, une pièce de théâtre mais en fait, tu va en faire partit. Ensuite un petit tour dans le téléphérique qui tourne autour du Gold Saucer.
A la sortit du téléphérique, tu vois Cath Sith avec la [image] Clé du Temple des Anciens. Quand il vous aperçoit, il court dans tout les sens. Tu doit le suivre jusqu'au moment qui donne la clé à la Shinra. En fait Cath Sith est un espion depuis le début contrôler directement par la base de la Shinra. Il te fait des menaces qu'il pourrait faire quelque chose à Marlène ( fille de Barret ) si vous le dénonciez aux autres compagnons. Cath Sith te donne la direction ou se trouve le temple des Anciens mais bien sur après que la Shinra a fait sont tour.


Le Village d'Osements

35. Le Village d'Ossements.

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des Ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir Kujata Harpe Lunaire
Remarques
- Il est possible de trouver sur ce site, la clé pour entrer à Midgar, voir Section Spécial La Clé de Midgar.
Le village d'Ossement est un site archéologique devant l'entrée de la Forêt Endormi. Tu as besoin de la Harpe Lunaire pour te permettre de traverser la forêt. Pour trouver cette harpe qui est enfouie dans le sol, il faut discuter avec le chef qui se trouve devant la tente. Il te permet d'acheter de l'équipement mais aussi te permettre de faire des fouilles avec ces hommes (5 Personnes maximum) au coût de 100 Gils par personne et par jour. Tu place les 5 personnes ensuite il aura une détonation. Tout les personnes regarderont à l'endroit exacte où est enfoui la Harpe Lunaire. Il te reste juste a creuser. Le lendemain, s'ils ont trouver la Harpe, elle sera dans le coffre à l'entrée de la tente sinon il faudra recommencer.
Quand tu va entrer dans la forêt, elle se réveillera à cause de la Harpe et elle t'ouvrira un passage. Sinon, tu vas tourner en rond et tu n'aboutira à rien.


Le Village de Glace

37. Le Village de Glace

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des Ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Boisson de héros
 Ether Turbo
 Potion X
 Vaccin 		Planche à Neige
 Carte de la montagne
Dans l'auberge, tu apprend une rumeur selon laquelle la mère de Aeris fut kidnapper par la Shinra.
Si tu essaie de sortir du village, les garde de la Shinra t'empêchera.
Pour continuer ton chemin vers le nord, tu a besoin de trouver dans le village une [image] Planche à Neige dans la maison du petit garçon.
Ensuite, il faut aussi une [image] Carte de la montagne pour te montrer ton chemin dans la montagnes.
Tu n'a maintenant qu'à quitter le village vers le nord et faire une balade en planche à neige.


Mideel

42. Mideel

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des Ennemis aux alentours, Les Maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Élixir Anneau Maudit
Remarques
- Je te conseille de récupérer [image] Anneau Maudit tout de suite parce que après la destruction de la ville, il sera maintenant impossible de retrouver cette anneau.
Dans le millieu du village, tu entend une conversation que selon laquelle, un jeune garçon a été retrouver sur la plage et il est très malade.
Tu retrouve Cloud dans la clinique, il est très malade et le médecin se demande comment a t-il pu survivre après un telle choc de Mako. Tifa décide de rester à son chevet pour l'aider a guérir.
Après une petit discussion, tu doit aller à North Corel pour aller chercher la deuxième Materia Noir.
Pour ouvrir la porte dans le Weapon Shop, va au bout du pont de bois. En un endroit précis en arrière de l'homme, tu entendra un petit bruit. Vérifie à terre et tu recevras une Vielle clé. Retourne au Magasin d'Arme et essait d'utiliser la clé. Quand le marchant te demanderas ce que tu fait, dit-lui la vérité et il te donneras l' [image] Anneau Maudit.


Bataille final au Fort Condor

44. Bataille finale au Fort Condor

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes)

Objets Armes Armures Accessoires Materia Objets Spéciaux
Phoenix Huge Materia No 3
Du doit retourner au Fort Condor pour faire la bataille ultime qui éloignera une fois pour toute les attaques de la Shinra.
Du doit placer des unités a des endroit stratégique, si tu n'as pas beaucoup d'argent pour acheter des combattant. La bataille sera rude à cause du très grand nombre de combattant de la Shinra.
Après la victoire contre les attaquants, une chose exceptionnel se produit. L'œuf qui se trouve sur le fort, éclos pour faire apparaître un petit bébé condor. A ces pieds, se trouve la Materia [image] Phoeni
Retrouve l'homme dans le fort pour qu'il te donne la [image] Huge Materia No 3. Il l'avait toujours en sa possession pour assurez que vous combattiez la Shinra.


Le retour de Cloud

45. Le retour de Cloud

Avancer petit.jpg (5178 bytes) Arriere petit.jpg (5187 bytes) Description des ennemis, Les maps

Objets Armes Armures Accessoires Materia Objets Spéciaux
Contenir
Remarques
- Après le retour de Cloud dans le groupe, retourne à Nibelheim pour retrouver un autre souvenir oublier, voir Section Spécial La Fin tragique de Zack.
Retourne voir l'état de Cloud dans le village de Mideel. L'arrivé sur les lieux, des grosses secousses sismique font trembler le village tout en entier. Tu vois l'Ultimate Wepaon qui vole dans les environs. Il faut te battre contre lui. Le but n'est pas de le tuer mais juste de rester en vie.
Après cette bataille, les secousses sont de plus en plus violente. Tout d'un coup, des morceaux de terre s'engouffre dans la rivière de la vie. Tifa essai de sauver Cloud mais elle tombe avec lui dans la rivière de la vie.
Tu te retrouve dans un endroit bizarre qui va te permettre d'aider Cloud à retrouver la mémoire sur ces vrai origines.
Tu commence dans la jeunesse de Cloud, ce que qui t'est arriver, et l'accident de Tifa.
Tu essais ensuite de te rappeler de se qui t'est arriver, il y a 5 ans au moment que tu est revenu dans ton village natale. En fait, c'est toi qui a tuer Sephiroth en ce moment la et il n'a jamais mis le feu au village.
Cloud en se souvenant peu à peu son histoire, son esprit se regroupe pour refaire un homme complet.
Tifa et Cloud remonte à la surface et s'échoue sur la rive. Tout le groupe les entoures pour leur en venir en aide.
Dans le dirigeable, Cloud s'excuse de toutes ces erreurs qu'il a fait. Avec toute l'appuie du groupe, Cloud rejoint les siens pour sauver la planètes.
Retourne dans Mideel pour parler au Chocobo Blanc mais il te faut des Légume Mimette. Si tu en as pas, va en acheter au Ranch de Chocobo. Ensuite, il faut lui gratter le derrière des oreilles et tu recevra la Materia [image] Contenir. Pour tout savoir sur ton départ de Nibelheim, il y 5 ans, voir Section Spécial La Fin tragique de Zack.


Maps 2

2. Auberge au Secteur 7

La Solution

Terrain 2A

Objets trouvé

Ennemis

Terrain Intérieur 2A

Terrain Intérieur 2B

Objets à vendre

Objets
Potion
Queue de Phénix
Antidote
Feu
Foudre
Foudre
Restaurer 		Prix
50
300
80
600
600
600
750

Armes et Armures à vendre

Objets
 Bijou de Fer
Fusil d'Attaque
 Grenade 		Prix
160
350
80

Terrain Intérieur 2C

Terrain Intérieur 2D

Objets trouvé

Ether
Tout
Point d'Enregistrement

Chambre du Petit Garçon

Une Nuit 10

Terrain Intérieur 2E

Objets trouvé


Maps 5

5. Les huttes du Secteur 5 et la maison de Aeris

La solution

Terrain 5A

Terrain 5B

Objets trouvé

Ennemis

Objets trouvé

Couverture
 Ether
Point d'enregistrement (01,07)

Ennemis

Terrain 5B

Objets trouvé

Queue de Phénix
Potion

Ennemis

Terrain Intérieur 5A

Terrain Intérieur 5B

Materia à vendre

Objets
Feu
Foudre
Foudre
Restaurer 		Prix
600
600
600
750

Armes et Armures à vendre

Objets
Bijou Titan
Grenade 		Prix
280
80

Terrain Intérieur 5C

Objets à vendre

Objets
Potion
 Queue de Phénix
 Antidote
 Tente 		Prix
50
300
80
500


Maps 7

7. Le Marchée aux puces

La Solution, Description des ennemis

Terrain 7A

Terrain 7B

Objets trouvé

Point d'enregistrement (01,07) et (01,08)
Carte de Membre

Ennemis

Objets trouvé

Ennemis

Terrain 7C

Terrain 7D

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 7E

Terrain 7F

Objets trouvé

Queue de Phénix

Ennemis

Objets trouvé

Ether

Ennemis

Terrain 7G

Objets trouvé

Hyper

Ennemis

Terrain Intérieur 7A

Terrain Intérieur 7B

Auberge

Une nuit 10

Pharmacie

Objets
 Potion
 Queue de Phénix
Antidote
Écran sonore
Collyre
Hyper
Calmant
Super Potion
Tente

 Désinfectant
 Déodorant
 Digestive 		Prix
50
300
80
100
50
100
100
300
500

Terrain Intérieur 7C

Terrain Intérieur 7D

Restaurent

Coupon de Pharmacie

Magasin de Tissu

Robe de Cotton
 Robe de Satin
 Robe de Soie

Terrain Intérieur 7E

Terrain Intérieur 7F

Materia à vendre

Objets
Feu
Foudre
Foudre
Restaurer
Couverture

 Diadème
 Diadème Rubis
 Diadème Diamant 		Prix
600
600
600
750
1000

Sale d'entraînement

Perruque
 Perruque Blonde
 Perruque Teinté

Terrain Intérieur 7G

Terrain Intérieur 7H

Bar

Parfum
 Parfum de Fleur
 Parfum Sexy

Armes et Armures à vendre

Objets
 Poing métaliique
Bâton Mythril
Fusil d'Attaque
Cercle Mythril
Bijou de Titan 		Prix
320
370
350
350
280


Maps 9

9. La désolation

La Solution

Terrain 9A

Terrain 9B

Objets trouvé

Sentir

Ennemis

Objets trouvé

Ennemis

Terrain 9C

Terrain 9D

Objets trouvé

Ennemis

Objets trouvé

Ether

Ennemis

Terrain Intérieur 9A

Objets à Vendre

Objets
Batteries 		Prix
100


Maps 13

13. Kalm

La solution, Description des ennemis aux alentour

Terrain 13A

Objets trouvé

Ether (x3)
Source de Protection
 Pacificateur

Terrain Intérieur 13A

Terrain Intérieur 13B

Objets à Vendre

Objets
 Potion
 Queue de Phénix
Antidote
Collyre
Hyper
Calmant
Tente 		Prix
50
300
80
50
100
100
500

Materia, Arme et Armures à vendre

Objets
Terre
Poison
Guérir
 Voler
 Sentir

 Sabre Mythril
Griffe Mythril
Boulet Canon
Bâton Métallique
Cercle Mythril 		Prix
1500
1500
1500
1200
1000

1000
750
950
800
350


Maps 14

14. Le Ranch de Chocobo

La Solution, Descriptions des Ennemis aux alentours

Terrain 14A

Objets trouvé

Choco/Mog

Terrain Intérieur 13A

Terrain Intérieur 14B

Chambre

Une Nuit 100

Légumes et Materia à vendre

Objets
Appât Chocobo
 Légumes Mimett
Légumes Curiel
Légumes Pahsana
Légumes Tental
Légumes Krakka
Légumes Gysahl 		Prix
2000
1500
1000
800
400
250
100


Maps 16

16. Le Fort Condor

La Solution, Description des ennemis aux alentours

Terrain Intérieur 16A

Objets et Materia à vendre

Objets
Potion
Queue de Phénix
Hyper
Calmnt
Tente

 Feu
Foudre
Glace
Restaurer

Une Nuit 		Prix
50
300
100
100
500

600
600
600
750

Gratuit


Maps 17

17. Le Port de Junon.

La Solution, Description des ennemis aux alentours

Terrain 17A

Objets trouvé

Shiva

Ennemis

Bottomswell

Terrain Intérieur 17A

Terrain Intérieur 17B

Magasin

Objets
 Potion
 Queue de Phénix
Grenade
Tente
 Cercle Mythril 		Prix
50
300
80
500
350

Vielle dame

Chambre Gratuit


Maps 18

18. Junon.

La Solution

Terrain 18A

Terrain 18B

Objets trouvé

Ennemis

Objets trouvé

Point d'enregistrement (02,06)

Ennemis

Terrain 18C

Terrain 18D

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 18E

Terrain 18F

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 18G

Objets trouvé

Ennemis

Terrain Intérieur 18A

Terrain Intérieur 18B

Materia à vendre

Objets
Sceller
Guérir
Revivre
Restaurer
 Sentir 		Prix
3000
1500
3000
750
1000

Objets à vendre

Objets
 Potion
Super Potion
Queue de Phénix
Antidote
Collyre
Écran Sonore
Hyper
Calmant
Tente 		Prix
50
300
300
80
50
100
100
100
500

Terrain Intérieur 18C

Terrain Intérieur 18D

Aubrege

Une Nuit 30

Materia à vendre

Objets
Feu
Glace
Foudre
Terre
Poison 		Prix
600
600
600
1500
1500

Terrain Intérieur 18E

Terrain Intérieur 18F

Accessoires à vendre

Objets
Lunettes Argent
Bandeau 		Prix
3000
3000

Armes à vendre

Objets
Sabre Mythril
Boulet Canon
Griffe Mythril
 Bâton métallique
Broche Mythril 		Prix
1000
950
750
800
800

Terrain Intérieur 18G

Armes à vendre

Objets
Hardedge
Ciseaux Atomique
Gant Majestueux
 Bâton de frappe
Broche Diamant
Boomerang 		Prix
1500
1400
1200
1300
1300
1400


Maps 20

20. Costa Del Sol

La solution, Description des ennemis aux alentours

Terrain 20A

Objets trouvé

Ennemis

Terrain 20B

Objets trouvé

Ennemis

Terrain Intérieur 20A

Terrain Intérieur 20B

Maison à vendre

Maison 300 000

Armure et Objets à vendre

Objets
 Bijou Platine
Bijou de Charbon
Quatre Orifice
 Molotov 		Prix
1800
800
1300
400

Terrain Intérieur 20C

Terrain Intérieur 20D

Cave de la maison à Vendre

Moteur
 Anneau de Feu
Source de Pouvoir

Maison

Terrain Intérieur 20E

Terrain Intérieur 20F

Auberge

Une Nuit 200

Objets à vendre

Objets
 Potion
Super Potion
Queue de Phénix
Doux
 Antidote
Collyre
Hyper
Calmant
Tente 		Prix
50
300
300
150
80
50
100
100
500

Terrain Intérieur 20G

Materia à vendre

Objets
 Guérir
Revivre
Restaurer
Sceller
Feu
Glace
Foudre 		Prix
1500
3000
750
3000
600
600
600


Maps 22

22. North Corel

La Solution, Description des ennemis aux alentours

Terrain 22A

Terrain 22B

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain Intérieur 22A

Terrain Intérieur 22B

Accessoires, Arme et Objets à vendre

Objets
 Bijou de Charbon
Voleur Fou
 Molotov 		Prix
800
2200
400

Terrain Intérieur 22C

Terrain Intérieur 22D

Objets à Vendre

Objets
 Potion
Queue de Phénix
Tente 		Prix
50
300
500

Materia à vendre

Objets
Transformation
 Baiser de Vierge
 Cornucopia
 Doux
 Hyper
 Calmant 		Prix
50 000
150
150
150
100
100

Terrain Intérieur 22E

Terrain Intérieur 22F

Auberge

Une Nuit 50

Terrain Intérieur 22G


Maps 23

23. Gold Saucer

La Solution,

Terrain 23A

Terrain 23B

Objets trouvé

POINT D'ENREGISTREMENT

Ennemis

Objets trouvé

Ennemis

Terrain 23C

Terrain 23D

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 23E

Terrain 23F

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 23G

Terrain 23H

Objets trouvé

Ennemis

Objets trouvé

Ennemis


Maps 25

25. Le village Gongaga.

La Solution, Description des ennemis aux alentours

Terrain 25A

Terrain 25B

Objets trouvé

Ennemis

Flower Prong
Kimara Bug
Reno
Rude

Objets trouvé

Coup Mortel

Ennemis

Flower Prong
Kimara Bug

Terrain 25C

Terrain 25D

Objets trouvé

Ennemis

Heavy Tank

Objets trouvé

Titan

Ennemis

Heavy Tank

Terrain 25E

Objets trouvé

Ennemis

Terrain Intérieur 25A

Terrain Intérieur 25B

Auberge

Une Nuit 80

Objets à vendre

Objets
 Potion
 Super Potion
 Queue de Phénix
 Tente
 Baiser de vierge
 Cornucopia
 Doux
 Hyper
 Calmant 		Prix
50
300
300
500
150
150
150
100
100

Terrain Intérieur 25C

Accessoires et Materia à vendre

Objets
 Bandeau
Lunettes Argent
Pendentif Étoilé
Talisman
Cape Blanche
Anneau de Furie
 Mystifier
Temps
Guérir
Transformation 		Prix
3000
3000
4000
4000
5000
5000
6000
6000
1500
5000


Maps 26

26. Le Cosmo Canyon.

La Solution, Description des ennemis aux alentour

Terrain 26A

Terrain 26B

Objets trouvé

Ennemis

Objets trouvé

Coup Mortel

Ennemis

Terrain 26C

Terrain 26D

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain 26E

Terrain 26F

Objets trouvé

Ennemis

Objets trouvé

Ennemis

Terrain Intérieur 26A

Terrain Intérieur 26B

Auberge

Une Nuit 100

Chambre

Terrain Intérieur 26C

Terrain Intérieur 26D

Objets à vendre

Objets
 Potion
 Super Potion
Queue de Phénix
Tente
Baiser de vierge
Cornucopia
Doux
Hyper
Calmant 		Prix
50
300
300
500
150
150
150
100
100

Arme et Accessoires à vendre

Objets
 Bord de Papillon
Canine de Tigre
Volcan Lourd
Bâton Prisme
Barrette Argent
Feu d'artifice
Mphone Vert
Bracelet d'argent 		Prix
2800
2500
2700
2600
2500
2600
2400
1300

Terrain Intérieur 26E

Terrain Intérieur 26F

Chambre

Objets à vendre

Objets
 Potion
 Super Potion
Queue de Phénix
Tente
Baiser de vierge
Cornucopia
Doux
Hyper
Calmant 		Prix
50
300
300
500
150
150
150
100
100

Terrain Intérieur 26G

Auberge

Une Nuit 80


Maps 28

28. Nibelheim.

La Solution, Description des ennemis aux alentours

Terrain 28A

Objets trouvé

Ennemis

Terrain Intérieur 28A

Terrain Intérieur 28B

Auberge

Une Nuit

 Source de Chance 		100

Chambre

Terrain Intérieur 28C

Terrain Intérieur 28D

Maison

Maison

Source de Chance

Terrain Intérieur 28E

Terrain Intérieur 28F

Maison

Ether Turbo

Maison

Poing Platine

Terrain Intérieur 28G

Terrain Intérieur 28H

Objets àVvendre

Objets
 Potion
Super Potion
Queue de Phénix
Tente

 Ether 		Prix
50
300
300
500

Maison


Maps 31

31. Le village de la fusée.

La Solution, Description des ennemis aux alentours

Terrain 31A

Terrain 31B

Objets trouvé

Yoshyuki

Ennemis

Objets trouvé

Ennemis

Terrain 31C

Objets trouvé

Ennemis

Terrain Intérieur 31A

Terrain Intérieur 31B

Auberge

Une Nuit 300

Arme à Vendre

Objets
 Fusil Chasse
Bracelet d'or
Gilet de Protection
Super Poignet
Talisman
Boucle d'oreille 		Prix
3100
2000
3500
7500
4000
7500

Terrain Intérieur 31C

Terrain Intérieur 31D

Maison

Objets et Materia à Vendre

Objets
 Potion
 Super Potion
Queue de Phénix
 Ether
Tente
Hyper
Calmant
 Barrière
Temps
Quitter 		Prix
50
300
300
1500
100
100
500
10000
10000
6000

Terrain Intérieur 31E

Terrain Intérieur 31F

Maison

Maison

Bras Vis


Maps 32

32. Wutai.

La Solution, Description des ennemis aux alentours

Terrain 32A

Terrain 32B

Objets trouvé

Point d'enregistrement

Ennemis

Objets trouvé

Ennemis

Terrain 32C

Terrain 32D

Objets trouvé

Ennemis

Garuda
Jayjujayme
Tail Vault
Thunderbird

Objets trouvé

Ennemis

Garuda
Jayjujayme
Tail Vault
Thunderbird

Terrain 32E

Terrain 32F

Objets trouvé

Ennemis

Garuda
Jayjujayme
Tail Vault
Thunderbird

Objets trouvé

Ennemis

Garuda
Jayjujayme
Tail Vault
Thunderbird

Terrain 32G

Terrain 32H

Objets trouvé

Ennemis

Garuda
Jayjujayme
Tail Vault
Thunderbird

Objets trouvé

Ennemis

Garuda
Jayjujayme
Rapps
Tail Vault
Thunderbird

Terrain 32I

Terrain 32J

Objets trouvé

Ennemis

Foulander
Garuda
Jayjujayme
Tail Vault
Thunderbird

Objets trouvé

Ennemis

Garuda
Jayjujayme
Rapps
Tail Vault
Thunderbird

Terrain 32K

Terrain 32L

Objets trouvé

Épingle Cheveux

Ennemis

Objets trouvé

Ennemis

Attack Squad

Terrain 32M

Terrain 32N

Objets trouvé

Élixir

Ennemis

Objets trouvé

Leviathan
 Toute Création (Yuffie Limite 4)

Ennemis

Attack Squad

Terrain Intérieur 32A

Terrain Intérieur 32B

Arme à Vendre

Objets
 Murasame
Poing de Diamant
Tronçonneuse
Bâton Aurore
Barrette Or
Lance Taillade
 Mphone Bleu
Anneau Rasoir
Petit Tonneau 		Prix
6500
5800
6300
5800
6000
6500
5500
6000
6400

Objets et Accessoire à Vendre

Objets
 Potion
Queue de Phénix
 Ether
Hyper
Calmant
Tente
Voile de Feu
 Éclair Furtif
 Plume Chocobo

 Absorption MP 		Prix
300
300
1500
100
100
500
800
800
10000

Terrain Intérieur 32C

Terrain Intérieur 32D

Maison

Maison

Absorption HP

Terrain Intérieur 32E

Terrain Intérieur 32F

Maison

Maison

Terrain Intérieur 32G

Bar


Maps 33

33. La Clé du Temple des Anciens.

La Solution

Terrain Intérieur 33A

Terrain Intérieur 33B

Marchant d'arme

Chambre

Élixir


Maps 35

35. Le Village d'Ossements.

La Solution, Description des Ennemis aux alentours

Terrain Intérieur 35A

Terrain Intérieur 35B

Site Archéologique

Harpe Lunaire

Objets à Trouvé

Terrain Intérieur 35C

Objets à Trouvé

Kjata


Maps 37

37. Le Village de Glace

La Solution, Description des Ennemis aux alentours

Terrain 37A

Objets à Trouvé

Terrain Intérieur 37A

Terrain Intérieur 37B

Maison

Planche à Neige

Maison

Carte de la montagne
 Boisson de héros
Vaccin

Terrain Intérieur 37C

Terrain Intérieur 37D

Auberge

Une Niut 200

Bar

Terrain Intérieur 37E

Terrain Intérieur 37F

Maison

Potion X

Objets à Trouvé

Objets
 Organix
Griffe de Dragon
Micro Laser
Broche Adaman
Regard d'aigle
 Mphone Rouge
Hache Maîtresse
Lariat
 Tente
Super Potion 		Prix
12000
10000
12000
11000
12000
11000
13000
12000
500
300

Terrain Intérieur 37G

Objets à Trouvé

Ether Turbo


Maps 42

42. Mideel

La Solution, Description des Ennemis aux alentours

Terrain 42A

Objets à Trouvé

Terrain Intérieur 42A

Terrain Intérieur 42B

Maison

Élixir

Objets à Vendre

Objets
Potion
Queue de Phénix
Ether
 Hyper
 Calmant
 Remède
 Tente 		Prix
300
300
1500
100
100
1000
500

Terrain Intérieur 42C

Terrain Intérieur 42D

Armes et Armues à Vendre

Objets
Épée de Cristal
Gant de Cristal
AM Canon
Peigne Cristal
Croix Cristal
Mphone Cristal
Partisan
Winchester
Bijou Cristal
Bracelet Sage 		Prix
18000
16000
18000
17000
18000
18000
19000
18000
4800
12000

Acessoires à Vendre

Objets
Amulette
Anneau de Feu
Anneau de Glace
Anneau Éclair
Anneau de Fée
Anneau de Pierre
Cape Blanche 		Prix
10000
8000
8000
8000
7000
7500
5000

Terrain Intérieur 42E

Terrain Intérieur 42F

Materia à Vendre

Objets
 Super HP
Super MP
Transformation
Gravité
Destruction 		Prix
8000
8000
5000
8000
9000

Clinique

Une Nuit Gratuit


Maps 45

45. Le retour de Cloud

La Solution, Description des ennemis

Terrain 45A

Terrain Intérieur 45B

Objets à Trouver

Objets à Trouver

Contenir